Библиотека Лотоса. Эзотерика. Магия. Религия. Эзотерическая литература. Джидду Кришнамурти

Джидду Кришнамурти
 "О самом важном" (Беседы с Дэвидом Бомом)

Содержание 1 2 3 4 5 6 7 8 9

Перевод с английского Т.Богатыревой, 1996г.
Ш.Богатырев, Т.Богатырев
Текст отсканирован из книги "О самом важном".
Беседы Джидду Кришнамурти с Дэвидом Бомом
OCR: А.Кирчанов

В настоящее издание полностью вошли две книги бесед Дж. Кришнамурти и Д. Бома: "The ending of time" (V.Gollancz, London, 1988)и "The future of humanity" (J.Krishnamurti Foundation, India), а также отдельные x беседы, опубликованные в книгах: J. Krishnam urti. The awakening of intelligence" (V. Gollancz, London, 1973); J. Krishnamurti. Truth and actuality (V. Gollancz, London, 1977).

СОДЕРЖАНИЕ

  • Предисловие
  • О разуме
  • Реальность, действительность, истина
  • Озарение и истина. Пропасть между реальностью и истиной
  • Зерно истины
  • Корни психологического конфликта
  • Очищение ума от накоплений времени
  • Почему человек придает величайшее значение мысли
  • Разрушение стереотипа эгоцентрической деятельности
  • Первооснова бытия и ум человека
  • Способно ли озарение вызвать внезапное изменение клеток мозга
  • Смерть имеет очень мало значения
  • Возможно ли пробудить озарение в другом
  • Старение и клетки мозга
  • Космический порядок
  • Конец "психологического" знания
  • Ум в универсуме
  • Могут ли быть разрешены личные проблемы, и может ли прекратиться фрагментация
  • Будущее человечества
  • Первая беседа
  • Вторая беседа
    •

    ПРЕДИСЛОВИЕ

    В творческом наследии Джидду Кришнамурти, наряду с выступлениями перед широкой аудиторией слушателей, большое значение имели многочисленные его встречи и беседы с выдающимися деятелями науки, культуры и искусства (Подробнее об этом писала Мэри Лютьенс в своих книгах о Кришнамурти. См.: Mary Lutyens. Krishnamurti. The years of awakening; Krishnamurti. The years of fulfilment. New York, 1983;Krishnamurti. The open door. London, 1988; The life and death of Krishnamurti. London, 1990). Среди его восторженных почитателей и друзей были известные писатели, художники, педагоги, психологи, религиозные деятели, философы, ученые, представляющие различные области знания. Из последних но количеству встреч и широте обсуждаемых проблем следует выделить Дэвида Бома, ученого-физика, известного своими трудами в области теоретической физики и квантовой механики. Вклад Д.Бома в квантовую теорию и теорию относительности общепризнан. Его учебник по квантовой теории (1951 г.) получил высокую оценку Альберта Эйнштейна, увидевшего в нем классический труд, достойный Нобелевской премии. В то же время Д.Бома всегда интересовали основные философские вопросы и их отношение к физике - вопросы пространства и времени, материи и энергии, причинно-следственных связей, бытия человека и космоса.

    В 1959 г., когда Д.Бом просматривал в Публичной библиотеке г.Бристоля литературу по философии и религии, ему попалась книга Дж.Кришнамурти "Первая и последняя свобода" (J. Krishnamurti. The first and last freedom. London, V. Gollancz, 1954), показавшаяся ему "чрезвычайно интерес-ной". Он нашел в этой работе глубокое осмысление вопросов, волновавших исследователей квантовой теорий, и в частности, проблематика наблюдающего и наблюдаемого, их отношения. Так, один из создателей квантовой механики, немецкий физик Вернер Гейзенберг занимался исследованием воздействия наблюдающего на частицу, подвергнутую наблюдению. Этот вопрос также долгое время находился в центре внимания и Д.Бома. В квантовой теории впервые в истории физики выдвигалась идея, что оба эти понятия -- наблюдающий и наблюдаемое - невозможно разделить, если мы хотим понять фундаментальные законы материи.

    Поднятые в книге "Первая и последняя свобода" проблемы, а также знакомство с другими работами Дж.Кришнамурти побудили Д.Бома искать непосредственной встречи с их автором. Такая встреча вскоре состоялась (1960 г.) и оказалась чрезвычайно плодотворной для последующих научных изысканий Бома.

    Во время этой первой встречи в Лондоне, пишет Бом, "меня в высшей степени поразило то, с какой легкостью мы достигли взаимопонимания. Оно шло от той интенсивной энергии, с какой Кришнамурти слушал, и той свободы от самозащитных предубеждений и барьеров, с какой он соглашался с моими доводами. Мне как ученому, занимающемуся естественными науками, была хорошо знакома подобная способность реагировать, ибо по существу она была той же природы, что и у других ученых, с которыми я ощущал тесное духовное родство. Тут прежде всего я вспоминаю Эйнштейна, который проявлял подобную интенсивность и отсутствие личного тщеславия при обмене взглядами".

    В дальнейшем встречи и беседы Кришнамурти и Бома стали регулярными, они происходили всякий раз, когда Кришнамурти приезжал в Лондон или в Саанен (Швейцария). А когда у Кришнамурти созрела идея об основании школы в Броквуд Парке в Лондоне, и он пригласил Д.Бома принять участие в этом начинании, последний с радостью откликнулся на предложение Кришнамурти и в качестве члена организации фондов и Попечительского совета отдавал школе много сил и энергии. Знакомство Кришнамурти и Д.Бома переросло в дружбу, их встречи превратились в совместное углубленное исследование интересовавших их вопросов.

    "В наших беседах, - вспоминал позднее Д.Бом, - рассматривались многие вопросы, связанные с моим научным творчеством. Мы беседовали о пространстве и времени, об универсуме и связях внешней природы с внутренней структурой человеческого духа. Мы обсуждали беспорядок и смятение, которые обусловливают человеческое сознание.

    Именно здесь, - пишет далее Бом, - я столкнулся с тем, что считаю величайшим открытием Кришнамурти. Он утверждает, что весь этот беспорядок, являющийся причиной наших страданий и бед и мешающий людям ладить друг с другом, проистекает снова и снова из незнания структуры процесса нашего мышления. Иными словами, мы не знаем, что фактически в нас происходит, когда мы мыслим. В результате длительного наблюдения за деятельностью мысли Кришнамурти пришел к выводу, что мышление непосредственно воспринимается в человеческом мозгу и нервной системе как материальный процесс.

    Обычно мы склонны воспринимать содержание мысли, а не то, как мышление осуществляется. Это можно увидеть, если понаблюдать, что происходит, когда человек читает книгу. При этом он обращает внимание в основном только на смысл того, что читает. Но можно также наблюдать и самую книгу: ее страницы, которые мы перелистываем, напечатанные слова, типографскую краску, сорт бумаги и т.д. Подобным же образом мы можем осознавать фактическую структуру и функцию процесса мышления, а не только его содержание. Как может такая бдительность возникнуть? Кришнамурти считает, что здесь присутствует нечто, что он называет медитацией. Слово "медитация" имеет длинную цепь различных и даже противоречивых значений, из которых многие внешне выглядят весьма мистическими. У Кришнамурти это слово имеет совершенно определенное и ясное значение. ... Медитировать для него значит воспринимать, осознавать и в то же время ощущать, что в человеке происходит. Пожалуй, это именно то, что Кришнамурти считает началом медитации, - самое тщательное наблюдение за всем, что происходит в связи с фактической деятельностью мышления, являющейся источником всеобщего беспорядка. Сам факт медитации приносит порядок в деятельность мысли без вмешательства воли, выбора, решения или какой-либо иной деятельности "мыслящего". Только так возникает порядок. Шум и хаос - обычный фон нашего сознания - исчезают, и наступает тишина. В этой тишине происходит нечто новое и творческое, нечто такое, что невозможно выразить словами, но что имеет исключительно важное значение для всей жизни. Кришнамурти не стремится передать это состояние словами, но требует от заинтересованных в этом людей исследовать для самих себя вопрос о медитации и все свое внимание фиксировать на структуре мышления.

    Творчество Кришнамурти являет собой истинно научный метод в самом его высоком и чистом виде. Он исходит из факта, из действительной природы нашего мыслительного процесса. Структура мысли становится видимой вследствие большого внимания и тщательного, постоянного наблюдения за процессами, происходящими в сознании. Таким образом осуществляется непрерывное изучение, и из него вытекает взгляд на всю совокупную или целостную природу мыслительного процесса. Результат затем перепроверяется. Сначала мы проверяем состоятельность исследования с точки зрения рационального подхода, а затем смотрим, ведет ли сам этот подход к порядку и взаимосвязи, и что он значит для нашей жизни в целом.

    Кришнамурти постоянно подчеркивает, что он ни в коей мере не является авторитетом. Он открыл некоторые вещи и просто делает самое лучшее, чтобы его открытия стали доступными для тех, кто способен прислушаться. Его произведения не содержат ни догм, ни техник и методов, ведущих к внутренней тишине. Он не стремится создать никакой новой системы религиозного верования. Напротив, каждый человек должен сам увидеть, может ли он открыть для себя то, на что указывает Кришнамурти, и, исходя из этого, делать свои собственные открытия".

    Мы воспользовались "Кратким введением к изданию произведений Дж.Кришнамурти", чтобы привести некоторые высказывания Д.Бома о Кришнамурти и о значении их общения и сотрудничества для выяснения ряда фундаментальных проблем, стоящих перед современной наукой и жизнью, и от правильного разрешения которых зависит во многом настоящее и будущее человечества.

    Идеи Кришнамурти послужили мощным импульсом в дальнейшей научной работе Д.Бома. Они четко прослеживаются в книге Д.Бома "Целостность и присущий ей порядок" (Wholeness and the implicate order. London etc., 1980), в его подходе к проблеме целостного видения мира, а также природы сознания. Особенно интересна в этом отношении его книга "Раскрытие значения. Беседы с Дэвидом Бомом" (Unfolding meaning. A weekend of dialogue with David Bohm), в которой ученый и его собеседники выясняют, как могут быть реализованы на практике идеи, вытекающие из целостного восприятия мира. В этой связи мы отметим также книгу "Наука, порядок и творчество" (DavidBohm, F. David Peat. Science, order and creativity. Toronto, New York etc. 1987), которую Д.Бом в соавторстве с Ф.Д.Питом опубликовал в 1987 г. и в которой широко отражена проблематика, обсуждаемая в беседах Кришнамурти и Д.Бома.

    В настоящий сборник мы включили 19 бесед, что составляет более половины всех бесед, происходивших между Кришнамурти и Д.Бомом. Первая из них - "О разуме" - состоялась 7 октября 1972 г. в Броквуд Парке и была опубликована в книге "Пробуждение разума" (J.Krishnamurti. The awakening of intelligence. London, 1973). Следующие 3 беседы посвящены теме об истине и действительности (J.Krishnamurti. Truth and actuality. V.Gollancz, London, 1977). Дальше идут 13 бесед, полностью составивших книгу "Окончание времени" (J.Krishnamurti and David Bohm. The ending of time. V.Gollancz, London, 1988). Из них 8 бесед состоялись в апреле 1980 г. в Охае (Калифорния), а остальные 5 - в июне и сентябре 1980 г. в Броквуд Парке. Появление книги "Окончание времени" нашло живейший отклик у читательской аудитории, став своего рода бестселлером. Заключают наш сборник две беседы в Броквуд Парке, 11 и 20 июня 1983 г., которые также вышли отдельной книгой под названием "Будущее человечества" (J.Krishnamurti and David Bohm. The future of humanity. Krishnamurti Foundation, India, 1987). Ниже мы полностью приводим текст предисловия Д.Бома, которое может служить хорошим комментарием к рассматриваемым проблемам.

    "Две беседы, представленные в этой книге состоялись три года спустя после тринадцати подобных бесед между Кришнамурти и мною, составивших книгу "Окончание времени". Так что они неизбежно оказываются глубоко связанными с проблематикой, которой были посвящены эти предшествующие беседы. Обе книги в известном смысле тематически тесно связаны. Книга "Окончание времени", разумеется, вследствие значительно большего объема может дать более глубокое и подробное рассмотрение затронутых в ней вопросов. Тем не менее, данная книга имеет свою ценность; она предлагает совершенно особый подход к рассмотрению проблем человеческой жизни и позволяет увидеть новые важные аспекты этих проблем.

    Отправной точкой в этих наших беседах был вопрос: "Каково будущее человечества?" Этот вопрос имеет сейчас жизненно важное значение для каждого, потому что современные наука и техника со всей очевидностью обнаруживают свои огромные разрушительные потенции.

    В самом начале наших бесед стало ясно, что основной причиной ситуации, которая сложилась в мире, является всеобщая путаница, характеризующая умственную деятельность человечества, которая в этом отношении не претерпела сколько-нибудь существенного изменения на протяжении всей достоверно известной истории, а, возможно, и гораздо более длительного периода времени. Возникла очевидная необходимость глубоко исследовать корни этого явления и выяснить, возможно ли отвести человечество от его катастрофически опасного нынешнего курса.

    В этих беседах предпринято серьезное исследование данной проблемы, и в ходе их выявились многие отправные точки учения Кришнамурти. Так, вопрос о будущем человечества, на первый взгляд, для его фундаментального решения требует времени. Однако, как указывает Кришнамурти, именно психологическое время или "становление" является причиной того пагубного хода событий, который создает угрозу будущему человечества. Вопрос времени в данном контексте - это вопрос адекватности знания и мысли как средств разрешения этой проблемы. Но если знание и мысль неадекватны, тогда что же нам по-настоящему требуется? Это, в свою очередь, подводит к вопросу о том, не ограничен ли ум человечества его мозгом, обремененным знанием, которое он накапливал в продолжение веков. Это знание, которым мы теперь глубоко обусловлены, создало то, что в сущности есть, - неразумную программу саморазрушения, в которой безнадежно увяз наш мозг.

    Если ум ограничен таким состоянием мозга, то будущее человечества должно быть действительно очень мрачным. Кришнамурти, однако, не рассматривал это ограничение как нечто неизбежное. Главное значение он придавал, скорее, тому факту, что ум в основной своей части свободен от искажающих предубеждений, присущих обусловленному мозгу, и что озарение, которое возникает при надлежащем, ненаправленном внимании без центра, способно изменить клетки мозга и устранить их деструктивную обусловленность. Если это так, то для нас чрезвычайно важно обладать такого рода вниманием и отдать этому вопросу ту энергию, которую мы расходуем на другие виды деятельности, что для нас действительно жизненно важно.

    Тут стоит отметить, что современные исследования мозга и нервной системы фактически значительно подкрепляют утверждение Кришнамурти, что озарение способно вызвать изменение в клетках мозга. Так, например, теперь хорошо известно, что в человеческом организме существуют важные вещества, гормоны и трансмиттеры (медиаторы, химические передатчики импульсов между нервными клетками), которые существенным образом влияют на всю деятельность мозга и нервной системы. Эти вещества от момента к моменту реагируют на то, что человек знает, о чем он думает и что все это для него значит. К настоящему времени наукой установлено, что таким путем клетки мозга и их деятельность подвергаются существенному воздействию знания и мысли, в особенности, когда последние вызывают сильные чувства и страсти. Таким образом, вполне внушает доверие то, что озарение, которое должно возникать в состоянии высокой умственной энергии и страсти, способно изменять клетки мозга даже на более глубоком уровне.

    То, что здесь сказано, лишь кратко, в общих чертах излагает предмет бесед и не может полностью отразить всю широту и глубину предпринятого в них исследования о природе человеческого сознания и возникающих в этом сознании проблемах. Мне же хотелось бы сказать, что результатом явилась эта небольшая и легко читаемая книга, которая в новом свете отражает сущность всего учения Кришнамурти".

    Ш.Богатырев

    О Разуме

    Профессор Бом: Мне всегда хотелось узнать происхождение и значение слова. Очень интересно в этом отношении слово "разум" (intelligence). Оно происходит от слов "inter" и "legere", что означает "читать между". Так вот мне кажется, можно было бы сказать, что мысль подобна информации в какой-то книге, а разуму нужно читать эту книгу, проникать в ее смысл. Я думаю, это дает довольно ясное понятие о разуме.

    Кришнамурти: Читать между строк...

    Бом: Да, чтобы открыть смысл. Словарь приводит еще другое подходящее значение, а именно: ментальная бдительность.

    Кришнамурти: Да, ментальная бдительность.

    Бом: Все это очень отличается от того, что имеют в виду люди, когда они оценивают интеллект. И вот, исходя из многого, что вами сказано, можно было бы предположить, что разум -- это не мысль. Вы говорите, что мышление происходит в древнем мозгу, что это - физический, электро-химический процесс; наукой вполне доказано, что всякое мышление представляет собой в сущности физический, химический процесс. Тогда мы, пожалуй, могли бы сказать, что разум -- явление иного порядка, он вообще не относится к порядку времени.

    Кришнамурти: Разум.

    Бом: Да, разум читает "между строк" мысли, видит ее смысл. И прежде чем начать рассмотрение этого вопроса, надо учесть еще один пункт: если вы говорите, что мысль представляет собой физический процесс, то ум, или разум, или как бы вы ни пожелали его назвать, представляется чем-то иным, явлением другого порядка. Не думаете ли вы, что существует несомненное различие между физическим процессом и разумом?

    Кришнамурти: Да. Не говорим ли мы, что мысль - это материя? Давайте выразим это иначе.

    Бом: Материя? Я скорее назвал бы ее материальным процессом.

    Кришнамурти: Согласен, мысль есть материальный процесс; но вот, каково отношение между этим процессом и разумом? Является ли разум продуктом мысли?

    Бом: Думаю, мы можем считать априори, что он им не является.

    Кришнамурти: Почему мы принимаем это априори?

    Бом: Просто потому, что мысль механична.

    Кришнамурти: Мысль механична, это верно.

    Бом: А разум -- нет.

    Кришнамурти: Итак, мысль измерима, а разум - нет. И как это происходит, что разум проявляется? Если мышление не имеет отношения к разуму, то не будет ли его прекращение пробуждением разума? Или дело обстоит так, что разум, будучи независим от мысли, пребывая вне времени, существует всегда?

    Бом: Это ставит много трудных вопросов.

    Кришнамурти: Понятно.

    Бом: Мне хотелось бы рассмотреть эти вопросы в разных аспектах, так, чтобы их можно было связать с любыми научными взглядами, какие только возможны.

    Кришнамурти: Да.

    Бом: Или показать, совпадают они или нет. Значит, вы говорите, что разум, возможно, существует всегда.

    Кришнамурти: Я спрашиваю, не существует ли он всегда?

    Бом: Он может существовать или не существовать. Или, возможно, что-то мешает разуму проявиться?

    Кришнамурти: Знаете, у индусов есть теория, что разум, или брахман, существует всегда; и он прикрыт иллюзией, материей, глупостью, всевозможными вредными вещами, созданными мыслью. Не знаю, согласитесь ли вы пойти так далеко.

    Бом: Что ж, пусть будет так, но мы в действительности не видим вечного существования разума.

    Кришнамурти: Они говорят: "Отбросьте все это, и он окажется здесь". Таким образом, их допущение состоит в том, что разум существовал всегда.

    Бом: Тут возникает трудность из-за слова "всегда".

    Кришнамурти: Да.

    Бом: Потому что "всегда" предполагает время.

    Кришнамурти: Верно.

    Бом: И это как раз создает трудность. Время есть мысль. Мне хотелось бы выразить это так: мысль принадлежит порядку времени, -- или, пожалуй, наоборот: время принадлежит порядку мысли. Иными словами, мысль изобрела время, а фактически мысль и есть время. Я понимаю это так:

    мысль может в мгновение пронестись по всему времени; но при этом мысль всегда изменяется, сама того не замечая, изменяется физически, то есть в силу физических причин.

    Кришнамурти: Да.

    Бом: А не рациональных причин.

    Кришнамурти: Да.

    Бом: Эти причины не имеют ничего общего с чем-то тотальным, они должны быть связаны с каким-то физическим движением в мозгу; поэтому...

    Кришнамурти: ... они зависят от окружающих условий и всевозможных обстоятельств.

    Бом: Так что мысль, изменяя во времени свое значение, не является чем-то устойчивым; она становится противоречивой и изменяется случайным образом.

    Кришнамурти: Да, с этим я согласен.

    Бом: Тогда вы начинаете думать, что все изменчиво, все изменяется, и вы сознаете: "Я во времени". Когда время растягивают, оно становится необъятным, - прошлое, до того как я был, дальше и дальше назад, а также вперед, в будущее, - и вы начинаете думать, что время - суть всего, время управляет всем. Сначала ребенок может думать: "Я вечен", но потом он начинает понимать, что находится во времени. Общепринятая точка зрения на это состоит в том, что время представляет собой самую суть существования. Это, как я думаю, не только взгляд обычного здравого смысла, но и научная точка зрения. Отбросить ее весьма трудно, потому что она представляет собой мощный обусловливающий фактор, превосходящий даже обусловленность наблюдающего и наблюдаемого.

    Кришнамурти: Да, совершенно верно. Не утверждаем ли мы, что мысль -- от времени, что мысль измерима, она может изменяться, расширяться, принимать новый вид? И что наш' ум обладает совершенно иным качеством?

    Бом: Да, здесь иной порядок, иное качество. И у меня возникло ощущение мысли в ее отношении к времени. Оно показалось мне интересным. Если мы думаем о прошлом и будущем, мы думаем о прошлом, как о становлении будущего. Но затем мы понимаем, что это невозможно, что это только мысль. Однако создается впечатление, что прошлое и будущее присутствуют вместе, и существует движение какого-то иного рода, что движется вся модель в целом.

    Кришнамурти: Движется вся модель в целом.

    Бом: Но я не в состоянии нарисовать, как она движется. В некотором смысле она движется в каком-то направлении, перпендикулярном направлению между прошлым и будущим. Таково все это движение; и тогда я начинаю думать, что движение происходит в ином времени.

    Кришнамурти: Совершенно, совершенно верно.

    Бом: Но это приводит нас обратно, к парадоксу.

    Кришнамурти: Да, в том-то и дело. Не существует ли разум вне времени и потому никак не соотносится с мыслью, которая есть движение во времени?

    Бом: Но мысль должна иметь какое-то отношение к разуму.

    Кришнамурти: Разве? Это вопрос. Я думаю, что связи между ними нет.

    Бом: Нет связи? Но, кажется, существует какая-то связь в том смысле, что вы делаете различие между мыслью разумной и неразумной.

    Кришнамурти: Да, но для этого требуется разум, чтобы распознать неразумную мысль.

    Бом: А когда разум читает мысль, каково отношение между ними?

    Кришнамурти: Не будем торопиться...

    Бом: И реагирует ли мысль на разум? Разве мысль не изменяется?

    Кришнамурти: Подойдем к этому проще. Мысль есть время. Мысль есть движение во времени. Мысль измерима и функционирует в поле времени, непрерывно двигаясь, изменяясь, преобразуясь. А разве разум находится в поле времени?

    Бом: Ну, с одной стороны, мы видели, что этого не может быть. Но дело недостаточно ясно. Прежде всего мысль механична.

    Кришнамурти: Мысль механична, это понятно.

    Бом: А с другой - в каком-то смысле существует движение в ином направлении.

    Кришнамурти: Мысль механична; будучи механичной, она может двигаться в различных направлениях и т. д. А механичен ли разум? Давайте подойдем к вопросу таким образом.

    Бом: Я хотел бы задать вопрос: что означает механичность?

    Кришнамурти: Хорошо, она означает повторение, она измеряет, сравнивает.

    Бом: Я бы сказал также, что она зависима.

    Кришнамурти: Да, зависима.

    Бом: Разум -- давайте выясним это до конца -- разум в своей истинности не может зависеть от каких-либо условий. Тем не менее, разум, кажется, не работает, если мозг нездоров.

    Кришнамурти: Несомненно.

    Бом: В этом смысле разум представляется зависимым от мозга.

    Кришнамурти: Или от спокойствия мозга?

    Бом: Согласен, он зависит от спокойствия мозга.

    Кришнамурти: Не от деятельности мозга.

    Бом: Все же существует какое-то отношение между разумом и мозгом. Однажды, много лет назад, мы с вами обсуждали этот вопрос. Я выдвинул тогда идею, что в физике можно пользоваться измерительным прибором двояко: положительно и отрицательно. Вы можете, например, измерять силу электрического тока отклонением стрелки прибора или использовать тот же самый прибор в качестве так называемого уитстонского мостика сопротивления, когда показание прибора, за которым вы следите, характеризуется нулевым значением: нулевое значение на шкале указывает на гармонию, равновесие всей системы, как это и требуется. Таким образом, если вы пользуетесь прибором отрицательно, то его бездействие означает, что все идет правильно. Не можем ли мы сказать, что мозг, видимо, пользовался мыслью положительно, чтобы создать представление о мире...

    Кришнамурти: ... что является функцией мысли, одной из ее функций.

    Бом: Другая функция мысли отрицательна: своим движением она указывает на отсутствие гармонии.

    Кришнамурти: Да, на отсутствие гармонии. Давайте пойдем отсюда дальше. Зависит ли разум от мозга -- мы уже подошли к этому пункту? Или когда мы употребляем слово "зависит", - что мы подразумеваем под этим?

    Бом: Здесь существует несколько возможных значений. Может быть простая механическая зависимость. Но есть и другой род зависимости: одно не может существовать без другого. Если я скажу: "мое существование зависит от пищи", это не означает, что все, что я думаю, предопределено тем, что я ем.

    Кришнамурти: Да, конечно.

    Бом: Я полагаю, что разум в своем существовании зависит от мозга, который может указывать на отсутствие гармонии, но мозг не имеет ничего общего с содержанием разума.

    Кришнамурти: Итак, если мозг не пребывает в гармонии, может ли разум функционировать?

    Бом: В этом весь вопрос.

    Кришнамурти: Это то, о чем мы говорим. Разум не может функционировать, если мозг поврежден.

    Бом: А если разум не функционирует, существует ли он? Разуму для его существования как будто требуется мозг.

    Кришнамурти: Но мозг - это всего лишь прибор.

    Бом: Который указывает на гармонию или дисгармонию.

    Кришнамурти: Но он не является творцом разума.

    Бом: Нет.

    Кришнамурти: Давайте постепенно углубимся в этот вопрос.

    Бом: Мозг не создает разум, но он является прибором, который помогает разуму функционировать.

    Кришнамурти: Это так. Если мозг функционирует в пределах поля времени, движется вверх и вниз, в положительную или отрицательную сторону, может ли разум действовать в таком движении времени? Или этот прибор должен быть спокоен для того, чтобы разум действовал?

    Бом: Да, я бы, пожалуй, выразил это несколько по-иному. Спокойствие прибора и есть действие разума.

    Кришнамурти: Да, это верно. Оба они неотделимы.

    Бом: Они представляют собой одно и то же. Неспокойное состояние прибора есть отсутствие действия разума.

    Кришнамурти: Верно.

    Бом: Но я думаю, было бы полезно вернуться к вопросам, возникающим во всем научном и философском мышлении. Не хотели бы вы поставить вопрос так: имело бы какой-то смысл существование разума независимо от материи? Некоторые люди убеждены в том, что разум и материя обладают своего рода обособленным существованием. Возможно, этот вопрос не относится к делу, но я думаю, что стоит его рассмотреть, чтобы тем самым способствовать успокоению ума. Вопросы, на которые невозможно дать ясный ответ, -одна из причин беспокойства ума.

    Кришнамурти: Сэр, вы говорите "способствовать успокоению ума", - но разве мысль поможет пробуждению разума? Вы ведь это имели в виду, не правда ли? Мысль и материю, и деятельность мысли, движение мысли или мысль, которая говорит себе: "Я буду спокойной, чтобы помочь пробуждению разума". Любое движение мысли есть время, любое движение, ибо мысль измерима, она функционирует положительно или отрицательно, гармонично или дисгармонично в пределах этого поля. И вот, уяснив это, мысль может сказать бессознательно, сама того не ведая: "Я успокоюсь, чтобы иметь то или это", но тогда она все еще находится в поле времени.

    Бом: Да. Она все еще проецирует.

    Кришнамурти: Она проецирует, чтобы овладеть чем-то. Так вот, как проявляется этот разум, вернее, не как, а когда он пробуждается?

    Бом: Опять-таки этот вопрос находится в поле времени.

    Кришнамурти: Вот почему я не хочу пользоваться словами "когда" и "как".

    Бом: Возможно, вы могли бы сказать, что условием для этого пробуждения является не-действие мысли.

    Кришнамурти: Да.

    Бом: Но это то же самое, что и пробуждение, это не просто условие. Вам нельзя даже спрашивать о том, существуют ли условия для пробуждения разума. Даже говорить о каком-нибудь условии есть некоторая форма мысли.

    Кришнамурти: Да. Давайте условимся: любое движение мысли в любом направлении - вертикальном, горизонтальном, ее действие или не-действие - все это происходит во времени. Любое движение мысли!

    Бом: Да.

    Кришнамурти: Каково же тогда отношение такого движения к разуму, который не является движением, который не от времени, который не есть результат мышления? Где они могут встретиться?

    Бом: Они не встречаются. Но все же между ними есть некоторая связь.

    Кришнамурти: Вот это мы стараемся выяснить, существует ли вообще какое-либо взаимоотношение? Мы думаем, что такое взаимоотношение есть, надеемся, что оно есть, мы проецируем взаимоотношение. Но существует ли оно вообще?

    Бом: Это зависит от того, что вы подразумеваете под взаимоотношением.

    Кришнамурти: Взаимоотношение - это быть в контакте, это узнавать друг друга, ощущать соприкосновение друг с другом.

    Бом: Кстати, слово "взаимоотношение" может означать и еще кое-что.

    Кришнамурти: Какое другое значение оно имеет?

    Бом: Например, параллель, не так ли? Гармония двух. Две вещи могут иметь взаимоотношение без контакта, а просто, пребывая в гармонии друг с другом.

    Кришнамурти: Означает ли гармония движение обоих элементов в одном и том же направлении?

    Бом: Она могла бы также в каком-то смысле означать поддержание того же самого порядка.

    Кришнамурти: Того же самого порядка: одинаковое направление, одна и та же глубина, напряженность - все это есть гармония. Но может ли мысль когда-либо быть гармоничной? Мысль как движение, не статичная мысль.

    Бом: Понимаю. Есть такая мысль, которую вы абстрагируете как статичную, скажем, в геометрии, и она может обладать некоторой гармонией; но мысль, какой она бывает в действительном движении, всегда противоречива.

    Кришнамурти: Поэтому она не обладает гармонией в самой себе. А разум обладает гармонией в самом себе.

    Бом: Думаю, я вижу причину недоразумения. Мы имеем статические продукты мысли, и кажется, что они обладают некоторой относительной гармонией. Но эта гармония в действительности есть результат разума, по крайней мере, мне так кажется. В математике мы можем получить некоторую относительную гармонию продукта мысли, несмотря на то, что действительное движение мысли математика не обязательно бывает гармоничным. И вот эта гармония, которая является в математике, представляет собой результат разума, не правда ли?

    Кришнамурти: Продолжайте, сэр.

    Бом: Эта гармония несовершенна, потому что всякая форма математики, как это доказано, имеет некоторые ограничения; вот почему я называю ее только относительной.

    Кришнамурти: Да. Теперь посмотрим, есть ли гармония в движении мысли? Если она есть, то мысль имеет взаимоотношения с разумом. Если гармонии нет, а существуют только

    противоречия и тому подобное, то мысль не имеет взаимоотношений с разумом.

    Бом: Не хотите ли вы сказать, что мы могли бы полностью обойтись и без мысли?

    Кришнамурти: Я бы повернул вопрос в ином направлении. Разум пользуется мыслью.

    Бом: Хорошо. Но как может он использовать нечто дисгармоничное?

    Кришнамурти: Выражение, общение, основанные на противоречивой, дисгармоничной мысли, могут создавать только то, что мы видим в мире.

    Бом: Но в том, что делается мыслью, должна все же существовать гармония в каком-то ином смысле, как мы это только что описали.

    Кришнамурти: Давайте, не спеша, рассмотрим этот вопрос. Прежде всего, можем ли мы выразить в словах, положительно или отрицательно, что такое разум, и что не является разумом? Или это невозможно, так как слова суть мысль, время, измерение и так далее?

    Бом: Мы не можем выразить это словами. Мы пытаемся наметить путь. Можем ли мы сказать, что мысль в состоянии функционировать как стрелка, указывающая на присутствие разума, и тогда ее противоречивость не имеет значения?

    Кришнамурти: Это верно. Верно.

    Бом: Потому что мы пользуемся ею не ради ее содержания или смысла, а, скорее, как стрелкой, которая указывает за пределы сферы времени.

    Кришнамурти: Итак, мысль есть указатель. Содержанием является разум.

    Бом: Тем содержанием, на которое мысль указывает.

    Кришнамурти: Да. А не можем ли мы подойти к вопросу совершенно по-иному? Можем ли мы сказать, что мысль бесплодна?

    Бом: Да. Когда она движется сама по себе, - да.

    Кришнамурти: Что является движением механическим и прочее. Мысль - указатель, но без разума указатель ничего не значит.

    Бом: Не могли бы мы сказать, что разум считывает данные указателя? Ведь если указатель никто не будет видеть, то он не даст никаких указаний.

    Кришнамурти: Совершенно верно. Таким образом, разум необходим. Без него мысль вообще не имеет никакого значения.

    Бом: А не можем ли мы сказать, что когда мысль неразумна, ее показания весьма запутанны?

    Кришнамурти: Да, в том смысле, что они не имеют отношения к разуму.

    Бом: Неразумны, бессмысленны и тому подобное. А благодаря разуму мысль начинает давать показания по-иному. При этом мысль и разум как бы объединяются в своем действии.

    Кришнамурти: Да. Но мы можем спросить, что означает действие применительно к разуму, -- верно?

    Бом: Да.

    Кришнамурти: Что означает действие применительно к разуму, и необходима ли для осуществления такого действия мысль?

    Бом: Да, прекрасно. Мысль нужна, и эта мысль указывает, очевидно, в сторону материи. Но она как-будто указывает в обе стороны, также и в сторону разума. Один из вопросов, который всегда приходит на ум, состоит в следующем: должны ли мы сказать, что разум и материя - это всего лишь проявление своеобразия в единстве или они различны по существу? Действительно ли они раздельны?

    Кришнамурти: Я думаю, они раздельны, они различны.

    Бом: Они различны, но являются ли они действительно раздельными?

    Кришнамурти: Что вы понимаете под словом "раздельные"? Не имеющие связи, не соприкасающиеся друг с другом, не имеющие общего источника?

    Бом: Да. Имеют ли они общий источник?

    Кришнамурти: В этом-то как раз все дело. Мысль, материя и разум -- имеют ли они общий источник? [Долгая пауза] Думаю, имеют...

    Бом: Конечно, ведь иначе не могло бы быть никакой гармонии.

    Кришнамурти: Но, как видите, мысль покорила мир. Понимаете? -- покорила.

    Бом: Господствует над миром.

    Кришнамурти: Мысль, интеллект, господствует над миром. И потому для разума здесь остается очень мало места. Когда что-то одно господствует, другое должно находиться в подчиненном положении.

    Бом: Не знаю, относится ли мой вопрос к делу, но хотелось бы знать, как это случилось.

    Кришнамурти: Это весьма просто.

    Бом: И что бы вы сказали?

    Кришнамурти: Мысль должна обладать безопасностью:

    она ищет безопасности во всем своем движении.

    Бом: Да.

    Кришнамурти: Но разум безопасности не ищет, он ее не имеет. В разуме не существует идеи безопасности. Разум сам по себе вне тревог, а не то, чтобы он "искал безопасности".

    Бом: Да, но как же тогда получилось, что разум позволил, чтобы над ним господствовали?

    Кришнамурти: О, это достаточно ясно. Наслаждение, комфорт, физическая безопасность... Прежде всего физическая безопасность; безопасность в отношениях, безопасность в действии, безопасность...

    Бом: Но это же иллюзия безопасности!...

    Кришнамурти: Разумеется, иллюзия.

    Бом: Вы могли бы сказать, что мысль отбилась от рук, перестала подчиняться порядку, следовать велению разума, или, по крайней мере, быть в гармонии с разумом, и начала действовать своей волей.

    Кришнамурти: Сама по себе.

    Бом: Ища безопасности, наслаждения и тому подобного.

    Кришнамурти: Как мы говорили на днях во время нашей беседы, весь западный мир основан на мере; а восточный мир пытался выйти за ее пределы. Но в качестве средства при этом использовалась мысль.

    Бом: Пытались, так или иначе.

    Кришнамурти: Они старались выйти за пределы измерений, употребляя для этого мысль, и оказались в ловушке мысли. Так вот, безопасность, физическая безопасность является необходимой; поэтому физическое существование, физические удовольствия, благополучие приобрели колоссальную важность.

    Бом: Да, я немного думал об этом. Если вы возвращаетесь назад, к животному, то налицо инстинктивная реакция, направленная к удовольствию и безопасности, и это правильно. Но теперь, когда в дело вступает мысль, она может ослепить инстинкт и создать всевозможные соблазны: больше удовольствия, больше безопасности. Инстинкты недостаточно разумны, чтобы иметь дело со сложностью мысли, и поэтому мысль пошла по неверному пути, возбуждая инстинкты, а инстинкты требовали большего.

    Кришнамурти: Таким образом, мысль действительно создала мир иллюзии, разложения, смятения и отстранила разум.

    Бом: Значит, как мы говорили раньше, все это сделало мозг весьма хаотичным и шумным; а разум есть безмолвие мозга; поэтому шумный мозг неразумен.

    Кришнамурти: Конечно, шумный мозг неразумен!

    Бом: Итак, это более или менее объясняет первопричину всего.

    Кришнамурти: Мы пытаемся выяснить, каковы взаимоотношения в действии между мыслью и разумом. Все есть действие или бездействие. И как это соотносится с разумом? Мысль производит хаотическое, фрагментарное действие.

    Бом: Когда оно не направляется разумом.

    Кришнамурти: А оно не направляется разумом при том образе жизни, который мы все ведем.

    Бом: Это следствие того, о чем мы только что говорили.

    Кришнамурти: Это фрагментарная деятельность, это не деятельность целого. Деятельность целого есть разум.

    Бом: Разуму также необходимо понимать деятельность мысли.

    Кришнамурти: Да, мы говорили об этом.

    Бом: Не хотели бы вы сказать, что когда разум понимает деятельность мысли, мысль в своих действиях является иной?

    Кришнамурти: Да, очевидно. Например, когда мысль создала национализм как средство безопасности, а затем человек увидел его ложность, само понимание этой ложности есть разум. Тогда мысль создает мир иного порядка, в котором национализма не существует.

    Бом: Да.

    Кришнамурти: Не существует также разделения, войны, конфликта и всего прочего.

    Бом: Это очень ясно. Разум видит ложный характер того, что происходит. Когда мысль свободна от этой лжи, она становится иной. Тогда она начинает двигаться параллельно разуму.

    Кришнамурти: Верно.

    Бом: Иными словами, начинает осуществлять то, что подразумевается разумом.

    Кришнамурти: Поэтому мысль оказывается на месте.

    Бом: Это очень интересно. Потому что на деле мысль никогда не контролируется, не управляется разумом, мысль всегда движется самостоятельно. Но в свете разума, когда видна ложность, мысль движется параллельно разуму, в гармонии с ним.

    Кришнамурти: Это верно.

    Бом: Ничто не может заставлять мысль действовать каким-то образом, и это как бы подсказывает предположение, что разум и мысль имеют общий источник или общую субстанцию, и что они представляют собой два способа привлечь внимание к более великому целому.

    Кришнамурти: Да. Можно видеть, как в политической, религиозной, психологической сферах мысль создала мир ужасающих противоречий, разобщения, и разум, который является результатом этой путаницы, старается потом установить порядок в таком беспорядке. Это не тот разум, который видит ложность всего этого. Не знаю, достаточно ли ясно я выражаюсь. Понимаете, можно быть чрезвычайно умным человеком и в то же время хаотичным.

    Бом: Да, в некоторых отношениях.

    Кришнамурти: Именно это происходит в мире.

    Бом: Но я полагаю, что в данный момент понять это довольно трудно. Вы можете сказать, что в некоторой ограниченной сфере разум как будто способен действовать, а вне ее пределов -- не способен.

    Кришнамурти: В конце концов, нас интересует жизнь, а не теории. Нас интересует жизнь, в которой действует разум. Разум, который не от времени, который вне измерений, который не является продуктом или движением мысли, не принадлежит порядку мысли. И вот человек хочет, чтобы его жизнь была иной. Он во власти мысли, а мысль его всегда функционирует в измерении, в сравнении, в конфликте. Он спрашивает: "Как мне освободиться от всего этого, чтобы быть разумным?", то есть "Как может "я", личность быть орудием этого разума? ".

    Бом: Очевидно, она не может быть им.

    Кришнамурти: Вот в этом-то и дело!

    Бом: Потому что эта мысль во времени и составляет сущность неразумности.

    Кришнамурти: Но человек все время мыслит в подобных терминах.

    Бом: Да. Это значит, что мысль проецирует в некотором роде фантастические представления о том, чем является разум, и старается осуществить свою фантазию.

    Кришнамурти: Поэтому я сказал бы, что для пробуждения разума мысль должна быть полностью спокойна. Движение мысли исключает пробуждение разума.

    Бом: На определенном уровне это ясно. Мы считаем, что мысль действительно механична, и можем это видеть на данном, конкретном уровне -- но, тем не менее, эта механичность мысли все же продолжается.

    Кришнамурти: Продолжается, да,...

    Бом: ... в инстинктах, в удовольствиях, страхе и так далее. Разуму необходимо хорошо разобраться в этом вопросе удовольствия, страхов, желаний, которые создают непрерывность мысли.

    Кришнамурти: Да.

    Бом: И всегда тут ловушка: это наша идея или образ, которые всегда являются неполными.

    Кришнамурти: Поэтому как человек я занялся бы только этим центральным вопросом. Я знаю, насколько жизнь запутанна, противоречива, дисгармонична. Возможно ли изменить ее, так чтобы в моей жизни мог функционировать разум, чтобы я жил без всякой дисгармонии, чтобы указатель направления находился под руководством разума? Быть может, именно поэтому религиозные люди вместо слова "разум" употребляли слово "Бог".

    Бом: А какое в этом преимущество?

    Кришнамурти: Не знаю, в чем здесь преимущество.

    Бом: Так зачем же употреблять такое слово?

    Кришнамурти: Оно пришло от примитивного страха, боязни природы; постепенно отсюда выросла идея о том, что существует некий верховный отец.

    Бом: Но это все еще мысль, которая функционирует по-своему, без разума.

    Кришнамурти: Конечно. Я просто напоминаю об этом. Говорят: положись на Бога, имей веру в Бога, и тогда Бог будет действовать через тебя.

    Бом: Пожалуй, Бог - это метафорическое выражение разума, однако люди в большинстве своем не воспринимают это как метафору.

    Кришнамурти: Конечно нет, для них это устрашающий образ.

    Бом: Да. Можно было бы сказать, что если слово "Бог" означает то, что неизмеримо, что находится за пределами мысли...

    Кришнамурти:... что не имеет имени, что неизмеримо и, следовательно, не имеет образа.

    Бом: Тогда оно будет действовать внутри измеримого.

    Кришнамурти: Да. Я стремлюсь довести до сознания следующее: желание обрести с течением времени этот разум создало образ Бога. И с помощью образа Бога, образа Иисуса, Кришны или какого-то другого образа, благодаря вере в него, - которая все еще является движением мысли, - человек надеется, что в его жизни будет существовать гармония.

    Бом: А образ подобного рода в силу своей тотальности вызывает непреодолимое желание, стремление; иными словами, он пересиливает рассудок, подавляет собой вообще все.

    Кришнамурти: Вы слышали, как на днях архиепископы и епископы говорили, что только Иисус имеет значение, все остальное не имеет значения.

    Бом: Но это то же самое движение, посредством которого удовольствие пересиливает здравый рассудок. Кришнамурти: Страх и удовольствие. Бом: Они пересиливают; не может быть установлено никакой пропорции.

    Кришнамурти: Да, я стараюсь сказать: "Вы видите, таким образом обусловлен весь мир".

    Бом: Да, однако, вы подсказали вопрос: что представляет собой этот мир, который обусловлен подобным образом? Если мы будем считать, что этот мир существует независимо от мысли, мы попадем в ту же ловушку. Кришнамурти: Конечно, конечно.

    Бом: Иными словами, весь обусловленный мир есть результат этого образа мышления, его причина и одновременно его следствие.

    Кришнамурти: Верно.

    Бом: А такой образ мышления представляет собой дисгармонию, хаос, неразумие и так далее.

    Кришнамурти: Я слушал в Блэкпуле выступления на съезде лейбористской партии. Как они все умны, а некоторые из них весьма серьезны; и тут же вся эта двусмысленность и тому подобное, мышление в понятиях лейбористской и консервативной партий. Они не говорят: "Давайте соберемся все вместе и посмотрим, что для людей будет лучше всего". Бом: Они не способны на это.

    Кришнамурти: В том-то и дело, но ведь они пользуются своим разумом!

    Бом: Ну, только в этих ограниченных рамках. Это то, что всегда представляет для нас трудность: люди развили технику и многое другое за то время, когда разум их был ограничен, а ограниченный разум может служить в высшей степени неразумным целям.

    Кришнамурти: Да, именно так.

    Бом: Это продолжается тысячелетиями. Потом, разумеется, возникает реакция, ибо проблемы чересчур велики, слишком обширны.

    Кришнамурти: Но по существу все очень просто, чрезвычайно просто, это - чувство гармонии. И оттого, что оно так просто, оно может работать в самых сложных условиях.

    Давайте вернемся назад. Мы сказали, что мысль и разум имеют общий источник...

    Бом: Да, мы дошли так далеко.

    Кришнамурти: Что это за источник? Обычно его приписывают какому-нибудь философскому понятию или говорят, что этим источником является Бог, - я просто пользуюсь таким словом в данный момент, -- или Брахман. Это общий источник, центральное движение, которое разделяется на материю и разум. Но это - всего лишь идея, словесное утверждение, которое по-прежнему является мыслью. А этот источник вы не можете найти при помощи мысли.

    Бом: Здесь возникает вопрос: если вы найдете его, чем тогда будете "вы"?

    Кришнамурти: "Вы" не существуете. "Вы" не можете существовать, когда спрашиваете, что такое этот источник. "Вы" - это время, движение, обусловленность внешней средой. Вы -- все это.

    Бом: В этом вопросе всякое разделение утрачивает смысл.

    Кришнамурти: Совершенно. В этом его суть, не правда ли?

    Бом: Не существует времени...

    Кришнамурти: И все же мы говорим: "Я не стану пользоваться мыслью". Когда в дело вступает "я" - это означает разделение; поэтому для понимания всего, о чем мы говорим, я устраняю это "я" полностью.

    Бом: Но это звучит как противоречие.

    Кришнамурти: Понятно. Я не могу его устранить. Оно существует. Что тогда является источником? Может ли он когда-либо быть назван? Например, религиозное ощущение иудаизма таково, что он не может быть назван; вы не называете его, не можете о нем говорить, не можете к нему прикоснуться. Вы можете только смотреть. Индусы и прочие говорят то же самое, но по-другому. Христиане споткнулись на слове "Иисус", на этом образе, и они никогда не доходили до источника.

    Бом: Это сложный вопрос. Возможно, они пытались синтезировать несколько философских систем: еврейскую, греческую и восточную.

    Кришнамурти: И вот я хочу выяснить: что является источником? Может ли мысль найти его? Однако же мысль рождена из этого источника, равно как и разум. Они подобны двум потокам, которые движутся в различных направлениях.

    Бом: Можно ли сказать, что материя, в наиболее общем смысле, также рождена из этого источника?

    Кришнамурти: Конечно.

    Бом: Я имею в виду всю вселенную. Но тогда этот источник находится за пределами вселенной.

    Кришнамурти: Разумеется. Не можем ли мы сказать так: мысль есть энергия, равно как и разум?

    Бом: Да. А также и материя.

    Кришнамурти: Мысль, материя, механическое - это энергия. Разум - также энергия. Мысль запутана, загрязнена; она сама себя разделяет, дробит на части.

    Бом: Да, она множественна.

    Кришнамурти: А разум - нет. Он не загрязнен. Он не может разделять себя на "мой разум" и "ваш разум". Он просто разум, и он неделим. И вот он проистекает из источника энергии, которая разделилась.

    Бом: Почему же она разделилась?

    Кришнамурти: В силу физических причин, для удобства...

    Бом: Чтобы поддерживать физическое существование. И часть разума должна быть изменена таким образом, чтобы она могла способствовать поддержанию физического существования.

    Кришнамурти: Да.

    Бом: И она развилась особым образом.

    Кришнамурти: И продолжает идти в этом направлении. Обе части - суть энергия. Существует только одна энергия.

    Бом: Да, это различные формы энергии. Этому много аналогий, хотя в гораздо более ограниченном масштабе. В физике мы можем сказать, что свет обычно представляет собой весьма сложное волновое движение, но в лазере можно сделать так, что эти волны будут двигаться все вместе очень просто и гармонично.

    Кришнамурти: Да, я читал о лазере. Какие чудовищные вещи собираются делать с его помощью!

    Бом: Да, используя его для разрушения. Мысль может найти нечто полезное, но затем это полезное всегда используется более широко и становится разрушительным.

    Кришнамурти: Итак, существует одна-единственная энергия, которая и является источником.

    Бом: Можно сказать, что энергия есть род движения?

    Кришнамурти: Нет, это просто энергия. В тот момент, когда она оказывается движением, она и попадает в это поле мысли.

    Бом: Мы должны внести ясность в понятие энергии. Это слово я также проверил в словаре, в основе его -- понятие работы. "Энергия" означает "работать внутри".

    Кришнамурти: Да, "работать внутри".

    Бом: Теперь вы говорите, что существует энергия, которая производит работу, но не движение.

    Кришнамурти: Да. Я думал об этом вчера, не думал, а понял, что источник существует - не подверженный загрязнению, пребывающий вне движения, недоступный для мысли. Он есть. И от него происходят эти две формы. Почему они вообще появились?

    Бом: Одна была необходима, чтобы выжить. Кришнамурти: Это и все. При выживании этот источник, во всей его целостности, во всей полноте был подвергнут отрицанию или отброшен. Вот это я и пытаюсь понять, сэр. Как человек, живущий в этом мире, со всем его хаосом и страданием, я хочу выяснить, может ли человеческий ум соприкоснуться с самим источником, в котором этих двух частей не существует? А соприкоснувшись с источником, где разделения нет, он сможет действовать без разделения. Не знаю, удается ли мне ясно это выразить.

    Бом: Но как может быть, чтобы ум человека не соприкоснулся с этим источником? Почему он его не касается?

    Кришнамурти: Потому что мы поглощены мыслью, ее хитростью, ее движением. Все наши боги, наши медитации -- все это мысль.

    Бом: Да. Я думаю, тут мы подходим к вопросу о жизни и смерти. Это относится к выживанию, ибо одна из них стоит на пути как препятствие.

    Кришнамурти: Мысль и ее сфера безопасности, ее жажда безопасности -- создали смерть как нечто отдельное от себя. Бом: Да, это может быть ключевым моментом. Кришнамурти: Именно так.

    Бом: Можно взглянуть на мысль под этим углом зрения. Она задумала себя как инструмент выживания. И потому...

    Кришнамурти: ... она создала бессмертие в Иисусе или в чем-либо еще.

    Бом: Мысль, возможно, не в состоянии представить себе собственную смерть. Поэтому, когда она пытается это сделать, она всегда проецирует что-то еще, какой-то иной, более широкий взгляд на вещи, который, как ей кажется, позволяет глядеть на себя со стороны. Если кто-то пытается вообразить, что он умер, то он все еще воображает себя живым и глядящим на самого себя, как на мертвого. Вы всегда можете усложнить это всякого рода религиозными понятиями; но поскольку попытка исходит от мысли, она, очевидно, не может понять смерть должным образом.

    Кришнамурти: Не может. Это означало бы прекращение ее самой.

    Бом: Это очень интересно. Предположим, мы берем смерть тела, которую видим во внешних проявлениях: организм умирает, утрачивает свою энергию, и, следовательно, распадается.

    Кришнамурти: Тело действительно есть инструмент этой энергии.

    Бом: Итак, давайте скажем, что энергия перестает питать тело и, следовательно, тело не может долее сохранять какую-либо целостность. Можно сказать, что то же самое происходит и с мыслью: энергия определенным образом питает мысль, как и тело, - ведь так?

    Кришнамурти: Верно.

    Бом: Вы и другие часто употребляли выражение "ум полностью умирает для мысли". Такое определение сначала вызывает недоумение, потому что вполне можно подумать, что это мысль должна умереть.

    Кришнамурти: Именно, именно так.

    Бом: Но вы говорите, что умирает ум, или его энергия умирает для мысли. Прежде всего я замечаю, что когда мысль действует, она получает определенную энергию, исходящую от ума или интеллекта; а когда мысль не является более необходимой, энергия уходит, и мысль становится подобной мертвому организму.

    Кришнамурти: Правильно.

    Бом: И вот уму очень трудно согласиться с этим. Сравнение между мыслью и организмом кажется таким неубедительным, ведь мысль не имеет субстанции, а организм субстанцию имеет. Поэтому смерть организма представляется чем-то гораздо большим, нежели смерть мысли. Вот этот-то пункт и не ясен. Можете ли вы сказать, что смерть мысли по сути является смертью всего организма?

    Кришнамурти: Очевидно.

    Бом: Хотя она и в малом масштабе, она той же природы?

    Кришнамурти: Как мы сказали, в организме и в мысли - в обоих действует энергия, и движение мысли происходит за счет этой энергии; так что мысль не может увидеть собственную смерть.

    Бом: У нее нет возможности вообразить, спроецировать или постичь ее.

    Кришнамурти: Поэтому она убегает от смерти.

    Бом: Да, она создает себе иллюзию.

    Кришнамурти: Разумеется, иллюзию. И она создала иллюзию бессмертия или бытия по ту сторону смерти, проекцию собственного желания своей непрерывности.

    Бом: Ну вот, перед нами одна из причин: началом мысли могло явиться желание непрерывности существования организма.

    Кришнамурти: Да, верно; а затем она пошла еще дальше.

    Бом: Пошла дальше: стала желать собственной непрерывности. Это было ошибкой, именно здесь она направилась по неверному пути. Она стала считать себя чем-то более обширным, чем сам организм, не просто распространением его, а его сущностью. Сначала мысль просто функционирует в организме, а затем она начинает представлять себя сущностью организма.

    Кришнамурти: Правильно.

    Бом: Затем мысль начинает желать своего собственного бессмертия.

    Кришнамурти: А сама она знает, очень хорошо чувствует, что она не бессмертна.

    Бом: Она знает это, однако, лишь внешне. Я хочу сказать, что она сознает это как внешний факт.

    Кришнамурти: Поэтому она создает бессмертие в представлениях, в образах. Я слушаю это как сторонний наблюдатель и говорю себе: "Все это совершенно верно, так ясно, логично, разумно; мы видим это со всей ясностью и психологически и физически". И вот, когда я наблюдаю все это, у меня возникает вопрос: может ли ум сохранять чистоту первоначального источника? Первозданную, девственную ясность той энергии, которая не тронута распадом мысли? Не знаю, понятно ли я выражаюсь.

    Бом: Вопрос ясен.

    Кришнамурти: Может ли ум сделать это? Может ли ум когда-либо это открыть?

    Бом: Какой ум?

    Кришнамурти: Ум или, как мы теперь говорим, организм, мысль, мозг, со всеми его воспоминаниями, опытом и всем прочим -- ум, который от времени. И мой ум спрашивает: "Могу я к этому прийти?" Он не может. Тогда я себе говорю:
    "Поскольку он не может прийти, я буду спокойным". Видите, какие фокусы он проделывает?

    Бом: Да.

    Кришнамурти: Я хочу научиться, как быть спокойным;

    я хочу научиться медитировать, чтобы быть спокойным. Я вижу, как важно иметь ум, свободный от времени, от механизма мысли; и я буду контролировать его, подчинять, устранять мысль. Но все это остается действием мысли. Это очень ясно. Что же тогда делать? Поскольку человек живет в этой дисгармонии, ему необходимо ее исследовать. Вот это мы и делаем. Когда мы начинаем такое исследование, или в самом процессе исследования, мы приходим к этому источнику. Что же это такое -- восприятие, озарение? И имеет ли это озарение хоть что-нибудь общее с мыслью? Является ли озарение результатом мысли? Заключительный вывод озарения есть мысль; но само озарение - не мысль. Таким образом я получаю к этому ключ. Тогда что же такое озарение? Могу ли я вызывать его, культивировать?

    Бом: Это невозможно. Но существует особый вид энергии, который для этого необходим.

    Кришнамурти: В том-то и дело. Я ничего не могу в отношении этого предпринять. Когда я культивирую озарение -- это желание; когда я говорю, что сделаю то или другое - это то же самое. Так что озарение - не продукт мысли. Оно не входит в порядок мысли. Как же тогда приходят к этому озарению? (Пауза) Мы пришли к нему, потому что отвергли все.

    Бом: Да, оно тут. Но вы никогда не сможете ответить на вопрос, как вы к чему-либо пришли.

    Кришнамурти: Нет. Я думаю, сэр, это достаточно ясно. Вы приходите к этому, когда видите все в целом. Таким образом, озарение есть восприятие целого. Отдельная часть не может этого видеть, но "я, которое видит отдельные части, видит целое; и качество ума, который видит целое, не затронуто мыслью. Отсюда - целостностное восприятие, озарение.

    Бом: Может быть, мы разберемся в этом, не торопясь? Мы видим все отдельные части. Можем ли мы сказать, что подлинная энергия, деятельность, которая видит эти фрагменты, являет собой целое?

    Кришнамурти: Да, да.

    Бом: Мы никогда не умеем видеть целое, потому что ...

    Кришнамурти: ... нас так обучали - и все прочее.

    Бом: Но я думаю, мы все равно не могли бы увидеть целое как нечто. Целостность - это, скорее, свобода видеть отдельные части.

    Кришнамурти: Верно, свобода видеть. Свободы нет, пока существуют отдельные части.

    Бом: Это создает парадокс.

    Кришнамурти: Конечно.

    Бом: Но целое не начинается с фрагментов. Пока действует целое, фрагментов не существует. Так что парадокс происходит от предположения, что отдельные части реальны, что они существуют независимо от мысли. Тогда, я полагаю, можно было бы сказать, что фрагменты существуют у меня в мыслях, и тогда я должен что-то с ними делать - вот это и будет парадоксом. Целое начинается с озарения, открывшего, что эти фрагменты в каком-то смысле - ничто. Мне это именно так представляется. Они не имеют субстанции, они просто нереальны.

    Кришнамурти: Нереальны, да.

    Бом: И поэтому они не нарушают целостности.

    Кришнамурти: Совершенно.

    Бом: Понимаете, одна из причин, часто вызывающих путаницу, заключается в следующем. Когда вы формулируете этот вопрос в терминах мысли, вам кажется, что перед вами отдельные части, что они реальны, обладают вещественной реальностью. Тогда вам нужно увидеть их; тем не менее, вы говорите, что пока эти отдельные части существуют, нет целостности. Так что вы не в состоянии их увидеть. Но все это возвращается к единственной вещи - к единому источнику.

    Кришнамурти: Я уверен, сэр, что подлинно серьезные люди задавали этот вопрос. Они задавали его и старались найти ответ при помощи мысли.

    Бом: Да, ведь это представляется естественным.

    Кришнамурти: И они никогда не замечали, что они -- в ловушке мысли.

    Бом: С этим всегда беда! В нее попадает каждый. То, что он принимает за видение своих проблем, говоря: "Вот мои проблемы. Я их вижу", на самом деле -- всего лишь процесс мышления. Но его смешивают с видением. Таково одно из возникающих недоразумений. Если вы говорите: "Не думайте, а смотрите", то этот человек чувствует, как будто он уже видит.

    Кришнамурти: Совершенно верно. Итак, вы понимаете, возникает этот вопрос, и люди говорят: "Все в порядке, тогда я должен контролировать мысль, должен подчинять ее, и мне необходимо сделать ум спокойным, чтобы он стал целостным;

    тогда я сумею увидеть все части, все фрагменты; тогда я прикоснусь к источнику". Но это все та же деятельность мысли, которая происходит все время.

    Бом: Да, это значит, что деятельность мысли большей своей частью бессознательна, и потому человек не знает, как это происходит. Сознательно мы можем сказать, что постигли необходимость полной перемены, что все должно быть иным.

    Кришнамурти: Но это все еще остается на уровне бессознательного. Итак, можете ли вы обратиться к моему бессознательному, понимая, что мой сознающий мозг будет вам сопротивляться? Ибо вы говорите мне нечто такое, что является революционным, что рушит весь мой дом, который я так тщательно построил, и я не стану вас слушать, - вы следите за ходом моих мыслей? В своих инстинктивных реакциях я отталкиваю вас. Так что вы, поняв все это, говорите: "Послушай, старина, все в порядке, ты и не старайся меня слушать, а я поговорю с твоим бессознательным умом. Я стараюсь поговорить со сферой твоего бессознательного мышления, стараюсь заставить ее увидеть, что любое ее движение все еще находится в поле времени" и так далее. По существу, ваш сознательный ум никогда не находится в действии. Его деятельность неизбежно сводится к тому, что он либо сопротивляется, либо говорит: "Я принимаю" , и тем самым создает конфликт в самом себе. Вы можете обращаться к моей бессознательной сфере, -- так ведь?

    Бом: Всегда можно спросить, как это сделать.

    Кришнамурти: Нет, нет. Вы можете сказать другу: "Не сопротивляйся, не думай об этом. А я буду говорить с тобой. Мы оба общаемся друг с другом без того, чтобы это слушал сознающий ум".

    Бом: Да.

    Кришнамурти: Я думаю, что именно так в действительности и происходит. Когда вы говорили со мной, я замечал, что не слишком прислушиваюсь к вашим словам. Я слушал вас; я был открыт для вас, а не для ваших слов, когда вы объясняли и так далее. Я сказал себе: "Хорошо, оставим все, я слушаю вас, а не слова, которыми вы пользуетесь; прислушиваюсь к смыслу, ко внутреннему качеству вашего чувства, которое вы хотите сообщить мне".

    Бом: Понимаю.

    Кришнамурти: Это и изменяет меня, а не все словесные приемы. Так что вы можете говорить мне о моих безумствах, о моих иллюзиях, особых склонностях. без того, чтобы сознающий ум вмешивался и говорил: "Пожалуйста, не касайтесь всего этого, оставьте меня в покое!" Вот, например, в рекламе пробовали применять сублиминальную (воздействующую на подсознание) пропаганду; так что, хотя вы по-настоящему не обращаете на нее внимания, ваша бессознательная сфера видит, воспринимает ее, и вы покупаете мыло именно того, особого сорта! Мы этого не делаем, - это было бы убийственно. Я говорю вот что: не слушайте меня ушами внимания, а слушайте меня ушами, которые слышат гораздо глубже. Вот так я слушал вас сегодня утром, потому что меня, как и вас, чрезвычайно интересует этот источник. Вы согласны со мной, сэр? Я действительно интересуюсь одной этой вещью. Все это легко объяснимо, понятно, - но прийти к этому вместе, ощутить вместе! Понимаете? Я думаю, что это и значит разбить какую-то обусловленность, привычку, представление, которые выросли в нас. Вы говорите об этом на таком уровне, где сознательный ум не проявляет тотального интереса. Это звучит нелепо, но вы ведь понимаете, что я хочу сказать?

    Допустим, например, у меня есть какая-то обусловленность. Вы можете указывать на нее десятки раз, убеждать меня, показывать ее ложность, бессмысленность, -- но я продолжаю стоять на своем. Я сопротивляюсь, говорю, что так и должно быть, что мне нельзя поступать по-иному в этом мире, и все прочее. Но вы видите ту истину, что до тех пор, пока ум обусловлен, должен существовать конфликт. Поэтому вы проникаете сквозь мое противодействие или отталкиваете его и добираетесь до бессознательного, заставляете его слушать вас, - потому что бессознательное гораздо тоньше, обладает большей быстротой. Возможно, оно испытывает страх; однако, оно увидит опасность страха гораздо скорее, чем это сделает ум сознательный. Как было со мной, когда я бродил в Калифорнии высоко в горах: я смотрел на птиц, на деревья, наблюдая вокруг, - и вдруг, услышав шорох, я отпрыгнул. Это бессознательный ум заставил тело отскочить;

    я увидел гремучую змею, когда отскакивал, она была в двух или трех футах от меня и очень легко могла на меня броситься. Если бы здесь действовал сознательный мозг, на это ушло бы несколько секунд.

    Бом: Чтобы достигнуть бессознательного, вы должны обладать таким действием, которое не обращено непосредственно к сознательному.

    Кришнамурти: Да. Это благожелательность, это любовь. Когда вы обращаетесь к моему бодрствующему сознанию, оно жестко, хитро, тонко, ломко. И вы проникаете сквозь него -своим взглядом, своей благожелательностью, всеми чувствами, которыми вы обладаете. Только это и действует - не что иное.

    Броквуд Парк
    7 октября, 1972

    Содержание 1 2 3 4 5 6 7 8 9

    Библиотека Лотоса
    www.ezoterika.nm.ru/litera.htm

    Библиотека ZenRu
    www.zen.ru


Страница 2

Реальность, действительность, истина

Кришнамурти: Я задумывался над вопросом об истине и реальности, о том, существуют ли между ними какие-то отношения, или они совершенно независимы друг от друга, пребывают в вечном разрыве. А может быть они всего лишь проекция мысли? Если бы не действовала мысль, была бы тогда реальность? Ход моих рассуждений был таков: слово "реальность" происходит от корня "res" , вещь, а значит все, чем мысль оперирует, что она создает, о чем размышляет -все это есть реальность. И сама мысль, будучи искаженной и обусловленной, способна порождать лишь иллюзию, самообман, искажение. На этом я прервал размышление, так как мне хотелось, чтобы ответ пришел сам, без моего нажима.

Бом: Вопрос о мысли, реальности и истине занимал философов с давних времен. Он очень труден. То, что вы говорите, в основе своей представляется мне истинным, но есть множество моментов, которые нуждаются в уточнении. Возникает много вопросов, один из которых состоит в следующем. Если реальность есть мысль, если это то, о чем мысль думает, что возникает в сознании, может ли она тогда выйти за пределы сознания?

Кришнамурти: Является ли содержание сознания реальностью?

Бом: Это вопрос; и можем ли мы считать мысль эквивалентом сознания в самом существенном?

Кришнамурти: Да.

Бом: Мне хотелось бы знать, просто для того, чтобы до конца в этом разобраться: возможно ли в понятие мысли включить также ощущение, желание, волю и реакцию. Думается, это возможно, если исследуем связь между сознанием, реальностью и истиной.

Кришнамурти: Да.

Бом: Один из неясных моментов, который мне хотелось бы выделить, таков: существует мысль, существует наше сознание, а также то, что непосредственно мы сознаем. Но, как вы часто говорили, мысль -- это не вещь.

Кришнамурти: Да.

Бом: Нам надо внести в это ясность, ибо в каком-то смысле вещь может иметь определенную реальность независимо от мысли. Мы ведь не можем встать на позицию полного отрицания или заходить так далеко, как некоторые философы, к примеру, епископ Беркли, который прямо сказал, что все есть мысль? И вот представляется полезным провести различие между той реальностью, которая большей частью создана нашей собственной мыслью или мыслью человечества, и реальностью, существование которой можно считать независимым от мысли. Могли бы вы сказать, например, что Природа реальна?

Кришнамурти: Да, она реальна.

Бом: И это не просто наши собственные мысли.

Кришнамурти: Очевидно, нет.

Бом: Дерево, наша планета, звезды.

Кришнамурти: Конечно, космос. Боль реальна.

Бом: Да. Я подумал на днях, что и иллюзия реальна, в том смысле, что для человека, который находится у нее в плену, это нечто реально происходящее.

Кришнамурти: Для него иллюзия реальна.

Бом: Но и для нас она реальна, потому что в мозгу человека происходят определенные электрические и химические процессы, и он действует в реальной сфере, исходя из своей иллюзии.

Кришнамурти: В реальной сфере, в искаженной сфере.

Бом: Искаженной, но реальной. И вот мне приходит на ум, что можно ведь сказать, что даже ложь реальна, хотя она не истинна. Это могло бы быть для нас важным.

Кришнамурти: Понятно. Вот, например: реален ли Христос?

Бом: Он определенно реален в умах людей, которые верят в Него в том смысле, о котором мы говорим.

Кришнамурти: Мы хотим установить различие между истиной и реальностью. Мы говорим, что все, о чем думает мысль, независимо от того, разумно оно или нет, искажено оно или ясно осознано -- все это есть реальность. И эта реальность, говорю я, не имеет ничего общего с истиной.

Бом: Да, но нам также надо сказать, что в некотором отношении реальность - это нечто большее, чем просто мысль. Возникает также вопрос о действительности. Действительна ли вещь? Является ли ее существование действительным фактом? Соответственно словарю, факт -- это то, что действительно сделано, что действительно происходит, что действительно воспринято.

Кришнамурти: Да, мы должны осознать, что понимаем мы под фактом.

Бом: Факт - это действие, которое действительно происходит. Предположим, вы идете по темной дороге и вам кажется, что вы что-то видите. Это может быть реально, а может быть и нет. В какой-то момент вам представляется это реальным, а в следующий - нереальным. Но вот вы вдруг коснулись этого предмета, и он оказался препятствием на вашем пути. Благодаря этому действию вам мгновенно становится ясно, что это реальная вещь, с которой вы пришли в контакт. Но если нет такого контакта, вы скажете, что это нереально, что это, видимо, иллюзия, или, по крайней мере, что-то такое, что по ошибке было принято за реальное.

Кришнамурти: Эта вещь все же реальна, поскольку она - предмет мысли. Но реальность ничего общего не имеет с истиной.

Бом: Теперь давайте рассмотрим, что такое "вещь". Видите ли, корень английского слова "thing", в основном соответствует корню немецкого слова "bedingen", обусловливать, ставить условия или определять. И мы, конечно, должны согласиться с тем, что вещь есть нечто неизбежно обусловленное.

Кришнамурти: Вещь обусловлена. С этим нам придется примириться.

Бом: Это ключевой момент. Любая форма реальности обусловлена. Следовательно, иллюзия - это тоже форма реальности, которая обусловлена. Например, кровь человека может иметь различный химический состав в связи с тем, что человек находится в несбалансированном состоянии. Он искажен, возможно, слишком возбужден, и по этой причине он оказывается в плену иллюзии. Так, всякая вещь обусловлена, и она, в свою очередь, обусловливает любую другую вещь.

Кришнамурти: Да, верно.

Бом: Все вещи связаны взаимной обусловленностью, которую мы называем влиянием. В физике это очень ясно, все планеты влияют друг на друга, атомы друг на друга влияют, и мне хотелось бы высказать предположение, что мы можем рассматривать мысль и сознание как звенья единой цепи влияний.

Кришнамурти: Совершенно верно.

Бом: Таким образом, всякая вещь может влиять на сознание, а сознание, в свою очередь, может влиять на все, придавая определенный облик всей нашей жизни и нам самим, поскольку все мы представляем собой объекты. И вы могли бы тогда сказать, что все это - реальность, что, следовательно, мысль -- тоже реальна.

Кришнамурти: Мысль реальна.

Бом: И происходит так, что одна часть реальности влияет на другую ее часть.

Кришнамурти: А одна часть иллюзии подобным же образом влияет на другую часть иллюзии.

Бом: Да, но тут мы должны быть осторожны, потому что мы можем сказать, что существует такая реальность, которая не создана человеком, человечеством. Но и она, тем не менее, ограниченна. Космос, например, как мы видим, оказался в сфере воздействия нашего собственного опыта и, следовательно, он ограничен.

Кришнамурти: Несомненно.

Бом: Любую вещь, которую мы видим, мы воспринимаем через наш собственный опыт, нашу собственную обусловленность. Так что реальность, очевидно, не может быть полностью независимой от человека.

Кришнамурти: Да.

Бом: Она может быть относительно независимой. Дерево - это реальность, которая относительно независима, но наше сознание превращает его в абстракцию.

Кришнамурти: Вы считаете, что реальный человек -- это продукт влияния и обусловленности?

Бом: Да, взаимодействия и реакции.

Кришнамурти: И все его иллюзии также созданы им самим.

Бом: Да, люди смещали все вместе.

Кришнамурти: А каково отношение нормального, разумного, здорового, цельного человека к реальности и истине?

Бом: Это мы должны рассмотреть, но не можем ли мы раньше разобраться в вопросе об истине? Мне кажется, часто очень полезно обращаться к этимологии слов. Слово "true" (истинный), по латыни "verus", означает "то, что есть". Так же, как в английском языке "was" и "were", или в немецком "wahr". И вот в английском языке корень слова "true" означает честный, верный; понимаете, мы часто говорим:

линия правильна, машина работает правильно. Была такая сказка, я когда-то читал, о нити, которая тянулась правильно; это был образ прялки с прямо тянущейся нитью.

Кришнамурти: Очень хорошо.

Бом: И теперь мы можем сказать, что когда в нашем сознании движение не искривлено, наша мысль или сознание верно отражает то, что есть. А если это не так, то отражение ложно. Ложность сознания -- это не просто неверная информация, но действительно искривленное движение реальности.

Кришнамурти: Итак, вы утверждаете, что до тех пор, пока человек нормальный, здоровый, цельный и разумный, его нить всегда идет прямо.

Бом: Да, его сознание движется по прямой нити. Следовательно, его реальность...

Кришнамурти: ... отличается от реальности человека, у которого нить искривлена, который неразумен, невротичен.

Бом: Весьма отличается. Последний, пожалуй, даже ненормален. Вы можете наблюдать, как искажена одна и та же реальность у ненормальных людей, - они иногда вообще не способны ее воспринимать.

Кришнамурти: А нормальный, здоровый, цельный, святой человек -- каково его отношение к истине?

Бом: Если вы принимаете такое значение этого слова, если вы согласны, что истина - это то, что есть, а также и правильное отношение к тому, что есть. Тогда вы должны сказать, что этот человек есть все это.

Кришнамурти: Таким образом, вы могли бы сказать, что нормальный и цельный человек есть истина?

Бом: Конечно, он есть истина.

Кришнамурти: Такой человек есть истина. Он может определенным образом мыслить о вещах, которые являются реальностью, но он есть истина. Он не может мыслить неразумно.

Бом: Я, конечно, не сказал бы так категорично, я допускаю, что он может ошибаться.

Кришнамурти: Безусловно.

Бом: Но он не упорствует в своей ошибке. Иначе говоря, это человек, который, допустив ошибку, признает и исправляет ее.

Кришнамурти: Да, совершенно верно.

Бом: Бывает и так, что человек совершает ошибку, но ум его не прямой, и потому он продолжает стоять на своем. Однако, нам надо вернуться к вопросу о том, укладывается ли истина в масштабы отдельного человека, или она вмещает в себя и других людей, как и природу?

Кришнамурти: Она все это в себя включает.

Бом: Да, таким образом, истина одна. Но есть много различных вещей, составляющих сферу реальности. Всякая вещь обусловлена, вся сфера реальности обусловлена. Но сама истина, очевидно, не может быть обусловленной, она не может зависеть от вещей.

Кришнамурти: Каково тогда отношение к реальности человека, который является истиной?

Бом: Он видит все и своим видением постигает реальность. Что касается слова "comprehend", то оно означает охватывать все в целом.

Кришнамурти: Он не разделяет реальность. Он говорит: "Я ее постигаю, вмещаю, я ее вижу".

Бом: Да, все это составляет единое поле реальности, сам человек и все, что существует. Поле реальности содержит в себе вещи, которые обусловлены, так что человек постигает обусловленность.

Кришнамурти: А постигая обусловленность, он свободен от обусловленности.

Бом: Тогда как будто ясно, что все наше знание, основанное на мысли, в действительности -- лишь часть этого единого обусловленного поля реальности.

Кришнамурти: Теперь другой вопрос. Предположим, я эрудит и полон этого обусловленного и обусловливающего знания. Как мне постичь истину целостного восприятия, как удержать в сознании все целиком?

Бом: Не думаю, что так удастся постичь истину.

Кришнамурти: Скажем, я учился всю жизнь; я посвятил знанию, которое есть реальность, всю свою жизнь.

Бом: Да, а она тоже реальность, еще большая.

Кришнамурти: И предположим, вы приходите и говорите: "Истина находится где-то еще, здесь ее нет". Я соглашаюсь с вами, принимаю ваше объяснение и говорю: "Прошу вас, помогите мне попасть отсюда туда".

Бом: Да.

Кришнамурти: Потому что когда я попаду туда, я познаю истину. А здесь мое постижение всегда фрагментарно.

Бом: Да.

Кришнамурти: Мое знание, следовательно, говорит мне:

"Это реальность, это не истина". И допустим, вы приходите и говорите: "Да, это не истина". А я прошу: "Скажите мне, пожалуйста, как попасть отсюда туда".

Бом: Мы как раз говорили, что не можем двигаться...

Кришнамурти: Я рисую это схематично. Что мне делать?

Бом: Думаю, мне надо увидеть, что вся эта структура знания неизбежно оказывается ложной, ибо моя реальность искажена.

Кришнамурти: Не хотели бы вы сказать, что содержание моего сознания есть знание? Бом: Да.

Кришнамурти: Как мне опустошить это сознание и все же сохранить знание, которое не искажено, - без него я ведь не могу действовать - и достичь состояния, или чего-то еще, что будет постижением реальности. Не знаю, достаточно ли ясно я выражаюсь. Бом: Да,

Кришнамурти: Вопрос сводится к следующему: мое человеческое сознание есть его содержание, а это содержание является знанием; это беспорядочная смесь неразумного знания со знанием, которое разумно. Может ли такое сознание познать или вместить в себя истину? Бом: Нет, не может.

Кришнамурти: Может ли, следовательно, такое сознание прийти к истине? Этого оно тоже не может. И что же тогда?

Бом: Тогда возможно понимание его ложности. Это сознание ложно в том смысле, что приняло неверное направление. Происходит это потому, что его запутанное содержание не может двигаться правильно.

Кришнамурти: Оно противоречиво. Бом: Оно во все вносит путаницу.

Кришнамурти: Не "вносит путаницу", а само есть путаница.

Бом: Да, оно само -- путаница. Такова его деятельность. И один из моментов этой путаницы заключается в том, что когда сознание размышляет о самом себе, оно словно глядит на себя в зеркало, а зеркало отражает его так, будто это уже не сознание, а независимая реальность.

Кришнамурти: Да.

Бом: И по этой причине деятельность сознания искажается: сознание пытается улучшать то, что оно воспринимает как независимую реальность, в то время как фактически создает этим путаницу.

Я хотел бы выразить это так: все сознание в некотором смысле представляет собой инструмент, связанный с какой-то таинственной энергией. И пока сознание связано с этой энергией, будет продолжаться его ошибочная деятельность.

Кришнамурти: Да.

Бом: А то, что сознание неверно себя отражает как независимое от мысли, показывает, что надо каким-то образом отключить энергию, которая питает сознание. Сознание должно быть полностью изолировано, чтобы осталось таким, как оно есть, без энергии.

Кришнамурти: Вы считаете, что не надо его питать. Мое сознание запутано, оно хаотично, противоречиво и тому подобное. И сама его противоречивость, сама его запутанность дают ему свою энергию.

Бом: Я, пожалуй, сказал бы, что энергия приходит даже не из сознания, но до тех пор, пока она будет приходить, в сознании будет продолжаться путаница.

Кришнамурти: Откуда же она приходит?

Бом: Нам, видимо, придется допустить, что она приходит от какого-то неизвестного источника.

Кришнамурти: Если она приходит от чего-то таинственного, то мы вступаем в сферу богов, внешних сил и т.п.

Бом: Нет, я не хотел бы сказать, что энергия приходит от какого-то внешнего источника. Я предпочел бы сказать, что она в некотором смысле приходит от меня самого.

Кришнамурти: Тогда "я" есть это сознание?

Бом: Да.

Кришнамурти: Таким образом, содержание сознания создает свою собственную энергию. Не хотели бы вы сказать именно так?

Бом: В каком-то смысле это так. Но мы попадаем в тупик, ибо представляется совершенно невозможным, чтобы содержание создавало свою собственную энергию. Это означало бы признать, что содержание способно создавать собственную энергию.

Кришнамурти: Содержание действительно создает свою собственную энергию. Смотрите, я пребываю в противоречии, и само это противоречие дает мне энергию. У меня противоречивые желания. Когда у меня противоречивые желания, энергия у меня есть, я борюсь. Следовательно, энергию создает желание, - не Бог, не что-то глубинное, -- это все то же желание. Это фокус, который многие проделывают. Говорят, что существует какая-то внешняя сила, какая-то таинственная энергия, в то время как это всего лишь оборот нашей прежней сферы. Но я реализую эту энергию противоречия, энергию желания, воли, стремления, наслаждения -- всего, что составляет содержание моего сознания и что является сознанием, создающим свою собственную энергию. Это реальность. Реальность создает свою собственную энергию. И я мог бы сказать: "Я получаю свою энергию из глубинного источника", но это все еще реальность.

Бом: Да, допустим, мы в этом согласны, но дело тут в том, чтобы увидеть истину, ...

Кришнамурти: ... к которой я хочу прийти. Отлична ли эта энергия от энергии истины?

Бом: Да.

Кришнамурти: Это другая энергия.

Бом: Попробуем выразить это так: реальность может иметь много уровней энергии.

Кришнамурти: Да.

Бом: Но какая-то часть энергии отклонилась от прямой линии. Давайте скажем, что мозг питает энергией все мыслительные процессы. И если мозг по какой-то причине не обеспечивает энергией мыслительный процесс, в котором возникла путаница, то положение можно исправить.

Кришнамурти: Вот именно. Когда энергия движется по прямой, наша реальность не содержит в себе противоречий. Эта энергия бесконечна, потому что не знает трения. Только вот вопрос: отличается ли она от энергии истины?

Бом: Да, отличается; и как мы однажды говорили, у этих двух видов энергии должен быть более глубокий общий источник.

Кришнамурти: Не уверен. Вы полагаете, что обе эти энергии берут начало из одного источника.

Бом: Я высказываю такое предположение. Но в данный момент мы говорим об энергии истины, которая может охватывать реальность и...

Кришнамурти: ... иначе не может быть.

Бом: Да, иначе быть не может, но угадывается какая-то связь: когда истина охватывает реальность, реальность движется по прямой. Так что эта связь, возможно, существует, по крайней мере, в одном направлении.

Кришнамурти: Верно, односторонняя связь, - истина любит реальность, реальность не любит истину.

Бом: Но как только эта связь установилась, реальность движется по прямой, не растрачивает энергии, не создает путаницы.

Кришнамурти: И тут приходит медитация. В обычном понимании медитация - это движение отсюда туда, с практикой и всем прочим. Движение от этого к тому.

Бом: Движение от одной реальности к другой.

Кришнамурти: Верно. В действительности медитация -это видение того, что есть. Но обычно под медитацией понимают движение от одной реальности к другой.

Озарение и истина. Пропасть между реальностью и истиной

Кришнамурти: Интересно было бы попытаться выяснить, существует ли такое действие, которое исходит не из процесса мысли, а непосредственно из истины, если можно так выразиться, - озарение, которое действует мгновенно. Мне хотелось бы этот вопрос исследовать.

Бом: Пожалуй, единственное действие, которое срабатывает мгновенно, - это видение ложного.

Кришнамурти: Да. Тут трудно подобрать пример. Озарение открыло мне смысл такого факта, как вера человека в Бога, -- возьмем это как пример.

Бом: И в чем тогда суть вашего озарения?

Кришнамурти: Озарение выявило тот факт, что Бог - это мысленная проекция.

Бом: Да, и, следовательно, - заблуждение.

Кришнамурти: Я испытал озарение. Если бы у меня была вера в Бога, то она мгновенно исчезла бы. Таким образом, тут не процесс размышления, а видение истины.

Бом: Или заблуждения.

Кришнамурти: Или заблуждения. Это полное действие, и с заблуждением покончено. Не знаю, удается ли мне это ясно выразить: это целостное действие, в нем нет раскаяния или сожаления, ощущения личной выгоды или превосходства, в нем нет вообще никаких эмоций. Оно имеет качество завершенности, полноты. Таким качеством не обладает действие, рожденное мыслью, действие, вытекающее из анализа вопроса, существует ли Бог или Бога нет. Это действие всегда неполно.

Бом: Да, я понял. Тогда существует другое действие, при котором вы пользуетесь словами, пытаетесь осознать озарение. Допустим, вы обращаетесь к вашим слушателям. Какое это действие - полное или неполное? Вы говорите, что сделали открытие в отношение Бога. Другие люди все еще воспринимают его как факт, и, следовательно...

Кришнамурти: Но этот человек говорит, исходя из озарения.

Бом: Он говорит, исходя из озарения, но при этом он включает процесс времени.

Кришнамурти: Да, чтобы выразить нечто.

Бом: Чтобы что-то изменить. Давайте теперь это рассмотрим, чтобы стало яснее. Это действие исходит из озарения и оно выражает истину.

Кришнамурти: Да, оно всегда исходит из озарения.

Бом: И при этом вам, возможно, придется приводить в систему...

Кришнамурти: ... конечно, разумно обосновывать, что-то додумывать и так далее. А действие, обоснованное мыслью, отличается от действия озарения.

Бом: В чем, собственно, состоит различие, когда озарение передается посредством разумной мысли? Вернемся к вашему прозрению в отношении Бога: вам нужно передать его другим людям, вы должны выразить его достаточно обоснованно.

Кришнамурти: Да.

Бом: И, следовательно, не присутствует ли тут еще какое-то качество озарения, касающееся того, как его передать? Вы должны для этого найти какой-то разумно обоснованный способ. Следовательно, в самой попытке передать, в самой форме передачи должно присутствовать нечто от истины озарения. И в определенном значении это есть мысль.

Кришнамурти: Нет, когда озарение передают другому с помощью слов, такое действие будет неполным до тех пор, пока тот, кто передает, будет говорить о своем озарении.

Бом: Правильно. Таким образом, вы должны передать то, что даст кому-нибудь озарение.

Кришнамурти: Возможно ли дать озарение?

Бом: Не в буквальном смысле, но вы должны как-то выразить то, что, возможно, не поддается описанию.

Кришнамурти: Да. Это может случиться только тогда, когда вы сами уже расстались с верой в Бога.

Бом: Но нет гарантии, что это случится.

Кришнамурти: Нет, разумеется.

Бом: Это зависит от другого человека, от его готовности слушать.

Кришнамурти: И вот мы приходим к такому вопросу:

существует ли невербальное мышление, мышление без слов? Не могло бы оно оказаться тем средством, которое передаст озарение?

Бом: Я готов допустить, что существует такой род мышления, который позволяет передать озарение. Озарение невербально, но мышление само по себе таковым не является. Существует мышление, в котором преобладает слово, но есть и другой вид мышления, в котором порядок устанавливается не словом, а озарением.

Кришнамурти: Является ли озарение продуктом мысли?

Бом: Нет, озарение проявляется через мысль, но оно никогда не может быть продуктом мысли.

Кришнамурти: Очевидно, нет.

Бом: Оно может действовать через мысль. Я хотел бы сказать, что та мысль, посредством которой действует озарение, имеет свой особый порядок, она отлична от всякой другой. Я хотел бы провести различие между этими двумя видами мысли. Вы привели однажды пример с барабаном, который вибрирует от внутренней пустоты. Я воспользуюсь этим сравнением, чтобы показать, что действие барабанной кожи подобно действию мысли. Верно?

Кришнамурти: Да. Но как озарение происходит? Если оно не является продуктом мысли, не является процессом, вызванным мыслью и всем прочим, то как оно возникает?

Бом: Не ясно, что вы имеете в виду.

Кришнамурти: Как возникает у меня прозрение, что Бог - проекция наших собственных желаний, образов и так далее? Я вижу ложность или истинность этого. Как это происходит ?

Бом: Я себе не представляю, как вы могли бы это описать.

Кришнамурти: У меня есть внутреннее ощущение, что мысль не может проникнуть в ту сферу, где происходит озарение, где пребывает истина, хотя мысль действует в любой другой сфере. Но истина, ее сфера могут действовать посредством мысли.

Бом: Да.

Кришнамурти: В то же время в эту сферу мысль войти не может.

Бом: Это как будто ясно. Мы говорим, что мысль - это ответ памяти. И, кажется, ясно, что она не может быть необусловленной и свободной.

Кришнамурти: Я хотел бы, если возможно, рассмотреть вопрос: как происходит озарение? Если это не процесс мысли, то каково качество ума или качество наблюдения, в которое мысль не может проникнуть? И именно потому, что мысль не может проникнуть, вы переживаете озарение. Мы говорили, что озарение обладает полнотой. Оно не фрагментарно, как мысль. Значит, мысль не может вызвать озарение.

Бом: Мысль может информировать об озарении. Или она может сообщить какие-то сведения, важные на пути к озарению. Например, разговоры о религии и о чем-то еще, но в конечном итоге озарение зависит от чего-то, что не является мыслью.

Кришнамурти: Как же тогда озарение приходит? Не есть ли оно прекращение мысли?

Бом: Оно может рассматриваться как прекращение мысли.

Кришнамурти: Мысль знает, что она не может войти в это пространство. Иными словами, мысль -- это мыслящий, наблюдающий, переживающий и все прочие; и мысль сама понимает, она сознает, что может функционировать лишь внутри своей сферы.

Бом: А не требуется ли для этого озарение? Чтобы мысль поняла, нужно озарение.

Кришнамурти: Вот именно. Сознает ли мысль, что должно быть озарение?

Бом: Не знаю, но я думаю, прежде чем мысль сможет что-либо осознать, необходимо озарение, интуитивное постижение природы мысли. Мне кажется, сама мысль не способна понять что-либо подобное.

Кришнамурти: Да.

Бом: Но мы говорили, что истина каким-то образом может действовать в мысли, в реальности.

Кришнамурти: Истина может действовать в сфере реального. А вот как ум человека видит истину? Это какой-то процесс ?

Бом: Вы спрашиваете, существует ли процесс видения. Процесса нет. Процесс означал бы время.

Кришнамурти: Правильно.

Бом: Давайте рассмотрим такой вопрос. Есть озарение относительно природы мысли, видение того, что наблюдающий есть наблюдаемое и так далее.

Кришнамурти: Понятно.

Бом: И мысль как-то должна принять это озарение, нести его, откликнуться на него.

Кришнамурти: Или озарение так живо, так насыщено энергией, так полно жизненной силы, что оно заставляет мысль действовать.

Бом: Конечно, возникает необходимость действовать.

Кришнамурти: Да, необходимость.

Бом: Но, видите ли, озарение, вообще говоря, не обладает такой жизненной силой. Поэтому мысль каким-то непонятным образом его отвергает, так, по крайней мере, это выглядит.

Кришнамурти: У большинства людей бывает озарение, но привычка так сильна, что они его отвергают.

Бом: Я пытаюсь добраться до самой сути явления, пытаюсь понять, можем ли мы преодолеть эту привычку отвергать.

Кришнамурти: Преодолеть эту обусловленность, эту привычку отвергать, препятствующую озарению. У вас может быть озарение, но вы его отвергаете, ибо обусловленность слишком сильна. Так нередко бывает.

Бом: Слово "привычка" я смотрел в словаре. Оно определяется как "устойчивая установка ума". Это может показаться полезным качеством. Ум, определенным образом устойчиво фиксированный, сопротивляется изменениям. И мы снова и снова оказываемся перед вопросом: "Как нам сломать эту "очень устойчивую установку"?"

Кришнамурти: Не думаю, что вы можете ее сломать, что мысль способна сломать эту привычку.

Бом: Для этого нам требуется мощное озарение, которое непременно ее разрушит.

Кришнамурти: Итак, подведем итог: к человеку пришло понимание истины и реальности. Но ум его определенным образом сориентирован, он сформировал привычки в мире реальности и живет в них.

Бом: Он очень негибкий.

Кришнамурти: И вот, предположим, вы приходите и указываете мне на эту негибкость ума. Я улавливаю лишь проблеск того, о чем вы говорите, и это не мысль, я понял это.

Бом: Только проблеск.

Кришнамурти: Проблеск. Но обусловленность моего ума слишком сильна, и этот проблеск я отвергаю.

Бом: Я не делаю этого намеренно. Просто так случается.

Кришнамурти: Это случается потому, что вы помогли создать такой случай. Прежде всего, является ли проблеск достаточно сильным, чтобы разрушить обусловленность? Если он слабый, то все будет продолжаться. Может ли эта обусловленность прекратиться? Видите ли, мне нужно озарение, иначе я не смогу ее прекратить.

Бом: Мы, пожалуй, могли бы взглянуть на это так:

обусловленность - это реальность, очень прочная реальность, именно такой мы в основном себе ее представляем.

Кришнамурти: Да.

Бом: Как мы сказали в предыдущей беседе, она действительно существует. Обычная реальность - это не только то, что я себе представляю, но в какой-то степени она соответствует действительности, действительному факту. В этом - доказательство ее реальности. И с первого взгляда эта обусловленность представляется такой же прочной, как всякая реальность, даже еще более прочной.

Кришнамурти: Гораздо более прочной. Может ли обусловленность быть устранена, может ли она прекратиться с помощью мышления?

Бом: Не может, потому что таково наше мышление.

Кришнамурти: Значит, мышление не прекратит обусловленности. Что же тогда может это сделать?

Бом: Мы снова вернулись назад. Мы видим, что это может сделать только истина, озарение.

Кришнамурти: Я думаю, что-то происходит. Вижу, что я обусловлен и отделяю себя от обусловленности, воспринимаю себя отдельно от нее. А вы приходите и говорите: "Нет, это не так, наблюдающий есть наблюдаемое". Если я смогу это увидеть, или у меня будет озарение, которое мне откроет, что наблюдающий есть наблюдаемое, то обусловленность начнет разрушаться.

Бом: Потому что она непрочная.

Кришнамурти: Осознание обусловленности прекращает ее. Истина перед нами тогда, когда существует понимание того, что наблюдающий есть наблюдаемое. В этом осознании, которое истинно, обусловленность исчезает. Как она исчезает? Что требуется для того, чтобы разрушить ее структуру?

Бом: Озарение, которое позволит увидеть ее ложность.

Кришнамурти: Но я могу интуитивно ощущать нечто как ложное, и все же продолжать следовать прежним путем, принимая ложное и живя в нем.

Бом: Да.

Кришнамурти: И вот, не знаю, смогу ли я это выразить. Мне нужно осуществить это в своей жизни. Я принял реальность как истину, я живу в ней, мои боги, мои привычки - все в ней. Вы приходите и говорите: "Посмотрите, истина отличается от реальности", и вы мне это объясняете. Как мне отбросить этот ужасный груз, как сокрушить эту ужасную обусловленность? Мне для этого нужна энергия. Приходит ли энергия, когда я вижу, что "наблюдающий есть наблюдаемое"? Как мы сказали, я вижу важность, разумность того, что обусловленность должна быть устранена, понимаю необходимость этого, понимаю, как обусловленность себя проявляет, мне понятны разделение, конфликт и все прочее, что она в себя включает. И вот, когда я сознаю, что наблюдающий есть наблюдаемое, приходит энергия совершенно иного рода. Все это я хочу постигнуть.

Бом: Да, тогда это уже не энергия реальности. Я лучше это вижу, когда говорю: "мыслящий есть мысль". Фактически это одно и то же.

Кришнамурти: Да, мыслящий есть мысль. И вот, отличается ли эта энергия от энергии обусловленности, от действия обусловленности и реальности? Не является ли эта энергия восприятием истины? У нее тогда совершенно иное качество.

Бом: Она, видимо, имеет качество свободы, она не связана обусловленностью.

Кришнамурти: Да. Теперь я хочу практически применить это к себе. Я вижу всю проблему, которую вы мне описали. У меня довольно хорошие способности, я могу аргументировать, объяснить ее и т.д., но энергия этого качества не приходит. И вот, движимый состраданием, пониманием и восприятием истины, вы хотите мне помочь получить эту энергию. Вы говорите: "Прошу тебя, пойми это". А я не могу этого понять, потому что вся моя жизнь проходит в сфере реальности. Вы живете в свете истины, а я -- нет. Не существует никаких отношений между вами и мною. Я соглашаюсь с вашими словами, вижу их разумность, логичность, вижу их действенность, но не могу сломать своей обусловленности.

Как вы поможете - я с сомнением употребляю это слово -- как можете вы мне помочь ее разрушить? Вам это будет трудно, потому что вы видите истину, а я -- нет. Вы говорите: "Ради Бога, пойми это". Как вы поможете мне? Словами? Тогда мы вступаем в сферу, которая мне весьма хорошо знакома. Обычно так и происходит, - понимаете? Так что же делать? Что делать вам со мной, отказывающимся видеть то, что происходит? И вы подчеркиваете, что до тех пор, пока мы живем в мире реальности, будут продолжаться жестокие убийства, смерть - все, что в мире происходит. В этой сфере не может быть решения ни одной из наших проблем. Как вы мне это объясните? Я хочу понять, я страстно жажду выбраться из сферы реального.

Бом: Единственное, что возможно передать, - это интенсивность. Все другие факторы под этим углом зрения мы уже рассматривали.

Кришнамурти: Видите ли, то, что вы говорите, не имеет ни системы, ни метода, потому что и система и метод - часть обусловленности. Вы говорите нечто совершенно новое, неожиданное, что никогда мне даже и в голову не приходило. Вы появляетесь с полной корзиной, а я не знаю, как ее принять. Это всегда было проблемой - для пророков, для каждого...

Бом: Никому, похоже, не удалось достичь в этом реального успеха.

Кришнамурти: Никому. Отчасти это связано с нашим воспитанием, которое постоянно удерживает нас в сфере реального.

Бом: Каждый ждет, что ему укажут путь из этой сферы.

Кришнамурти: Вы говорите об энергии особого рода, совершенно отличной от энергии реальности. И вы говорите, что такая энергия все это уничтожит, но она будет использовать реальность.

Бом: Да, она будет действовать через реальность.

Кришнамурти: Для меня это всего лишь слова, потому что общество, воспитание, экономика, мои родители - все это здесь, в реальности. Все ученые работают здесь, все профессора, все экономисты - все они здесь. Вы говорите: "Посмотри", а я отказываюсь смотреть.

Бом: Я даже не отказываюсь, это как-то само получается, пожалуй, даже, бессознательно.

Кришнамурти: А не присутствует ли в этом обсуждении мышление, которое свободно от сферы реального, не связано с нею?

Бом: Можно спросить: не существует ли такое мышление, которое в каком-то смысле подобно ответу барабана на внутреннюю пустоту.

Кришнамурти: Хорошее сравнение. Барабан вибрирует, потому что он пуст.

Бом: Материальная вещь вибрирует на пустоту.

Кришнамурти: Материальная вещь вибрирует. Подождите, не является ли истина пустотой?

Бом: Реальность есть некоторая вещь, пожалуй, всякая вещь. Истина - не вещь. Она есть то, что выражено словом "nothing" в его глубоком значении - ничто, не-вещь. Таким образом, истина несубстанциональна, невещественна ("no-thingness").

Кришнамурти: Да, истина -- не вещь, она -- ничто.

Бом: Потому что если она - не реальность, то она ничто, не-вещь.

Кришнамурти: А следовательно, - пустота. Бытие пустотой - вы так однажды ее определили?

Бом: Слово "leisure" (незанятый) означает в своей основе "empty" (пустой). Английский корень слова "empty" означает свободный, незанятый.

Кришнамурти: Таким образом, вы мне говорите: "Ваш ум должен быть незанятым". Он не должен быть занят реальным.

Бом: Да, понятно.

Кришнамурти: Так что ум должен быть пустым, в нем не должно быть ни одной из вещей, которые накапливаются реальностью, мыслью, - ни одной вещи. Это означает пустоту.

Бом: Понятно, что вещи - это то, о чем мы думаем, и, следовательно, нам надо сказать, что ум не должен думать ни о чем.

Кришнамурти: Верно. Это значит, что мысль не может думать о пустоте, представить ее.

Бом: Это обратило бы пустоту в вещь.

Кришнамурти: Вот именно. Видите ли, индийская традиция утверждает, что вы можете к этому прийти.

Бом: Да, но к чему бы вы ни пришли, ваша тропа должна быть проложена в сфере реального.

Кришнамурти: Да. Итак, интуитивно я понимаю, я вижу это; вижу, что мой ум должен быть незанятым, не должен иметь никаких обитателей, он должен быть пустым домом. Какова роль, каково действие этой пустоты в моей жизни? - Ведь я должен тут жить; не знаю, почему, но я должен жить в этом пустом доме. Я хочу выяснить, отличается ли действие пустоты от другого действия? Оно должно отличаться, а следовательно...

Бом: Оно должно быть.

Кришнамурти: И как могу я сделать свой ум пустым от содержания, которое составляет сознание? Как мне опустошить содержание? Содержание - это реальность, мое сознание - реальность.

Бом: Да, сознание - реальность. Это не просто осознание реальности.

Кришнамурти: Да, сознание есть реальность. И как это происходит, что содержание сознания оказывается пустотой, что оно уже более не реальность? - Давайте выразим это так.

Бом: Да, так, чтобы оно было невещественным.

Кришнамурти: Как это может быть сделано?

Бом: Мы слишком часто начали задавать вопрос "как". Есть что-то неладное в этом вопросе.

Кришнамурти: Разумеется, что-то неладное, потому что само слово "как" означает реальность, мысль и все остальное. Творите чудо!

Бом: Это именно то, что нам нужно.

Кришнамурти: Как можно сотворить чудо в человеке, который живет в этом сознании с его содержанием? Я стараюсь понять, существует ли такое действие, которое способно полностью уничтожить содержание. Сознание не от реальности, оно есть реальность. В этом, думаю, и заключается различие.

Бом: Давайте попытаемся сделать это более ясным. Обычно считают, что сознание отражает реальность. Но само оно есть реальность. Нам нужно каким-то образом сделать ясным то, что сознание мыслит о действительно существующем. Например, у нас в уме реальность стола, и мы имеем возможность увидеть действительный объект. Так что сознание, как мне кажется, представляет собой некоторую специфическую комбинацию реального и действительного.

Кришнамурти: Да, согласен.

Бом: Могу я сказать, что вместо этого нам нужны истина и действительность? Могу я сказать, что действие пустоты - это действие истины, а также что действие пустоты есть действительность?

Кришнамурти: Да. Но мы не в том состоянии, когда пустота действует в нашей действительности. Человеческий ум всегда занят - желания, проблемы, секс, деньги, Бог, что люди скажут, - он никогда не бывает пустым.

Бом: Если мы начнем оттуда, где мы сейчас, то совершенно бесполезно рассуждать, как будет действовать пустой ум, потому что, как вы говорите, наш ум сейчас занят.

Кришнамурти: Видите ли, несмотря на это, человек ищет полной безопасности, это то, чего он хочет, и он безопасность ищет в реальности. Поэтому любую другую безопасность он отвергает.

Бом: Да, я думаю, бытует представление, что реальность - это все, что есть, и единственно, где можно найти безопасность, -- это в реальности.

Кришнамурти: Да. И, предположим, вы приходите и говорите: "Гляди, в пустоте существует полная безопасность".

Бом: Да, давайте это рассмотрим, потому что на первый взгляд это может показаться совершенно невероятным.

Кришнамурти: Разумеется.

Бом: Позволительно спросить, как может выйти нечто из ничто?

Кришнамурти: Подождите. Я говорю вам: "В пустоте существует полная безопасность и стабильность". Вы слушаете, и у вас возникает озарение, потому что вы внимательны, а между нами продолжается разговор. Вы говорите: "Это так". Но ваш ум, который занят, возражает: "Какое на земле это имеет значение? Все это вздор".

Бом: Может быть, такой была бы первая реакция. Но позднее он сказал бы нечто вроде: это звучит разумно, с одной стороны, но с другой - вам следовало бы заботиться о ваших реальных материальных потребностях.

Кришнамурти: Это понятно.

Бом: Тут возникает конфликт, ибо то, что вы предлагаете, выглядит разумно, но, кажется, не учитывает наши материальные потребности. Если же об этих потребностях вы не будете заботиться, у вас не будет безопасности.

Кришнамурти: По этой причине мир реальности называют "майей".

Бом: Почему? Какую вы усматриваете здесь связь?

Кришнамурти: Потому что жить в пустоте, говорят, необходимо, и если вы в ней живете, то мир для вас - майя.

Бом: Вы, конечно, могли бы сказать, что все материальное есть иллюзия, но тогда вы обнаружите, что оказались в реальной опасности...

Кришнамурти: Разумеется.

Бом: Таким образом, вы словно призываете к доверию, говорите, что пустота сама о вас позаботится и физически и во всех прочих отношениях... Иными словами, из пустоты, утверждаете вы, приходит безопасность.

Кришнамурти: Нет, безопасность -- в самой пустоте.

Бом: И эта безопасность должна включать физическую безопасность.

Кришнамурти: Нет, я говорю о психологической безопасности...

Бом: Да, но почти сразу же встает вопрос...

Кришнамурти: Как мне быть защищенным в мире реальности?

Бом: Да, потому что можно было бы сказать: я согласен, что это устранит мои психологические проблемы, но я все же нуждаюсь в том, чтобы и физически быть защищенным, как это требуется в мире реальности.

Кришнамурти: В мире реальности не существует психологической защищенности, полная защищенность есть только в пустоте, в "ничто". А если это так, то вся моя деятельность в мире реальности имеет для меня совершенно особый смысл, она совершенно иная.

Бом: Я вижу это, но всегда будет вставать вопрос, в достаточной ли степени она иная, чтобы...

Кришнамурти: О, да, она совершенно иная, потому что я не приверженец национализма, я не "англичанин", я -ничто. Тогда весь мир наш - иной. Я не разделяю...

Бом: Давайте вернемся к вашему примеру, когда человек, который понимает, хочет передать свое понимание другому. Почему-то никак не передается уверенность, что "ничто"' позаботится обо всем.

Кришнамурти: Оно не будет обо всем заботиться. Здесь я должен действовать.

Бом: Хорошо, но в том, что вы сказали, содержится определенная уверенность, что в этой пустоте мы будем полностью защищены, во всех отношениях.

Кришнамурти: Именно так, абсолютно верно.

Бом: Да, но мы должны спросить: а как обстоит с физической безопасностью?

Кришнамурти: Физическая безопасность в реальности? В настоящее время не существует никакой безопасности. Всю свою жизнь я борюсь, веду борьбу в экономической, социальной и религиозной сфере. Если я внутренне, психологически полностью защищен, то моя деятельность в мире реальности рождается из полной разумности. В настоящее время этого не происходит, потому что такая разумность есть восприятие целого и т.д. До тех пор, пока я "англичанин", пока я "нечто", я не могу быть в безопасности. Я должен потрудиться и избавиться от этого.

Бом: Я могу себе представить, что можно было бы, наверно, стать более разумным, более защищенным. Но когда вы говорите о "полной безопасности", то неизбежно встает вопрос: полная ли она?

Кришнамурти: О, полная, психологическая.

Бом: Но не обязательно физическая.

Кришнамурти: Это внутреннее ощущение полной безопасности заставляет меня...

Бом: Оно заставляет вас действовать правильно.

Кришнамурти: Действовать правильно в мире реальности.

Бом: Да, понимаю. Вы можете быть в безопасности, насколько это для вас возможно, если вы вполне разумны, но у вас нет гарантии, что ничего с вами не случится.

Кришнамурти: Разумеется, нет. Мой ум укоренился, утвердился в пустоте, и в сфере реальности он действует разумно. Его разумность говорит: "Ты не можешь быть в безопасности до тех пор, пока действуешь таким образом".

Бом: Я должен все делать правильно.

Кришнамурти: Все правильно, соответственно той разумности, которая исходит от истины, из "ничто".

Бом: И если даже с вами что-то случается, вы все же, несмотря ни на что, защищены.

Кришнамурти: Разумеется... если даже мой дом сгорает дотла. Но, видите ли, мы ищем безопасность здесь, в мире реальности.

Бом: Да, я понял.

Кришнамурти: Следовательно, не существует никакой безопасности.

Бом: Пока мы считаем, что мир реальности -- единственное, что существует, нам приходится искать ее в этом мире.

Кришнамурти: Да.

Бом: Можно понять, что в мире реальности фактически не существует безопасности. Каждая вещь зависит от других вещей, которые неизвестны и т.д. А отсюда и этот сильный страх.

Кришнамурти: Вы упомянули о страхе. В "ничто" существует полная безопасность, и потому нет страха. Но это ощущение отсутствия страха в мире реальности проявляется тогда совершенно особенным образом: у меня нет страха - я работаю. Богат я или беден -- я работаю. Я работаю не как англичанин, немец, араб - все это бессмысленно - я работаю как разумный человек, и тем самым создаю безопасность в мире реальности. Вы следите за моей мыслью?

Бом: Да, вы делаете этот мир настолько безопасным, насколько это возможно. Чем более ясно и разумно вы действуете, тем больше безопасности.

Кришнамурти: Благодаря тому, что внутренне я в безопасности, я создаю и безопасность внешнюю.

Бом: С другой стороны, если я чувствую, что глубоко завишу от мира реальности, то это делает меня внутренне несбалансированным.

Кришнамурти: Разумеется.

Бом: Каждый чувствует, что внутренне он зависит от мира реальности.

Кришнамурти: Тут происходит следующее. Вы мне что-то говорите, но я этого не воспринимаю. Не вяжу той удивительной красоты, той глубины чувства, с которой вы говорите мне о полной внутренней защищенности. И вот я обращаюсь к вам: "Послушайте, как вы собираетесь передать мне эту красоту?"

Зерно истины

Кришнамурти: Если зерно истины посажено, оно должно действовать, должно расти, функционировать, его жизнь -- в нем самом.

Бом: Миллионы людей, возможно, читали или слышали то, что вы говорите. И создается впечатление, что большинство из них вас не поняло. Считаете ли вы, что рано или поздно, все они вас поймут?

Кришнамурти: Нет, но это продолжается, это их потревожило, они спрашивают: "Что он этим хочет сказать?" Зерно работает, оно растет, оно - не мертвое. Вы можете сказать что-то ложное, и оно также будет работать.

Бом: Да, но в настоящее время мы видим борьбу, которая происходит между ложным и истинным, и невозможно предвидеть исход этой борьбы; мы не можем быть уверены в результате.

Кришнамурти: Вы заронили в меня зерно: "Истина - это страна без дорог". А в моем сознании зреет также и другое зерно, которое говорит: "Путь к истине существует, следуй за мной". Одно зерно ложно, другое - истинно. Оба они внедрены в мое сознание. И в нем происходит борьба. Истинное и ложное - оба действуют, и если я достаточно восприимчив, то эта борьба рождает тревогу и причиняет мне все большее беспокойство и страдание. Что произойдет, если я не буду уклоняться от этого страдания?

Бом: Совершенно ясно, что произойдет, если не будете уклоняться: у вас будет энергия, чтобы увидеть истинное.

Кришнамурти: Верно.

Бом: Но сейчас давайте возьмем людей, которые бегут от страдания, а таких - большинство.

Кришнамурти: Они остаются в стороне, совершенно верно, миллионы остаются в стороне. Но борьба все же продолжается.

Бом: Да, и это создает смятение.

Кришнамурти: Именно это они создают.

Бом: Да, но мы не знаем, к чему это ведет.

Кришнамурти: О, мы знаем - к диктатуре, к вырождению.

Бом: Я знаю, что становится все хуже. Но в данный момент мы хотим сделать это понятным. К тем немногим людям, которые не бегут от страдания, приходит энергия, делающая возможным восприятие истины. У большинства же людей, которые уклоняются от страдания, дело обстоит все хуже.

Кришнамурти: А они правят миром.

Бом: Итак, каков же выход?

Кришнамурти: Говорят, что на вопрос, как из этого положения выйти, не существует ответа.

Бом: Это тоже не ответ.

Кришнамурти: Говорят, что можно разрешить эти проблемы, если уединиться в горах или уйти в монастырь, стать монахом - но это ничего не решает. Все, что остается делать - это продолжать кричать.

Бом: Да, тогда нам придется сказать, что мы не знаем результата, не знаем, какой от этого крика будет толк.

Кришнамурти: Если вы надеетесь с помощью крика найти решение проблемы, то вы заблуждаетесь.

Бом: Да, такова ситуация.

Кришнамурти: Вы говорите, вы указываете. Если никто не хочет обратить внимание - это их дело; но вы продолжаете.

Теперь я хочу пойти дальше. Видите ли, существует тайна; мысль не может коснуться ее. В чем ее суть?

Бом: Суть этой тайны? Я думаю, вы могли бы подойти к этому так: когда вы рассматриваете сферу мысли, интеллекта и пр., вы определенно видите, что она не имеет ясной основы. И вам становится понятно, - "то, что есть" должно быть за пределом видения. "То, что есть" - тайна.

Кришнамурти: Да.

Бом: Исходя из сказанного, полагаю, вы не можете жить в этом поле реальности и мысли.

Кришнамурти: Нет, разумеется, не могу. Но я не возражаю, я не испытываю страха.

Бом: Вы не возражаете потому, что вы психологически защищены. Даже если что-то случается с вами, это не задевает вас глубоко.

Кришнамурти: Я живу в поле реальности, это моя жизнь. Здесь я здраво осознаю все, что происходит, я борюсь и продолжаю движение в этом поле. И я никогда не могу прикоснуться к другому полю. Я не могу сказать: "Я способен этого коснуться"; не существует "я", если вы действительно этого коснетесь.

Вы мне говорите: "Существует тайна, которая превыше всякого понимания". И поскольку я нахожусь в плену у этого, мне хотелось бы получить то. Вы говорите, что существует тайна, потому что для вас это -- действительность, не выдумка, не суеверие, не самообман. Для вас это истина. И то, что вы говорите, благодаря вашей цельности, производит на меня сильнейшее впечатление. Вы указываете мне на что-то, и мне хочется это получить. Я должен это получить, во что бы то ни стало. Вы чувствуете свою ответственность передо мной?

Вы понимаете ситуацию? Вы говорите, что этого не могут коснуться ни слово, ни мысль; никакое действие не может этого коснуться, за исключением действия истины. Вы надеетесь, что это могло бы дать мне ощущение иной сферы. И мне, поскольку я несчастный человек, хотелось бы получить что-то оттуда. Но вы говорите: "Истина - страна без дорог, ни за кем не следуй" -- и я остаюсь.

Я понимаю, я здраво сознаю ограниченность мысли, понимаю весь беспорядок, страдание и все прочее. Но почему-то никак не могу из этого выбраться. Не поможет ли мне ваше сострадание? Вы сострадательны, потому что сострадание есть часть той необыкновенной тайны. Но может ли ваше сострадание помочь мне? Очевидно, нет.

Итак, что мне делать? У меня страстное желание иметь "то", а вы говорите: "Никакого желания, ты не можешь иметь "то", оно не является твоей персональной собственностью". Все, что вы мне говорите, сводится к тому, чтобы навести порядок в сфере реальности.

Бом: И, конечно, не бежать от страдания.

Кришнамурти: Если вы действительно установите порядок в сфере реального, то нечто произойдет. Причем, как вы говорите, это должно произойти мгновенно.

Не является ли эта тайна чем-то таким, что известно каждому как ощущение чего-то непостижимого? Это не желание, которое создает тайны, это -- ощущение, что в моей жизни, помимо моего страдания, помимо моей смерти, моей ревности, моей тревоги - помимо всего этого присутствует великая тайна жизни, ощущение, которое знакомо каждому. - Верно?

Бом: Мне кажется, что в какой-то степени каждый это ощущает. Возможно, человек с этим чувством рождается, но постепенно его застилает туман обусловленности.

Кришнамурти: А есть ли в человеке та жизненная сила, та интенсивность чувства, которая избавила бы его от этого? Это рискованный вопрос, потому что он мог бы означать, что "Бог в нас".

Бом: Это не совсем так, но какой-то намек на это угадывается. Я думаю, что у детей это ощущение присутствия тайны более сильно выражено, особенно в раннем возрасте.

Кришнамурти: Вы думаете, современные дети это ощущение имеют?

Бом: Не знаю, возможно, в меньшей степени. Видите ли, жизнь в современном городе должна оказывать плохое действие.

Кришнамурти: Разумеется.

Бом: Существует много причин. Одна из них - отсутствие контакта с природой; я думаю, что любое общение с природой дает это ощущение тайны.

Кришнамурти: Да.

Бом: Если вы глядите, например, в ночное небо.

Кришнамурти: Но звезды ученые объясняют.

Бом: Да, понимаю.

Кришнамурти: Кусто объясняет океан; все получает свое объяснение.

Бом: Да, нам внушили, что в принципе мы можем знать все.

Кришнамурти: Так знание становится проклятием. Видите ли, восприятие не имеет ничего общего со знанием. Истина и знание не идут вместе; знание не способно вместить всей огромности тайны.

Бом: Да, я думаю, если мы возьмем маленького ребенка, то он мог бы хранить тайну где-то среди того, чего он не знает. Он мог бы поместить ее на дно океана или куда-то еще во внешнем пространстве, подальше от того места, где он находится; но потом он узнает, что люди уже побывали везде. Следовательно, все сделано для того, чтобы у него возникло ощущение полного отсутствия тайны.

Кришнамурти: Да, все это так несерьезно.

Бом: В этом заключается опасность нашей эпохи, - она создает у нас впечатление, что мы, более или менее, знаем все. По крайней мере, у нас есть основная идея всей схемы, за исключением разве лишь отдельных деталей.

Кришнамурти: Как-то вечером я слушал Броновского, "Восхождение Человека". Он объясняет все.

Бом: Первоначальным импульсом было стремление проникнуть в эту тайну, и это был импульс науки. Но она почему-то уклонилась от верного пути. Она создает лишь видимость объяснения тайны.

Кришнамурти: Разрешите спросить: у вас как серьезного ученого есть это ощущение тайны?

Бом: Я думаю, да. Но, видите ли, такое ощущение у меня было всегда.

Кришнамурти: А вот сейчас, во время нашей беседы, не становится ли оно более интенсивным? Не потому, что это интенсивно чувствую я, - это совершенно другое, тогда это было бы влиянием и пр. Но, беседуя о чем-то, мы открываем дверь.

Бом: Да. Я думаю, что моя личная обусловленность в значительной степени связана со стремлением противиться самому этому понятию тайны, хотя нынешняя наука, как я считаю, идет в неверном направлении.

Кришнамурти: Но с тем, что существует тайна, соглашаются даже ученые.

Бом: Да, в каких-то пределах. Основная позиция такова, что рано или поздно тайна будет раскрыта.

Кришнамурти: Раскрыта, объяснена в виде поверхностной отговорки.

Бом: Мое личное ощущение таково, что каждое отдельное научное исследование составляет лишь определенную часть этого поля реальности, и потому оно не рассеивает тайну.

Кришнамурти: Нет, но фактически ее устраняет, потому что я слушаю, как вы все объясняете, и потом говорю:

"Ничего там нет".

Бом: Самое главное - провести различие между истиной и реальностью, потому что в поле реальности мы можем сколь угодно широко все объяснять, тут нет предела.

Кришнамурти: Это именно то, что делают нынешние коммунисты.

Бом: Не только коммунисты.

Кришнамурти: Разумеется, не только они; я беру их как пример.

Бом: Я думаю, вы могли бы сказать, что в поле реальности все что угодно может быть объяснено, мы можем проникать все глубже и шире, существует возможность бесконечного прогресса. Но суть вещей необъяснима.

Кришнамурти: Нет, я задаю другой вопрос. Я спрашиваю, ощущаете ли вы во время такой беседы, как наша, некоторый намек на присутствие тайны? Как ученый и серьезный человек вы, быть может, с этим явлением столкнулись уже давно. Беседуя теперь, не чувствуете ли вы, что это больше уже не намек, а истина?

Бом: Да, это истина.

Кришнамурти: Так что это более не намек?

Бом: Я думаю, что это было истиной уже в течение какого-то времени. Потому что она присутствует во всем, что мы делаем здесь, в Броквуде.

Кришнамурти: Да. Вы знаете, тут есть нечто интересное:

истина этой тайны делает ум полностью пустым, - не так ли? Он совершенно безмолвен. А может быть, именно потому, что он безмолвен, истина этой тайны пребывает.

Не знаю, удается ли мне это выразить. Когда ум полностью тих, когда им не пользуются, о нем не медитируют, а также когда он установил порядок в сфере реальности, он свободен от всей этой путаницы; тогда существует определенная тишина, в которой ум движется прочь от беспорядка. Понимать, что это не тишина, и не отстраняться от этого понимания, а оставаться с ним, - значит отрицать то, что был создан порядок.

Бом: Вы говорите, что сначала вы устанавливаете порядок. Почему нужно сначала создавать порядок, а потом отрицать его?

Кришнамурти: Отрицание есть тишина.

Бом: Вот почему это должно происходить в такой последовательности.

Кришнамурти: Потому что когда я устраняю беспорядок, создается своего рода математический порядок и в результате этого порядка мой ум затихает.

Бом: Вы говорите, что это не истинная тишина.

Кришнамурти: Да. Понимая, что эта тишина не истинна, я в тот же момент ее отрицаю, я отрицаю ложную тишину. Но, отрицая, я не хочу никакой другой тишины. Не существует движения в сторону большей тишины. И тогда истинная тишина открывает дверь к "тому". Это происходит, когда ум со всей его путаницей пришел к нулю, когда он ничто - не--вещь - и тогда, быть может, пребывает "другое".

Корни психологического конфликта

Кришнамурти: Как нам начать? Я хотел бы спросить, не совершило ли человечество неверный поворот.

Бом: Неверный поворот? Что же, думаю, это должно было произойти в очень давние времена.

Кришнамурти: Так я чувствую. В очень давние времена... Похоже, что было именно так. - Почему? Видите ли, как мне представляется, человечество всегда стремилось становиться чем-то.

Бом: Вполне возможно. Я был поражен, прочитав однажды, что человек, сделал неверный шаг примерно пять или шесть тысяч лет тому назад, когда он начал грабить и захватывать рабов. После этого основной целью его существования стало лишь эксплуатировать и грабить.

Кришнамурти: Да, но есть ощущение внутреннего становления.

Бом: Итак, нам следовало бы пояснить, какова тут связь. Какого рода становление было в этих действиях? Вместо того, чтобы созидать, открывать новые технические приемы, приспособления и т.д., человек в определенный период своей истории нашел более легким - грабить своих соседей. Чем тогда хотел он становиться?

Кришнамурти: Во всем этом свои корни имеет конфликт.

Бом: В чем заключался конфликт? Если мы могли бы представить себя на месте людей тех давних времен, как виделся бы вам этот конфликт?

Кришнамурти: В чем корень конфликта? Не только внешнего, но и огромного внутреннего конфликта человечества? В чем корень его?

Бом: Это вполне могли быть противоречивые желания.

Кришнамурти: Нет. Не говорят ли все религии, что мы должны становиться чем-то, должны чего-то достичь?

Бом: Что тогда побуждало людей так поступать? Почему их не удовлетворяло оставаться такими, какими они были? Видите ли, религиозный призыв не нашел бы должного отклика, если люди не поняли бы, что в становлении чем-то большим есть нечто привлекательное.

Кришнамурти: Не является ли это нежеланием или неспособностью встретиться с фактом и вследствие этого -- стремлением к чему-то еще - ко все большему и большему?

Бом: Каков, по вашему, этот факт, с которым люди не могли оставаться?

Кришнамурти: Христиане сказали, что это - первородный грех.

Бом: Но неверный поворот произошел задолго до христианства.

Кришнамурти: Да, намного раньше, задолго до христианства у индусов уже была идея кармы. Каков источник всего этого?

Бом: Мы сказали, что был некий факт, с которым люди не могли оставаться. Каков бы он ни был, они хотели придумать нечто лучшее.

Кришнамурти: Да, нечто лучшее. Становление.

Бом: Можно было бы сказать, что они начали делать вещи, технически лучшие, а затем распространили это и на себя, сказав: "Я тоже должен стать лучше".

Кришнамурти: Да, внутренне становиться лучше.

Бом: Мы все вместе должны становиться лучше.

Кришнамурти: Верно. В чем корень всего этого?

Бом: Ну, я готов думать, что он естественно заключается в мысли, проецирующей эту цель становления лучше. То есть, нечто присущее самой структуре мысли.

Кришнамурти: Не произошло ли так, что принцип становления лучше на внешнем плане привел к становлению лучше внутренне?

Бом: Если хорошо становиться лучше внешне, то почему бы мне не стать лучше внутренне?

Кришнамурти: Не послужило ли это причиной конфликта?

Бом: Похоже, что так. Конфликт приближается.

Кришнамурти: Приближается? Является ли фактором время? Время как, например, "Мне нужно знание, чтобы делать то или это"? Тот же принцип работает и применительно к внутреннему? Является ли фактором время?

Бом: Я не думаю, что время само по себе было единственным фактором.

Кришнамурти: Нет, нет. Время. Становление, которое предполагает время.

Бом: Да, но мы не видим, как время приносит беду. Мы должны согласиться, что время, если подходить к нему как к чему-то внешнему, не причиняет каких-либо трудностей.

Кришнамурти: В определенной степени причиняет - но мы рассматриваем идею времени как нечто внутреннее.

Бом: Итак, мы должны понять, почему время так разрушительно внутренне.

Кришнамурти: Потому что я стараюсь становиться чем-то.

Бом: Да, но многие люди могли бы сказать, что это совершенно естественно. Вы должны объяснить, что в становлении неправильно.

Кришнамурти: Очевидно, имеет место конфликт; когда я стараюсь чем-то становиться, происходит постоянная борьба.

Бом: Да. Можем ли мы это рассмотреть? Почему это означает постоянную борьбу? Это ведь не борьба, если я стремлюсь внешне улучшить свое положение.

Кришнамурти: Внешне, да. Внешне - это более или менее правильно, но когда тот же подход применяется к внутреннему, то это создает противоречие.

Бом: И это противоречие...

Кришнамурти: Между "тем, что есть" и "становлением того, что должно быть".

Бом: Тут есть трудность: Почему это противоречие внутреннее, а не внешнее?

Кришнамурти: Внутреннее, потому что создает центр, сосредоточенный на самом себе -- не правда ли?

Бом: Да, но нам нужно увидеть причину. Почему это так происходит? Создается ли такой центр, когда мы действуем внешним образом? Тогда в нем как будто нет необходимости.

Кришнамурти: В нем нет необходимости.

Бом: Но когда мы делаем это внутренне, мы заставляем себя быть чем-то, чем мы не являемся.

Кришнамурти: Конечно, это факт. Не в том ли тут причина, что человеческий мозг так привык к конфликту, что отвергает любой другой образ жизни?

Бом: Но почему люди пришли к заключению, что конфликт неизбежен и необходим?

Кришнамурти: В чем источник конфликта?

Бом: Я думаю, мы ближе к этому подойдем, если скажем, что мы пытаемся применять силу к самим себе. Когда мы представляем собой нечто определенное, и мы хотим этим быть, но в то же время стремимся быть чем-то еще, чем-то иным, то, следовательно, мы в одно и то же время хотим две разные вещи. Правильно ли это?

Кришнамурти: Это мне понятно. Но я стараюсь выяснить источник всего этого страдания, смятения, конфликта, борьбы - выяснить, в чем же причина этого. И я начинаю с вопроса, не совершило ли человечество неправильный поворот? Не является ли этим источником противопоставление "я - не я"..?

Бом: Думаю, это ближе.

Кришнамурти: Да, это так. Почему человечество создало это "я", которое неизбежно должно порождать конфликт? "Я" и "ты", и "я" - лучше, чем "ты" и т.д. и т.п.

Бом: Думаю, что допущенная в давние времена ошибка или, как вы ее называете, неверный поворот, при котором принятое нами разделение между различными вещами вокруг нас мы распространили и на внутреннее - не от злой воли, а просто оттого, что не имели достаточно знания.

Кришнамурти: Несомненно.

Бом: Мы не понимали, что делаем.

Кришнамурти: Не тут ли источник всего нашего конфликта?

Бом: Я не уверен, что это источник. Как высчитаете?

Кришнамурти: Я склонен видеть источник в эго, во "мне", в "я".

Бом: Да.

Кришнамурти: Если нет эго, нет и проблем, нет конфликта, не существует времени - времени в смысле становиться или не становиться, быть или не быть.

Бом: Но могло быть и так, что мы все же сползали в какое-то состояние, которое заставляло нас выдвигать эго на первое место.

Кришнамурти: Подождите. Не получилось ли так, что энергия -- огромная, беспредельная -- оказалась зажата или ограничена рамками ума, и сам мозг стал ограниченным, потому что не смог вместить всю эту огромную энергию? Вы следите за моими словами?

Бом: Да.

Кришнамурти: И поэтому мозг постепенно сузился до "меня", до "я".

Бом: Я не совсем уследил за этим. Мне понятно то, что случилось, но я не уловил всей последовательности. Вы говорите, что была огромная энергия, и мозг не смог ею распорядиться или решил, что ею невозможно управлять.

Кришнамурти: Он не мог бы управлять ею.

Бом: Но если он не мог ею управлять, то ему могло показаться, что это и невозможно.

Кришнамурти: Нет, подождите. Не торопитесь. Я как раз хочу исследовать, проникнуть в эту небольшую деталь. Почему мозг, со всем мышлением, создал это ощущение "меня", "я"? Почему?

Бом: Для того, чтобы функционировать, нам требовалось определенное ощущение тождественности.

Кришнамурти: Да, чтобы функционировать.

Бом: Чтобы знать, на что направить усилия.

Кришнамурти: Конечно. И это то движение, которое создало "меня"? Движение от внешнего? Я должен был отождествиться с семьей, с домом, с ремеслом или профессией. Все это постепенно стало "мною"?

Бом: Я думаю, что та энергия, о которой вы говорите, тоже сюда включается.

Кришнамурти: Да, но я хочу подвести к этому, не торопясь.

Бом: Видите ли, то, о чем вы говорите, - верно, это каким-то образом постепенно усиливало ощущение "меня", но само по себе это не объясняет, почему эго обладает такой огромной силой. Иначе это было бы всего лишь привычкой. Эго становится полностью господствующим, оно стремится стать фокусом огромной энергии, всей энергии.

Кришнамурти: Не в этом ли причина, что мозг не может удерживать такую огромную энергию?

Бом: Давайте скажем, что мозг старается ее контролировать, приводить в порядок.

Кришнамурти: Энергия не имеет порядка.

Бом: Но если мозг чувствует, что он не может контролировать то, что происходит внутри, то он будет стараться навести порядок.

Кришнамурти: Могли бы мы сказать, что мозг - ваш, его, ее мозг - не является только что рожденным, что он очень, очень древний?

Бом: В каком смысле?

Кришнамурти: В том смысле, что он эволюционировал.

Бом: Да, эволюционировал, начиная с животного. И животное эволюционировало. Итак, давайте скажем, что смысл всей этой эволюции так или иначе содержится в мозгу.

Кришнамурти: Я хотел бы усомниться в эволюции. Мне понятна, скажем, эволюция от телеги, запряженной волами, к реактивному самолету.

Бом: Да. Но прежде, чем вы усомнитесь, мы должны рассмотреть тот факт, что человек в своем развитии прошел ряд стадий. Вы не можете в этом сомневаться, так ведь?

Кришнамурти: Нет, разумеется, не могу.

Бом: Я имею в виду физическое развитие; понятно, что эволюция каким-то образом происходила.

Кришнамурти: Физическая, да.

Бом: И мозг увеличился, стал более сложным. Но вы можете спросить, имеет ли какое-то значение эволюция психики.

Кришнамурти: Видите ли, я хочу положить конец времени, психологическому. Понимаете?

Бом: Да, понимаю.

Кришнамурти: Для меня оно враг. И разве не является оно причиной, источником человеческого страдания?

Бом: Такое использование времени - безусловно. Человеку приходится пользоваться временем для своих целей, но он им злоупотребляет.

Кришнамурти: Я так понимаю. Если я должен изучать язык, то мне нужно время.

Бом: Но злоупотреблять временем, внутренне его растягивая...

Кришнамурти: Внутренне - это то, о чем я говорю. Не является ли причиной человеческого хаоса использование времени как средства становления, становления все более совершенным, более развитым, более любящим? Вы следите за моей мыслью?

Бом: Да, понимаю. Если мы не будем так поступать, то, вне сомнения, вся эта структура рухнет.

Кришнамурти: В том-то и дело.

Бом: Но я не уверен, что нет какой-то другой причины.

Кришнамурти: Подождите. Я хочу немного в это углубиться. Я не теоретизирую, а высказываю лишь свое понимание. Лично для меня идеи "завтра" психологически не существует, то есть время я воспринимаю как движение, и оно либо внешнее, либо внутреннее.

Бом: Вы имеете в виду психологическое время?

Кришнамурти: Да, психологическое время и время внешнее. Но если психологического времени не существует, то нет и "меня", нет "я", которое является источником конфликта. Внешне, в техническом отношении человек продвинулся, эволюционировал.

Бом: А также во внутренней физической структуре.

Кришнамурти: Все это касается структуры. Но психологически мы двигались также внешне.

Бом: Да, мы сфокусировали нашу жизнь на внешнем. Не о том ли вы говорите?

Кришнамурти: Конечно. Мы расширяем наши способности, это внешнее движение. А внутреннее - это такое же движение, как и внешнее. И вот, если отсутствует внутреннее движение как время, движение как становление все большим и большим, что тогда мы получаем? Вы понимаете, что я пытаюсь выразить? Время тогда прекращается. Понимаете, внешнее движение - это то же самое, что и движение внутреннее.

Бом: Да. Только оно и происходит.

Кришнамурти: Втягивая время. И если движение прекратилось, что мы получаем? Интересно, удалось ли мне сколько-нибудь это передать? Попробуем выразить это так. Мы никогда не имеем дела ни с каким другим движением, кроме внешнего.

Бом: Во всяком случае, как правило. Большую часть нашей энергии мы отдаем внешнему движению.

Кришнамурти: А психологическое движение -- оно так-же внешнее.

Бом: Согласен, оно - отражение этого внешнего движения.

Кришнамурти: Мы считаем его внутренним, но в действительности оно внешнее, верно?

Бом: Разумеется.

Кришнамурти: И вот, когда это движение прекращается, как ему и следует, не проявляется ли тогда действительно внутреннее движение - движение, которое не может быть выражено в терминах времени?

Бом: Вы хотели бы ввести понятие о движении другого рода, которое все еще движение, но уже не в терминах времени?

Кришнамурти: Именно так.

Бом: В этом нам следует разобраться. Можете вы продолжить?

Кришнамурти: Видите ли, слово "движение" предполагает время.

Бом: Так оно действительно означает перемещение с одного места на другое. Но, во всяком случае, в нем присутствует представление о чем-то таком, что не статично. Отрицая время, вы ведь не хотите вернуться к тому, что статично, и что по-прежнему предполагает время.

Кришнамурти: Давайте скажем, к примеру, что человеческий мозг был натренирован, приучен в течение веков к тому, чтобы двигаться на Север. И вдруг он сознает, что движение на Север означает непрекращающийся конфликт. Как только мозг это понял, он сам изменяется -- изменяется его качество.

Бом: Согласен, я понял. Это каким-то образом пробуждает иное движение.

Кришнамурти: Да, иное.

Бом: Не лучше ли подходит тут слово "течение"?

Кришнамурти: Я шел на Север всю мою жизнь, и вдруг наступает остановка, прекращается движение на Север. Но мозг не стремится на Восток, Юг или Запад. Конфликт прекращается - верно? Потому что нет движения ни в каком направлении.

Бом: Тогда ключевой момент - направление движения. Когда движение фиксировано направлением, когда оно направлено внутрь, оно приходит к конфликту. Но внешне мы нуждаемся в фиксированном направлении.

Кришнамурти: Конечно, нуждаемся. Это понятно.

Бом: Да. Итак, когда мы говорим, что мозг не имеет фиксированного направления, как он тогда движется? Во всех направлениях?

Кришнамурти: Я говорю это с некоторым сомнением. Когда действительно приходишь к такому состоянию, то можно ли сказать, что это источник всей энергии?

Бом: Да, когда движешься все глубже и все более внутрь.

Кришнамурти: Это действительно глубоко внутреннее движение; не внешнее, которое становится внутренним; оно не внешнее и не внутреннее...

Бом: Да, мы можем отрицать и то и другое, и внешнее движение и внутреннее, так что всякое движение по-видимому прекращается.

Кришнамурти: Не является ли это источником всей энергии?

Бом: Да, пожалуй, мы могли бы так это определить.

Кришнамурти: Могу я сказать немного о себе?

Бом: Конечно.

Кришнамурти: Сначала о медитации. Всякая сознательная медитация - это не медитация -- верно?

Бом: Что Понимаете вы под сознательной медитацией?

Кришнамурти: Преднамеренная, практикуемая медитация - это медитация, которая фактически уже промедитирована. Существует ли медитация, которая не продумывается заранее и не служит для эго средством становления, положительного или отрицательного?

Бом: Прежде чем пойти дальше, не можем ли мы определить, чем должна быть медитация? Не является ли она наблюдением за наблюдающим умом?

Кришнамурти: Нет. Она выходит за пределы всего этого. Я пользуюсь словом "медитация" в том смысле, что в ней нет ни крупицы какого бы то ни было чувства или сознательного стремления становиться, достичь какого-то уровня.

Бом: Ум просто наедине с самим собой, он спокоен.

Кришнамурти: Это то, к чему я хочу подойти.

Бом: Когда ум ничего не ищет.

Кришнамурти: Видите ли, я не медитирую в обычном смысле этого слова. Происходит так, что, медитируя, я пробуждаюсь.

Бом: В том состоянии?

Кришнамурти: Однажды в Индии я проснулся ночью; взглянул на часы -- было четверть первого. И мне трудно это выразить словами, ибо это звучит нелепо - источник всей энергии пребывал, был достигнут. И это оказывало чрезвычайно сильное воздействие на мозг. Также и физическое. Мне, к сожалению, приходится говорить о себе, но, понимаете, вообще не существовало разделения, не было ощущения мира, "меня". Вы следите? Было только ощущение источника огромной энергии.

Бом: Таким образом, мозг был в контакте с этим источником энергии?

Кришнамурти: Да, и как я говорю уже в течение шестидесяти лет, я хотел бы, чтобы и другие его достигли - нет, только не достигать его. Вы понимаете, о чем я говорю? Все наши проблемы были бы разрешены. Потому что это чистая энергия от самого истока времени. И вот, как я - не "я", понимаете, - как кто-то, не поучая, не помогая, не подталкивая, мог бы сказать: "Вот путь, который ведет к состоянию абсолютного мира и любви"? Жаль, что приходится пользоваться этими словами. Но предположим, что вы пришли к такому состоянию, и ваш мозг охвачен трепетом: как могли бы вы помочь другому? Понимаете? Помочь - не словами. Как могли бы вы помочь другому к этому прийти? Вы понимаете, что я пытаюсь сказать?

Бом: Да.

Кришнамурти: Мой мозг - но не обязательно мой -развивался. Эволюция предполагает время, мозг может мыслить, жить только во времени. И для мозга отрицание времени означает колоссальную активность, мгновенное разрешение любой проблемы, любого вопроса, какой бы только ни возникал.

Бом: Это состояние постоянно или оно появляется временами?

Кришнамурти: Конечно, постоянно, иначе в нем не было бы смысла. Оно не возникает спорадически или периодически. Итак, как вы откроете эту дверь, как вы поможете другому, как ему скажете: "Посмотри, мы идем в неверном направлении, существует только не-движение; и все будет правильно только когда движение прекратится"?

Бом: Заранее, конечно, трудно знать, что все будет правильно.

Кришнамурти: Давайте вернемся к тому, с чего мы начали: совершило ли человечество неверный поворот, психологически, не физически? Возможно ли полностью изменить направление? Или остановиться? Мой мозг так приучен к идее эволюции, к тому, что я стану чем-то, что чего-то добьюсь, что я должен иметь больше знаний и т.д., - может ли этот мозг вдруг осознать, что не существует такой вещи, как время? Вы понимаете, что я пытаюсь сказать?

Бом: Да.

Кришнамурти: Я слушал на днях по телевидению беседу о Дарвине, о его знании и достижениях, о его теории эволюции. Мне кажется, что психологически она абсолютно неверна.

Бом: Он вроде представил доказательства, что все виды изменялись на протяжении времени. Почему это неверно?

Кришнамурти: Конечно, это наглядно.

Бом: В одном отношении это верно, хотя, думаю, было бы неверно сказать, что ум развивался во времени.

Кришнамурти: Конечно.

Бом: Но кажется, ясно, что в физическом плане происходил процесс эволюции, и это увеличивало способность мозга выполнять определенные функции. Например, мы не могли бы вести эту дискуссию, если бы мозг не становился больше.

Кришнамурти: Безусловно.

Бом: Но, я думаю, вы полагаете, что разум не зарождается в мозгу. Не так ли? Мозг - это, наверно, инструмент разума?

Кришнамурти: А разум не имеет бытия во времени. Надо только увидеть, что это означает.

Бом: Разум не эволюционировал вместе с мозгом.

Кришнамурти: Разум не пребывает во времени, а мозг - во времени. Не в этом ли источник конфликта?

Бом: Согласен, мы должны понять, почему это вызывает конфликт. Недостаточно сказать, что мозг - от времени, скорее, он развивался таким образом, что время оказалось в нем самом.

Кришнамурти: Да, именно это я имею в виду.

Бом: Но это совсем не обязательно.

Кришнамурти: Он эволюционировал.

Бом: Он эволюционировал, и поэтому содержит время в самом себе.

Кришнамурти: Да, он эволюционировал, и время есть часть его.

Бом: Оно стало частью самой его структуры.

Кришнамурти: Конечно.

Бом: Однако, разум действует за переделами времени, несмотря на то, что мозг к этому не способен.

Кришнамурти: Это означает, что Бог в человеке, и Бог может действовать только тогда, когда мозг спокоен, когда он не в плену времени.

Бом: Ну, этого я не имел в виду. Я вижу, что мозг, имеющий временную структуру, не способен должным образом отвечать разуму. И это действительно оказывается осложняющим моментом.

Кришнамурти: Может ли мозг сам увидеть, что он в плену времени, и пока он сохраняет свою направленность, в нем будет постоянный, непрекращающийся конфликт? Вы следите за моей мыслью?

Бом: Да, видит ли это мозг?

Кришнамурти: Способен ли мозг проникнуть своим пониманием в то, как он действует, находясь в плену времени, и что этот процесс несет в себе нескончаемый конфликт? Иначе говоря, не существует ли в мозгу какой-то части, свободной от времени?

Бом: Не схваченной им или не функционирующей во времени?

Кришнамурти: Можно ли так сказать?

Бом: Не знаю.

Кришнамурти: Это означало бы, что мы возвращаемся к тому же, употребляя лишь другие слова, а именно, что мозг не полностью обусловлен временем, что в нем существует часть, свободная от времени.

Бом: Не часть, а, скорее, сама основа мозга находится в зависимости от времени, но это не означает, что они не могли бы поменяться местами.

Кришнамурти: Да. Иначе говоря, может ли мозг, зависящий от времени, не быть ему подчиненным?

Бом: Верно. В такой момент он выходит из времени. Думаю, мне это понятно -- мозг только тогда во власти времени, когда время предлагаем ему мы сами. Мысль, которая включает время - во власти времени. Но все, достаточно быстрое, времени не подвластно.

Кришнамурти: Да, правильно. Может ли мозг, который пользовался временем, - может ли он увидеть, что в этом процессе нет конца конфликту? Увидеть, в смысле понять? Поймет ли он это под нажимом? Конечно, нет. Можно ли принудить его к этому силой, наградой или наказанием? Он не поймет. Он будет или сопротивляться или убегать.

Итак, какой фактор заставил бы мозг увидеть, что тот образ действия, в котором он функционирует, некорректен? (Давайте на миг воспользуемся этим словом). А что заставит его вдруг осознать, насколько это губительно? Что заставит его? Конечно, не наркотики или какой-то химический препарат.

Бом: Ничто из этих внешних вещей.

Кришнамурти: Что же тогда может заставить мозг осознать это?

Бом: Что понимаете вы под осознанием?

Кришнамурти: Осознание того, что путь, по которому следует мозг, всегда будет путем конфликта.

Бом: Я думаю, тут вопрос: сопротивляется ли мозг такому осознанию?

Кришнамурти: Конечно, конечно. Ведь в течение веков он пользуется старой тропой! Как вы заставите мозг понять этот факт? Если вы сможете заставить его понять, с конфликтом будет покончено.

Видите ли, люди принимают обет бедности, прибегают к голоданию, аскетизму, воздержанию в прямом его смысле, стремятся к непорочности, чтобы иметь абсолютно корректный ум; они стремятся уйти в себя, стараются применить практически все, что человек изобрел, но ни один из этих способов не принес успеха.

Бом: А что вы скажете? Понятно, что люди, устремляющиеся к внешним целям, все еще пребывают в становлении.

Кришнамурти: Да, но они никогда не сознают, что это - внешние цели. Это означает отрицание целостности, всего, что обладает полнотой.

Бом: Видите ли, чтобы идти дальше, я думаю, человек должен отвергнуть само понятие времени в смысле предвидения будущего, должен отвергнуть прошлое.

Кришнамурти: Именно так.

Бом: То есть отвергнуть время в целом.

Кришнамурти: Время -- враг. Его надо встретить и идти дальше.

Бом: Отрицать его самостоятельное существование. Я думаю, у нас бытует представление, что время существует независимо от нас. Мы находимся в потоке времени и по этой причине нам кажется абсурдным его отрицать, ибо оно то, что мы есть.

Кришнамурти: Да, конечно, конечно. Таким образом, это означает действительно уйти -- снова это всего лишь слова - уйти от всего, что человек накопил в поиске средств ухода от времени.

Бом: Можем мы сказать, что ни один из методов, которые человек внешне применял, чтобы освободить ум от времени, не дал результата?

Кришнамурти: Именно так. Бом: Каждый метод предполагает время. Кришнамурти: Разумеется, это так просто. Бом: Мы начнем прямо с определения структуры времени, условившись заранее в отношении самого понятия времени.

Кришнамурти: Да, безусловно. Но как вы передадите это другому? Как вы, или "X", передадите это человеку, который находится в плену времени и будет всячески противиться, защищаться, потому что он считает, что другого пути не существует? Как вы ему это передадите?

Бом: Я считаю, что вы можете передать это только тому, кто основательно в этом разобрался; вы не сможете передать это всякому, кого вы встретите на улице!

Кришнамурти: Что же тогда нам делать? Если это не может быть передано словами, то что человеку делать? Не считаете ли вы, что для того, чтобы разрешить проблему, вы должны тщательно ее исследовать сразу же, как только она возникла, потому что иначе вы можете совершить самую большую глупость, по ошибке вообразив, что вы ее уже разрешили? Предположим, у меня есть проблема, любая психологическая проблема - может ли ум понять и разрешить ее сразу же? Не обманывать себя, не сопротивляться ей

- вы понимаете? - а смело ее встретить и покончить с ней?

Бом: Ну что же, в отношении психологической проблемы существует только один путь. Иначе мы можем оказаться в плену самой причины этой проблемы.

Кришнамурти: Разумеется. Прекращает ли такое действие время, психологическое время, о котором мы говорим?

Бом: Да, если бы мы могли повернуть это немедленное действие к проблеме, которая есть "я".

Кришнамурти: Кто-то жаден или завистлив. Чтобы сразу же покончить с жадностью, привязанностью и т.д., не следует ли дать ему ключ к прекращению времени?

Бом: Да, потому что любое действие, не являющееся мгновенным, уже вводит время.

Кришнамурти: Да, конечно.

Бом: Немедленное прекращение времени - верно?

Кришнамурти: Разумеется, немедленное. Не могло бы это устранить тот неверный поворот, который совершило человечество?

Бом: Да, если человек ощутит нечто, нарушающее психологический порядок, это прольет ему свет на природу времени, на идею становления, на то, что создает нескончаемые проблемы.

Кришнамурти: Не могло бы это открыть дверь к тому ощущению, что в нашем внутреннем переживании нет места для времени? А это означает, что нет места и для мысли, в отличие от нашей внешней деятельности, не правда ли?

Бом: Вы говорите, что мысль есть процесс, который предполагает время.

Кришнамурти: Не хотели бы вы сказать, что мысль есть процесс времени? Потому что она основана на опыте, знании, памяти и реагировании, что полностью является временем.

Бом: Давайте попробуем сказать, что мысль, как мы ее в основном знаем, существует во времени.

Кришнамурти: Мысль, как мы ее теперь знаем - это время.

Бом: Да. Я, вообще говоря, согласился бы.

Кришнамурти: Вообще говоря, мысль есть время.

Бом: В основе ее -- понятие времени.

Кришнамурти: Да, верно. Но для меня сама мысль есть время.

Бом: Верно, мысль сама создает время.

Кришнамурти: Не означает ли это, что когда нет времени, не существует и мысли?

Бом: Ну, такого рода мысли не существует.

Кришнамурти: Нет. Не существует никакой мысли. Я только хочу двигаться медленно.

Бом: Могли бы мы сказать, что существует род мысли, которая в нас живет и в которой доминирует время?

Кришнамурти: Да, но эта мысль прекращается.

Бом: А возможна ли мысль другого рода, в которой не доминирует время... Я имею в виду ваши слова, что вы могли все же пользоваться мыслью, чтобы делать некоторые вещи.

Кришнамурти: Разумеется, внешние, это так.

Бом: Мы должны быть осторожны и не говорить, что в мысли неизбежно доминирует время.

Кришнамурти: Да. Я должен пройти отсюда туда, к моему дому. Эта мысль требует времени, но я не говорю о времени такого рода.

Бом: Итак, давайте сделаем понятным то, что вы говорите о мысли, которая имеет интеллектуальную направленность, и содержание которой относится к порядку ума.

Кришнамурти: Да. Могли бы вы сказать, что знание есть время?

Бом: Да, конечно...

Кришнамурти: Всякое знание есть время.

Бом: Конечно, во времени оно приобреталось, может быть спроецировано в будущее и т.д.

Кришнамурти: Разумеется, будущее, прошлое. Знание - наука, математика и любое другое - приобретается с течением времени. Я читаю философию, читаю то или это, и все движение знания предполагает время. Вот что я имею в виду!

Бом: Я думаю, мы говорим, что человек сделал неправильный поворот и оказался в плену того знания, в котором доминирует время, потому что оно стало психологическим знанием.

Кришнамурти: Да. Таким образом, он живет во времени.

Бом: Он живет во времени, потому что попытался выработать знание природы ума. Вы считаете, что подлинного знания природы ума не существует? Не хотели бы вы выразить это таким образом?

Кришнамурти: Вы употребляете сейчас слово "знание", оно предполагает время. Когда вы время прекращаете, в том смысле, о котором мы говорим, знания как опыта не существует.

Бом: Нам надо понять, что означает слово "опыт".

Кришнамурти: Опыт, память.

Бом: Люди говорят: "Я учусь у опыта, я постигаю нечто".

Кришнамурти: Что является становлением.

Бом: Хорошо, давайте сделаем это более понятным. Видите ли, существует вид опыта, например, чья-то работа, которая стала искусством и постижением.

Кришнамурти: Конечно, но это совершенно другое.

Бом: Но вы говорите, что не имеет никакого смысла приобретать опыт ума, психологический опыт.

Кришнамурти: Да, давайте выразим это так. Психологический опыт существует во времени.

Бом: Да, и он не имеет значения, ибо вы не можете сказать: "Оттого, что я стал искусным в своей работе, я стану разумным или умелым во всем".

Кришнамурти: Да. И куда это ведет? Я сознаю, что знание есть время; мозг понимает это и видит, что время важно в одном определенном направлении и вообще не имеет значения в другом. Тут нет противоречия.

Бом: Я сказал бы, что значение времени ограничено определенным направлением или сферой, а вне ее оно ценности не имеет.

Кришнамурти: Да. Вы понимаете, что представляет собой ум или мозг без знания?

Бом: Без психологического знания?

Кришнамурти: Да, я говорю о психологическом знании.

Бом: Ум, мозг, который организует свою деятельность без психологического знания, тем самым не вовлечен в процесс времени.

Кришнамурти: Да.

Бом: Таким образом, мы говорим, что сфера мозга должна организовывать себя, психологически полностью себя понимая.

Кришнамурти: И находится ли тогда ум, мозг в беспорядке? - Конечно, нет.

Бом: Безусловно. Но я думаю, что, столкнувшись с таким подходом, люди могли бы принять это как беспорядок.

Кришнамурти: Да.

Бом: То, что вы говорите, я думаю, означает, что само понятие психологического самоконтроля не имеет смысла.

Кришнамурти: Поскольку знание моего "я" - психологическое знание -- есть время.

Бом: Да, я понимаю, что вся эта сумма знания есть "я", есть время.

Кришнамурти: А что представляет собой жизнь без этой суммы знаний? Не существует времени, не существует знания в психологическом смысле, нет ощущения "меня", - и что тогда есть? Придя к такому состоянию, многие люди сказали бы: "Какой ужас!"

Бом: Да, потому что кажется, что это было бы небытие, ничто.

Кришнамурти: Ничто. Но если прийти к этому состоянию - что тогда? Могли бы вы сказать: именно потому, что это - ничто, это -- все?

Бом: Да, я готов с этим согласиться. Я это знаю. Это истинно. Ничто содержит все.

Кришнамурти: Это - не медитация, это - ничто (nothing).

Бом: Не вещь (no thing).

Кришнамурти: Не вещь, правильно.

Бом: Вещь ограниченна, а это - не вещь, потому что не существует пределов... Во всяком случае, потенциально это содержит все.

Кришнамурти: Погодите, сэр. Если это - ничто и потому все, то все есть энергия.

Бом: Да. Первопричина всего есть энергия.

Кришнамурти: Разумеется. Все есть энергия. А что является ее источником? Или источника энергии вообще не существует, а есть только энергия?

Бом: Просто энергия. Энергия -- это "то, что есть". В источнике нет необходимости. Это, пожалуй, и есть целостный подход.

Кришнамурти: Нет, Если существует ничто, и, следовательно, существует все, а все - это энергия... Мы должны быть очень осторожны, потому что индусы также считают, что Брахман есть все. Понимаете? Но это становится идеей, принципом, и тогда это опять же функционирует в мозгу. Факт таков, что существует ничто, а следовательно, существует все, и все это есть космическая энергия. Но с чего начинается эта энергия?

Бом: Мы не говорим о времени.

Кришнамурти: Я знаю, что мы не говорим о времени, но христиане сказали бы: "Бог есть энергия, и Он есть источник всей энергии". Не так ли?

Бом: Но у христиан есть и идея того, что они называют Богом-отцом (Godhead), что является также источником самого Бога.

Кришнамурти: Такую идею имеют также индусы, арабы и евреи. Не выступаем ли мы против всего этого?

Бом: В некотором смысле похоже на то.

Кришнамурти: И все же это не одно и то же. Мы должны быть осторожны.

Бом: Много подобных идей было высказано за прошедшие века.

Кришнамурти: Тогда это означает всего лишь выход в пустоту? Живет ли кто-нибудь в пустоте?

Бом: Ну, это не ясно.

Кришнамурти: Существует ничто, и все есть энергия. Что это означает?

Бом: А существует ли что-то в самой этой энергии?

Кришнамурти: Оно не отличается от энергии. Но находясь внутри, оно говорит: "Я совершенно иное, чем то".

Бом: "Я" ограждает себя и говорит: "Я - иное, я - вечное".

Кришнамурти: Почему оно так поступает? Почему возникает разделение? Не потому ли, что внешне я отождествляю себя с домом и прочим, а это отождествление проявляется внутренне?

Бом: Да. И второй момент - то, что мы некогда установили понятие чего-то внутреннего, и поэтому стало необходимо его защищать. В результате создается обособленность.

Кришнамурти: Разумеется.

Бом: Внутреннее было, очевидно, самым ценным, и его надо было защищать всей нашей энергией.

Кришнамурти: Не получается ли тогда, что существует только организм как часть энергии? Не существует вообще "я", за исключением паспорта, имени и формы; иначе говоря - ничто. И, следовательно, существует все, а все есть энергия?

Бом: Да, форма не имеет независимого существования.

Кришнамурти: Наоборот. Существует только форма. И это - все.

Бом: Существует также, энергия, вы говорите.

Кришнамурти: Часть энергии. Таким образом, существует только это, только внешний облик.

Бом: Эта энергия имеет внешнюю форму.

Кришнамурти: Понимаете, сэр, что мы сказали? Не конец ли это путешествия?

Бом: Нет, я так не считаю.

Кришнамурти: Должно ли было человечество проделать путь в тысячи лет, чтобы к этому прийти? К тому, что я -- ничто и, следовательно, я - все, вся энергия?

Бом: Это не может быть концом в том смысле, что это могло бы быть началом.

Кришнамурти: Погодите. Я хотел бы, чтобы вы с этого начали. Конец есть начало - верно? И тут я хочу остановиться. Видите ли, в конце всего этого - что мы ради краткости назовем окончанием времени - есть новое начало. Так? - Иначе это представлялось бы крайне несерьезным. Я весь - энергия, а также просто скорлупа и время, которое прекращается. Это выглядит так несерьезно.

Бом: Да, если мы тут остановимся. ...

Кришнамурти: Вот и все.

Бом: Я думаю, в этом действительно первопричина всех разрушений, всего хаоса.

Кришнамурти: Безусловно. Итак, конец есть начало. Но что это означает? Это означает, что начало предполагает также время.

Бом: Не обязательно. Как мы сказали, - это могло бы быть движением вне времени.

Кришнамурти: Вот и все. Я хочу сделать это понятным.

Бом: Да, но это трудно выразить. Это не статичное бытие, в каком-то смысле это движение, которое не принадлежит к порядку времени. Я думаю, мы должны были бы теперь так это сказать.

Кришнамурти: Да. Итак, мы воспользуемся словом "начало", но лишим его времени.

Бом: Потому что конец и начало не предполагают определенного времени. Фактически они могут иметь любую длительность или происходить вне времени.

Кришнамурти: Вне времени. И что тогда имеет место? Что происходит? Не со мной, не с моим мозгом. Что происходит? Мы сказали, что когда отвергают время, существует ничто. В итоге этого долгого разговора ничто означает все. А все - это энергия. И мы тут остановились. Но это - не конец.

Бом: Нет.

Кришнамурти: Это не конец. Что же это тогда? Творчество?

Бом: Да, похоже на то.

Кришнамурти: Но творчество - не в смысле владения пером или кистью.

Бом: Быть может, в дальнейшем обсудим, что мы понимаем под творчеством.

1 апреля, 1980
Охай, Калифорния.

Содержание 1 2 3 4 5 6 7 8 9
Страница 2

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru


Страница 3

Очищение ума от накоплений времени

Кришнамурти: Мы говорили, что психологическое время - это конфликт, это враг человека. И что этот враг сопутствует человеку с самой ранней его поры. Мы спрашиваем, почему человек в начале своего пути совершил "неправильный поворот", пошел по "неверной тропе"? А если так, то возможно ли вернуть его на правильный путь, идя по которому, он может избежать конфликта? Потому что, как мы вчера сказали, внешнее движение -- это то же самое, что и внутреннее. Не существует разделения на внутреннее и внешнее. Это одно и то же движение. И мы спрашиваем, серьезно ли мы озабочены и полны страстной решимости направить человека по правильному пути, чтобы он жил не только во времени, зная лишь внешние вещи. Религии, деятели в сфере политики и образования не достигли в этом успеха: их это никогда не интересовало. Вы с этим согласны?

Бом: Да. Я думаю, что религии пытались говорить о вечных ценностях за пределами времени, но они в этом как будто не преуспели.

Кришнамурти: К этому я хотел подойти. Для них это было идеей, идеалом, принципом, ценностью, но не действительностью, и большинство религиозных людей нашло свою опору в веровании, в принципе, образе, знании, в Иисусе, в чем-то одном или другом.

Бом: Да, но если вы пожелали бы рассмотреть всякие религии, скажем, различные формы буддизма, то они пытаются в каких-то пределах говорить то же самое, что говорите вы.

Кришнамурти: В каких-то пределах, но то, что я пытаюсь выяснить, состоит в следующем: почему человек никогда не встал к этой проблеме лицом? Почему мы не сказали:

"Давайте покончим с конфликтом"? Вместо этого мы его поощряли, потому что через конфликт мы думали прийти к прогрессу.

Бом: Возможно существование некой первопричины, стимулирующей попытки преодолеть противостояние.

Кришнамурти: Да, сэр, но если мы с вами видим эту истину не абстрактно, а конкретно, глубоко, то не можем ли мы действовать таким образом, чтобы всякая проблема тотчас же разрешалась, безотлагательно и мгновенно, чтобы психологическому времени был положен конец? Вчера вы пришли к тому, что существует ничто и существует все, что все -- это энергия, и мы задали вопрос: не является ли прекращение времени началом чего-то совершенно нового? Существует ли начало, которое не опутано сетью времени? И как нам это выяснить? Слова необходимы при общении. Но слово -- не вещь. Итак, что существует, когда время прекращается? Психологическое время, не время...

Бом: ... не время дня.

Кришнамурти: Конечно. Время как "я", "эго", и когда оно полностью приходит к концу, что тогда начинается? Не можем ли мы сказать, что из пепла времени вырастает новое? Что это такое, то, что начинается - нет, слово "начинается" также предполагает время.

Бом: Все, что мы имеем в виду, возникает.

Кришнамурти: А то, что возникает, что это такое?

Бом: Как мы сказали вчера, по сути своей это -- творчество, возможность творчества.

Кришнамурти: Да, творчество. Является ли это творчеством? Рождается ли нечто новое?

Бом: Это не процесс становления.

Кришнамурти: О, нет, с этим покончено. Становление - наихудшее, это время, это подлинный корень конфликта. Мы стараемся выяснить, что происходит, когда "я", которое есть время, полностью приходит к концу. Я убежден, что Будда именно это подразумевал, сказав "Нирвана". А индусы называют это Мокшей. Не знаю, называют ли христиане это Небесами...

Бом: Христианские мистики имели переживание подобного состояния ...

Кришнамурти: Подобного, да. Но, видите ли, христианские мистики, насколько я понимаю, своими корнями были связаны с Иисусом, церковью и, в конечном счете, с верой. Они никогда не вышли за ее пределы.

Бом: Да, возможно, это именно так. Во всяком случае, насколько я знаю.

Кришнамурти: И вот мы сказали: верование, приверженность ко всему внешнему, конечному, все это -- часть "я". А когда происходит полное очищение ума от накоплений времени, которые являются сущностью "я", что тогда происходит? Почему мы спрашиваем, что тогда происходит?

Бом: Вы считаете, что это неправильный вопрос?

Кришнамурти: Я просто спрашиваю себя, почему задаем мы такой вопрос? Нет ли за ним скрытой надежды? "Я достиг этого пункта", "существует ничто", - это весьма туманная форма выражения. И тогда это неправильный вопрос. Разве вы так не считаете?

Бом: Он побуждает вас увидеть некий обнадеживающий результат.

Кришнамурти: Если всякое стремление состоит в том, чтобы отыскивать нечто вне "меня", то такое стремление и то, что я могу найти, все еще находятся в сфере моего "я". Итак, у меня нет надежды. Надежда не имеет смысла, как и ожидание того, что я могу найти.

Бом: Что тогда побуждает вас вести исследование?

Кришнамурти: Цель моего исследования -- прекращение конфликта.

Бом: Согласен, тогда будем осторожны. Мы должны принести надежду на прекращение конфликта.

Кришнамурти: Нет, нет. Не существует никакой надежды. Я покончил с нею. В тот момент, когда я произношу слово "надежда", возникает ощущение будущего.

Бом: Да, это желание.

Кришнамурти: Желание, а оно от времени. Таким образом я, то есть ум отбрасывает все это полностью; я вполне это понимаю. В чем тогда суть? Продолжает ли мой ум искать, шарить в поисках чего-то неуловимого, неосязаемого, что он мог бы схватить и удерживать? Если так, то это все еще часть времени.

Бом: Согласен, это все еще желание.

Кришнамурти: Желание и скрытая форма тщеславия.

Бом: Почему тщеславия?

Кришнамурти: Тщеславия в смысле "Я достиг".

Бом: Самообман.

Кришнамурти: Из этого возникают самообман и все формы иллюзии. Так что это - не то. Я чищу палубу, и мы плывем дальше.

Бом: Это по существу выглядит так, что вы очищаете движение от желания в самых тонких его формах.

Кришнамурти: В его тонких формах. Таким образом, желание также отброшено. Тогда остается только ум - верно?

Бом: Да, но тут мы должны спросить: если все есть разум, то что понимаем мы под природой, потому что природа представляется чем-то независимым.

Кришнамурти: Но мы также сказали, что весь универсум есть разум.

Бом: Вы хотите сказать, что природа есть разум?

Кришнамурти: Часть разума.

Бом: Разума универсума?

Кришнамурти: Да.

Бом: Не какой-то отдельный ум?

Кришнамурти: Отдельный ум - это обособленный ум, но мы говорим о Разуме.

Бом: Видите ли, мы должны сделать это понятным. Вы говорите, что природа есть творение универсального разума, хотя она имеет все же несомненную реальность.

Кришнамурти: Все понятно.

Бом: Но это выглядит так, как если бы природа была мыслью универсального разума.

Кришнамурти: Она - часть его. Я пытаюсь идти ощупью в направлении отдельного ума, который приходит к концу; и тогда существует только Разум, ум универсума - верно?

Бом: Да. Мы рассматриваем отдельный ум, пробираясь ощупью через желания, и мы сказали, что если все это остановилось...

Кришнамурти: Это как раз и мой вопрос. Если все это полностью приходит к концу, то каков следующий шаг? Существует ли что-либо следующее? Мы сказали вчера, что существует начало, но это слово в какойто части подразумевает время.

Бом: Мы отнюдь не хотим утверждать, что это - начало, может быть, это - конец.

Кришнамурти: Конец, мы так сказали.

Бом: Но существует ли тут что-нибудь новое?

Кришнамурти: Есть ли что-нибудь такое, что ум не может охватить?

Бом: Который ум, отдельный или универсальный?

Кришнамурти: Отдельный ум пришел к концу.

Бом: Да. Вы говорите, что и универсальный ум не может этого охватить?

Кришнамурти: Это нам надо выяснить.

Бом: Не считаете ли вы, что существует нечто, некая реальность за пределами универсального разума?

Кришнамурти: Не играем ли мы в игру, снимая одну кожуру за другой, как кожуру луковицы, и в конце остаются только слезы и больше ничего?

Бом: Ну, я не знаю.

Кришнамурти: Ибо мы сказали, что тогда существует конец космического, универсального разума, а за ним есть еще нечто большее.

Бом: Хорошо, могли бы вы сказать, что "большее" есть энергия, и что эта энергия находится за пределами универсального разума?

Кришнамурти: Я сказал бы да, потому что универсальный разум есть часть этой энергии.

Бом: Это понятно. Вы говорите, что эта энергия в некотором отношении живая?

Кришнамурти: Да, да.

Бом: А также разумная?

Кришнамурти: Подождите.

Бом: В некотором отношении... Поскольку она есть разум.

Кришнамурти: И вот, если эта энергия разумна, то почему она позволила человеку двигаться в неверном направлении?

Бом: Я думаю, это могло бы быть частью процесса, нечто такое, что является неизбежным в природе мысли. Видите ли, когда начинала развиваться мысль, такая возможность должна была существовать. Чтобы возбудить мысль в человеке...

Кришнамурти: Не было ли это изначальной свободой человека? Свободой выбора?

Бом: Нет, это предполагает, что мысль должна быть способной совершить такую ошибку.

Кришнамурти: Но если эта разумность действовала, почему она эту ошибку позволила?

Бом: Мы можем предположить, что существует какой-то порядок универсума, какой-то закон.

Кришнамурти: Согласен. Универсум функционирует, и он имеет свой порядок.

Бом: Да, и то, что отдельный механизм может действовать неверно, есть часть порядка универсума. Если машина ломается, то это не означает беспорядка в универсуме, это - часть порядка универсума.

Кришнамурти: Да. В порядке универсума существует беспорядок, там, где это касается человека.

Бом: Это не беспорядок на уровне универсума.

Кришнамурти: Нет. Это на значительно более низком уровне.

Бом: На уровне человека это -- беспорядок.

Кришнамурти: Но почему человек от самого начала живет в этом беспорядке?

Бом: Потому что он живет в неведении, он до сих пор не увидел главного.

Кришнамурти: Хотя человек часть целого, он живет все же в крошечном уголке и живет в беспорядке. А этот огромный познающий разум не имеет...

Бом: Да, вы могли бы сказать, что возможность творчества - это также и возможность беспорядка. Так, если у человека была возможность творить, то была также возможность и совершать ошибки. Не мог он быть фиксирован, как машина, чтобы всегда действовать в совершенном порядке. Этот разум не захотел бы обратить его в машину, которая не способна создавать беспорядок.

Кришнамурти: Нет, конечно, нет. Итак, существует ли что-то за пределами космического порядка, за пределами разума?

Бом: Вы согласны, что универсум, тот разум, который сотворил природу, имеющую порядок, не действует всюду просто механически? В его деятельности есть какой-то глубокий смысл?

Кришнамурти: Это то, что мы стараемся выяснить.

Бом: Вы подходите к универсуму в целом так же, как к человечеству. Что заставляет вас делать это? Что лежит в основе такого восприятия?

Кришнамурти: Давайте начнем еще раз. Происходит прекращение моего "я" как времени, и таким образом никакой надежды, как таковой, не существует; все завершилось, пришло к концу. В этом присутствует ощущение пустоты. А пустота есть весь универсум.

Бом: Да, разум универсума, материя универсума.

Кришнамурти: Весь универсум.

Бом: Что заставляет вас так говорить?

Кришнамурти: О, я знаю. Выразить это очень просто:

разделение пришло к концу. Верно? Разделение создано временем, мыслью, нашим воспитанием и так далее -- оно создано всем этим. Когда разделение прекратилось, другое стало очевидным.

Бом: Вы имеете в виду, что когда нет разделения, существует другое, и оно может быть воспринято?

Кришнамурти: Не воспринято, оно просто есть.

Бом: Но как тогда осознать, что оно есть?

Кришнамурти: Не думаю, что это осознается.

Бом: Что тогда побуждает вас так сказать?

Кришнамурти: Могли бы вы сказать, что оно есть? Не то, что вы его воспринимаете, или что оно воспринято.

Бом: Да. Оно есть.

Кришнамурти: Оно есть.

Бом: Вы, наверно, могли бы сказать, что оно само это говорит. В некотором смысле вы, возможно, убеждены, что именно оно и говорит.

Кришнамурти: Да. Только я не хотел произнести этих слов. - Рад, что вы это так сказали! Где мы теперь?

Бом: Мы говорим, что универсум действительно живой, что он есть разум, и мы - его часть.

Кришнамурти: Мы можем сказать, что мы -- его часть, только когда нет "я".

Бом: Нет разделения.

Кришнамурти: Нет разделения. Я хотел бы продвинуться немного дальше. Существует ли что-то за пределами всего этого?

Бом: Вы имеете в виду, за пределами этой энергии?

Кришнамурти: Да. Мы сказали "пустота", эта пустота есть все, и следовательно, она то, что является абсолютной энергией. Это совершенно чистая, неискаженная энергия. Существует ли что-то за нею? Почему мы об этом спрашиваем?

Бом: Не знаю.

Кришнамурти: Я чувствую, что мы не можем этого коснуться - чувствую, что существует что-то за этой энергией.

Бом: Можем ли мы сказать, что это нечто есть основа, сущность всего? Вы говорите, что все возникает из внутренней основы?

Кришнамурти: Да, существует другое. Вы знаете, тут нужно быть предельно осторожным, чтобы не утратить чувство реального, не впасть в иллюзию, не дать себя увлечь желанию или даже стремлению к исследованию и поиску. Это должно случиться. Вы понимаете, что я имею в виду?

Бом: Мы говорим, что вещи должны приходить от того. Все, что бы вы ни назвали, должно приходить от того.

Кришнамурти: От того. Это так, хотя звучит довольно самонадеянно.

Бом: Вы действительно видите это. Вы не принимаете поверхностное восприятие за видение.

Кришнамурти: О, нет. Тогда это неверно.

Бом: Не существует разделения. Конечно, с такого рода вещами легко впасть в иллюзию.

Кришнамурти: Да, но мы говорим, что иллюзия живет до тех пор, пока есть желание и мысль. Это просто. А желание и мысль -- это часть "я", которое есть время. Когда желание и время полностью прекратились, существует абсолютное ничто, следовательно, то, что является универсумом. Это пустота, которая полна энергии. И тут мы можем поставить точку. ...

Бом: Поскольку мы еще не видим необходимости в том, чтобы выйти за пределы этой энергии. Мы должны увидеть это как необходимость.

Кришнамурти: Думаю, что это необходимо.

Бом: Да, но это надо увидеть. Мы должны выявить, почему это необходимо.

Кришнамурти: Почему это необходимо? Можно предположить, что существует в нас нечто, что действует, а также и нечто гораздо большее -- я не знаю, как это выразить - нечто гораздо более значительное. Я двигаюсь медленно, медленно. Стараюсь выразить то, что, как я думаю, существует за пределами этого. Когда я говорю "я думаю", вы знаете, что я имею в виду.

Бом: Да, понимаю.

Кришнамурти: Существует нечто за пределами этого. Как можем мы говорить об этом? Видите ли, энергия есть только тогда, когда есть пустота. Они вместе.

Бом: Эта чистая энергия, о которой вы говорите, есть пустота. Вы полагаете, что существует нечто за этой пустотой, основа этой пустоты?

Кришнамурти: Да.

Бом: Не может ли это быть нечто вроде субстанции? Видите ли, вопрос стоит так: если это не пустота, тогда что это?

Кришнамурти: Я не совсем уловил ваш вопрос. Бом: Вы говорите о чем-то за пределами пустоты, о чем-то отличном от пустоты. Я думаю, мы можем следовать за этой энергией и пустотой. И если мы допускаем существование чего-то другого по отношению к ней, к пустоте...

Кришнамурти: Это что-то другое.

Бом: Да, тогда это другое должно быть отличным от пустоты. Что-то другое по отношению к пустоте, что, следовательно, не пустота. Имеет это смысл?

Кришнамурти: Тогда это субстанция.

Бом: Да, отсюда следует: если это не пустота, то это субстанция.

Кришнамурти: Субстанция -- это материя, не так ли?

Бом: Не обязательно, но это нечто, имеющее качество субстанции.

Кришнамурти: Что вы имеете в виду? Бом: Материя есть форма субстанции в том смысле, что она есть энергия, но, имея форму субстанции, материя имеет также постоянную форму и сопротивляется изменению. Она устойчива, она сохраняется.

Кришнамурти: Да. Но когда вы употребляете слово "субстанция" как нечто вне пустоты, то передает ли данное слово это значение?

Бом: Мы исследуем возможное значение того, что вы хотите сказать. Если вы говорите, что это не пустота, то это все же и не субстанция, как мы ее знаем применительно к материи. Но мы можем видеть определенное качество, которое принадлежит субстанции вообще; если она имеет это качество, то мы можем воспользоваться словом "субстанция", толкуя его значение расширительно.

Кришнамурти: Я понял. Тогда мы можем пользоваться и словом "качество"?

Бом: Слово "качество" не обязательно присуще пустоте, понимаете, энергия могла бы иметь качество пустоты. И следовательно, это что-то еще, что-то другое, что может иметь качество субстанции. Это представляется мне возможным подходом. Не это ли вы хотите сказать?

Кришнамурти: Существует что-то за пустотой. Как мы к этому отнесемся?

Бом: Что побуждает вас сказать так?

Кришнамурти: Просто факт, что это существует. Мы все это время рассуждали довольно логично, и до сих пор не поддались никакой иллюзии. Сможем ли мы и дальше удерживать ту же степень бдительности, исключающую какую бы ни было иллюзию, чтобы выяснить - или не выяснить, - что находится за пустотой? Опуститься, так сказать, на землю, чтобы нас можно было понять. Вы понимаете, что я имею в виду?

Бом: Да. Мы могли бы вернуться к вопросу: почему оно к нам не пришло?

Кришнамурти: Почему оно не пришло? Бывает ли человек когда-либо свободен от "я"?

Бом: Нет. Вообще говоря, нет.

Кришнамурти: Нет. А оно требует, чтобы "я" перестало существовать.

Бом: Я думаю, мы могли бы посмотреть на это так, что эго становится иллюзией этой субстанции. Вы чувствуете, что эго в некотором смысле тоже субстанция.

Кришнамурти: Да, эго есть субстанция.

Бом: И следовательно эта субстанция представляется...

Кришнамурти: ... недосягаемой.

Бом: Но субстанция эго - это иллюзия той истинной субстанции; чтобы она могла быть тем, ум старается создать своего рода иллюзию той субстанции.

Кришнамурти: Это иллюзия. Почему вы связываете ее с другим?

Бом: Потому, что когда ум мыслит, он уже имеет эту субстанцию, тогда он не открыт...

Кришнамурти: Конечно, нет. Может ли то когда-либо быть выражено словами? Вопрос не в том, что оно избегает или старается ускользнуть от какогото умозаключения. Вы видите, мы пока еще выражаем все в словах.

Бом: Я думаю, когда что-то правильно воспринято, приходят и слова, чтобы это выразить.

Кришнамурти: Да, но может ли то быть воспринято, и, следовательно, выражено? Не находится ли оно за пределами... ?

Бом: Оно за пределами. Не хотели бы вы сказать, что оно живое? Жизнь по ту сторону пустоты - это все же жизнь? Живое?

Кришнамурти: Живое, да. О, да.

Бом: И разумное?

Кришнамурти: Я не хотел бы пользоваться этими словами.

Бом: Они слишком ограниченны?

Кришнамурти: Жизнь, разум, любовь, сострадание - все эти слова слишком ограниченны. Мы с вами тут сидим. Мы уже пришли к атому пункту, и существует то, что, быть может, позднее найдет свое выражение в словах без какого-либо затруднения и без всякой иллюзии. Вы видите, что за этой стеной, то есть за словом? Мы пришли к определенному пункту и говорим, что существует что-то еще большее - вы понимаете? - существует что-то за всем этим. Оно осязаемо? Можем ли мы к нему прикоснуться? Или это что-то такое, чего ум не может схватить? Вы следите?

Бом: Вы считаете, что не может?

Кришнамурти: Я не думаю, что ум способен это уловить...

Бом: Или охватить...?

Кришнамурти: Охватить это, понять... хотя бы увидеть извне. Вы ученый, вы исследовали атом и т.д. Почувствовали ли вы во время своих исследований, что за всем этим существует нечто гораздо большее?

Бом: Вы всегда можете чувствовать, что за этим существует большее, но оно ничего вам о себе не говорит. Понятно, что любое знание ограниченно.

Кришнамурти: Да.

Бом: А за ним должно быть большее.

Кришнамурти: Как оно может с вами общаться, так, чтобы вы, с вашим научным знанием, с той способностью, которой обладает ваш мозг, могли его постичь?

Бом: Вы считаете, что оно непостижимо?

Кришнамурти: Нет, но как можете вы его постичь? Я не говорю, что вы не можете. Вы можете постичь?

Бом: Послушайте, это неясно. Вы говорили раньше, что оно непостижимо...

Кришнамурти: Постичь в смысле возможности вашего ума выйти за пределы теорий...? Я пытаюсь выяснить, можете ли вы в это войти. Не в смысле времени и всего прочего. Можете вы быть его частью? Нет, это все слова. Что находится за пустотой? Тишина?

Бом: Не подобна ли она пустоте?

Кришнамурти: Да, это то, к чему я подхожу. Двигайтесь шаг за шагом. Является ли это тишиной? Или тишина есть часть пустоты?

Бом: Да, я сказал бы так.

Кришнамурти: Я тоже так сказал бы. Если бы это была не тишина, то могли бы мы - я просто спрашиваю - могли бы мы сказать, что это нечто абсолютное? Вы понимаете?

Бом: Прекрасно, мы могли бы рассмотреть абсолютное. Оно должно быть чем-то совершенно независимым; это именно то, что слово "абсолютное" действительно означает. Оно не зависит ни от чего.

Кришнамурти: Да. Вы сдвинулись с места и стали к этому ближе.

Бом: В действительности движется только "я", "я" -- активно.

Кришнамурти: Да. Могли бы вы сказать, что все имеет причину, а то причины вообще не имеет?

Бом: Видите ли, это представление очень древнее. Эту идею выдвинул еще Аристотель, утверждая, что абсолют есть причина самого себя. Кришнамурти: Да.

Бом: Он не имеет причины, он - в восприятии. Это одно и то же.

Кришнамурти: Видите ли, то, что вы отметили у Аристотеля... это не то. Как мы к этому подойдем? Пустота есть энергия, и эта пустота существует в тишине, или наоборот, - это не имеет значения - верно? Да, существует что-то за всем этим. Возможно, никогда не удастся выразить это словами. Но оно должно быть выражено. Вы согласны?

Бом: Вы считаете, что абсолют должен быть выражен словами, но мы сознаем, что это невозможно. Всякая попытка выразить словами превращает его в нечто относительное.

Кришнамурти: Да. Не знаю, как это выразить.

Бом: Я считаю, что нашей долгой и жуткой историей мы обязаны абсолюту. Люди выразили его словами, и он стал очень жестоким.

Кришнамурти: Оставим все это. Видите ли, неведение в отношении того, что сказали другие - Аристотель, Будда и пр. - имеет свою положительную сторону, положительную в том смысле, что ум не окрашен идеями других людей, он не в плену утверждений, высказанных другими. Все это - часть нашей обусловленности. Итак, это нужно преодолеть, что мы и пытаемся делать?

Бом: Я думаю, мы пытаемся сообщить об абсолюте, о том, что за пределами.

Кришнамурти: Слово "абсолют" я сразу же убираю.

Бом: Тогда что бы это ни было, оно за пределами пустоты и тишины.

Кришнамурти: За пределами всего существует нечто, относящееся к беспредельности.

Бом: Да, даже пустота и тишина -- это беспредельность, не так ли? Сама энергия - беспредельность.

Кришнамурти: Да, это я понимаю. Но существует нечто еще более значительное. Пустота, тишина и энергия бесконечны, действительно неизмеримы. Но существует нечто - я воспользуюсь словом "greater" - нечто еще более великое.

Бом: Я просто рассуждаю. Вот я слушаю вас, и создается впечатление, что все, что бы вы ни говорили о пустоте или о каком-либо другом предмете, предполагает, что существует еще что-то за этим.

Кришнамурти: Нет. Почему вы, как ученый, соглашаетесь -- нет, не соглашаетесь, -- почему вы прощаете мне пользование этим словом и даже продвигаетесь вместе с ним?

Бом: Потому что мы шли к этому издалека, шаг за шагом, сознавая необходимость каждого шага.

Кришнамурти: Видите ли, все это очень логично, разумно, здраво.

Бом: А также, вне сомнения, еще и правильно.

Кришнамурти: Да. Так что если я говорю, что существует нечто еще большее, чем вся эта тишина, энергия - могли бы вы согласиться с этим? Согласиться, что до сих пор мы следовали логике.

Бом: Мы охотно согласимся, что за пределами всего, о чем бы вы ни говорили, определенно существует еще нечто. Тишина, энергия, все, что угодно, - всегда сохраняется возможность в рамках логики допустить существование чего-то еще. Но речь идет о том, что даже когда вы скажете, что есть нечто за этим, вы все еще оставляете возможность, следуя логике, снова выйти за пределы.

Кришнамурти: Нет.

Бом: Тогда почему это происходит? Понимаете, о чем бы вы ни говорили, - всегда есть возможность существования чего-то еще за пределами этого.

Кришнамурти: За пределами этого существует ничто.

Бом: Видите ли, этот момент неясен.

Кришнамурти: За пределами этого существует ничто. Это я утверждаю. Не догматически или из упрямства. Я чувствую, что оно есть начало и конец всего. Конец и начало - это то же самое -- верно?

Бом: В каком смысле? В том смысле, что вы принимаете начало всего за его конец?

Кришнамурти: Да. Верно? Вы могли бы так сказать?

Бом: Да. Если мы берем почву, из которой оно выходит, то это должна быть почва, на которую оно упадет.

Кришнамурти: Верно. Это та земля, на которой все существует, пространство...

Бом: ... энергия...

Кришнамурти: ... энергия, пустота, тишина, все это есть. Все это. Не почва, вы понимаете?

Бом: Да, это всего лишь метафора.

Кришнамурти: За нею ничего нет. Никакой причины. Если у вас есть причина, то у вас есть земля.

Бом: У вас другая земля.

Кришнамурти: Нет. Она - начало и конец.

Бом: Это очищение .

Кришнамурти: Верно. Вам это что-нибудь говорит?

Бом: Да, я думаю, это о чем-то говорит.

Кришнамурти: О чем-то. Хотели бы вы дальше сказать, что не существует ни начала, ни конца?

Бом: Да. Что исходит из земли, то в землю и возвращается, но этому нет начала и нет конца.

Кришнамурти: Да. Не существует ни начала, ни конца. В этом скрыт огромный смысл. Не есть ли это смерть - смерть не в том смысле, что я непременно умру, но полное прекращение всего?

Бом: Понимаете, сначала вы сказали, что пустота есть конец всего, и в чем тогда заключается смысл этого большего? Пустота есть конец вещей, не так ли?

Кришнамурти: Да, конечно. Не является ли эта пустота смертью? Смертью всего, что культивировал ум. Эта пустота - не продукт ума, отдельного ума.

Бом: Нет, она есть разум универсума.

Кришнамурти: Пустота есть то.

Бом: Да.

Кришнамурти: Эта пустота может существовать только тогда, когда существует смерть - абсолютная смерть отдельного.

Бом: Да.

Кришнамурти: Не знаю, удалось ли мне это выразить.

Бом: Да, то есть пустота. Но затем вы говорите, что в этой основе смерть идет дальше?

Кришнамурти: О, да.

Бом: Итак, мы говорим, что конец отдельного, смерть отдельного есть пустота, которая является всеобщим. А теперь вы идете дальше, говоря, что всеобщее тоже умирает?

Кришнамурти: Да, я пытаюсь это выразить.

Бом: В первооснове.

Кришнамурти: Это что-то говорит?

Бом: Пожалуй, да.

Кришнамурти: Задержитесь, пожалуйста, на этом минуту. Давайте посмотрим. Я думаю, это что-то говорит, не правда ли?

Бом: Да. А если и отдельное и всеобщее умирают, тогда то есть смерть?

Кришнамурти: Да. Астроном говорит о том, что во вселенной идет непрерывный процесс умирания и рождения.

Бом: Но вы, конечно, могли бы предположить, что существует нечто за этим.

Кришнамурти: Да, именно так.

Бом: Думаю, мы продвигаемся. Всеобщее и отдельное. Сначала отдельное умирает в пустоте, а за ним приходит всеобщее.

Кришнамурти: И оно тоже умирает.

Бом: В первооснове, верно?

Кришнамурти: Да.

Бом: Так что вы могли бы сказать, что первооснова не рождается и не умирает.

Кришнамурти: Верно.

Бом: И тут, когда вы говорите, что всеобщее погибает, у нас возникает, я думаю, почти непреодолимая трудность это выразить: само выражение "the universal" - всеобщее, универсум -- это отрицает.

Кришнамурти: Понимаете - я как раз объясняю: все умирает, кроме того. Это говорит что-то?

Бом: Да. Тогда это то, из чего все возникает и в чем все приходит к концу.

Кришнамурти: И тогда то не имеет начала и не имеет конца.

Бом: Имело бы какой-то смысл говорить о конце универсума? Что мог бы означать конец универсума?

Кришнамурти: Ничего. Почему это должно что-то означать? Какое отношение это имеет к человеку? Вы понимаете, что я имею в виду? Какое это имеет значение для человека, который переживает страшное время. Что должно с ним произойти?

Бом: Давайте скажем так: человек сознает, что он должен иметь какой-то контакт с первоосновой своей жизни, иначе все утрачивает смысл.

Кришнамурти: Но контакта нет. Первооснова не имеет с человеком никаких отношений. Он убивает себя, он делает все, что противно первооснове.

Бом: Да, потому и утратила жизнь для человека свое значение.

Кришнамурти: Я - обыкновенный человек; я говорю: "Прекрасно, вот вы рассказываете о необыкновенных солнечных закатах, но какое это имеет отношение ко мне? Помогут ли они мне, как и все, что вы говорите, преодолеть мое уродство, мои ссоры с женой или что-то еще?"

Бом: Я хотел бы вспомнить, что мы уже это подробно и последовательно рассмотрели, начиная со страданий человечества; указали их причину, которая заключается в неверном повороте и с неизбежностью ведет...

Кришнамурти: Да, но человек просит: "Помоги мне исправить этот неверный поворот. Наставь меня на правильный путь". И ты отвечаешь: "Пожалуйста, не становись ни чем".

Бом: Правильно. И в чем тогда проблема?

Кришнамурти: В том, что он даже не хочет слушать.

Бом: Тогда, мне кажется, необходимо, чтобы тот, кто это видит, раскрыл причину, которая мешает слушать.

Кришнамурти: Вы, конечно, видите, что это за причина.

Бом: Что является причиной?

Кришнамурти: "Я".

Бом: Да, но я имею в виду нечто более глубокое.

Кришнамурти: Более глубокое - все ваши мысли, глубокие привязанности - все, что составляет вашу жизнь. Если вы не способны от этого отказаться, у вас не может быть отношений с тем. Но человек не хочет отказываться.

Бом: Да, понимаю. То, чего он хочет, есть результат его образа мышления.

Кришнамурти: То, чего он хочет, - это достаточно обеспеченная, спокойная жизнь, без особых тревог, но он не может ее иметь.

Бом: Не может. Только когда отбросит все это.

Кришнамурти: Должна быть связь. Должно быть какое-то отношение человека к первооснове и какое-то отношение первоосновы к обыкновенному человеку. Иначе, в чем смысл жизни?

Бом: Это то, что я раньше пытался сказать. Без этого взаимоотношения...

Кришнамурти: ... не было бы смысла.

Бом: И тогда люди придумывают смысл.

Кришнамурти: Разумеется.

Бом: Даже обращаясь к прошлому, мы видим, что древние религии утверждали подобные же вещи - что Бог есть первооснова. Поэтому они говорили: "Ищи Бога". Вы это знаете.

Кришнамурти: О, нет, это не бог.

Бом: Да, это не бог, но говорится по существу то же самое. Пожалуй, можно было бы сказать, что "бог" - это слишком персонифицированная попытка выразить понятие первоосновы.

Кришнамурти: Да. Дайте им надежду, дайте им веру, сделайте жизнь несколько более обеспеченной.

Бом: Итак, как объяснить это обыкновенному человеку? В этом ваш вопрос?

Кришнамурти: Более или менее. А также важно, чтобы человек это слушал. Вы - ученый. Вы достаточно хорошо слушаете, потому что мы - друзья. Но кто еще из ученых будет слушать? Я чувствую, что если атому следовать, то в нашем мире будет чудесный порядок.

Бом: Да. А что мы будем делать в этом мире?

Кришнамурти: Жить.

Бом: Я имею в виду, что мы говорили что-то о творчестве...

Кришнамурти: Да. И тогда, если у вас нет конфликта, нет "я", действует нечто другое.

Бом: Да, это важно сказать, потому что христианская идея совершенствования могла бы тогда показаться достаточно скучной, так как там нечего делать!

Кришнамурти: Наш разговор в какое-то другое время надо продолжить, мы должны это вывести на орбиту.

Бом: Это, кажется, невозможно.

Кришнамурти: Мы зашли уже достаточно далеко.

2 апреля, 1980
Охай, Калифорния.

Почему человек придает величайшее значение мысли

Кришнамурти: О чем будем говорить?

Бом: Есть один вопрос, относящийся к тому, что мы с вами уже обсуждали; где-то я читал, что некий ведущий физик высказал ту мысль, что чем больше мы узнаем об универсуме, тем более бессмысленным он представляется, тем меньше значения он имеет. И мне пришло в голову, что в науке могла бы быть предпринята попытка взять за основу нашего существования материальный универсум, и тогда он мог бы иметь физическое значение, но только не ...

Кришнамурти: ... никакого другого значения. Абсолютно.

Бом: И вопрос, который мы могли бы обсудить, касается той первоосновы, о которой мы говорили на днях. Будет ли она чем-то чуждым человечеству, чем-то таким же, каким представляется физический универсум?

Кришнамурти: Давайте сформулируем вопрос яснее.

Бом: Не только физики, но и генетики, биологи пытались сводить все, что касается поведения человека, к атомам, генам, вы знаете, к молекулам ДНК и т.д. И чем больше они изучали, тем более явственно ощущали, что их усилия не имеют никакого значения, - это просто случается. Научные исследования, хотя они и имеют значение физически, в том смысле, что мы можем дать этому научное толкование, более глубокого значения не имеют.

Кришнамурти: Это понятно.

Бом: И вполне возможно, что такое представление в нас уже глубоко укоренилось, потому что в прошлом люди были более религиозными, и они чувствовали, что первооснова нашего существования пребывает где-то вне материи - Бог или что-то еще, как бы они ни пожелали это назвать. И это давало им ощущение глубокой значимости всего их существования, которое теперь утрачено. Одна из трудных проблем современной жизни - ощущение, что она ничего не значит.

Кришнамурти: Итак, придумано религиозными людьми что-то такое, что имеет значение?

Бом: Они вполне могли придумать. Видите ли, чувствуя, что жизнь не имеет значения, они могли придумать нечто, выходящее за пределы обычного, нечто такое, что вечно...

Кришнамурти: ... что пребывает вне времени, чему нет имени.

Бом: ... и что независимо, абсолютно.

Кришнамурти: То, как мы живем, с точки зрения генетики и всего прочего не имеет никакого значения, и некоторые хитрые эрудиты сказали: "Мы придадим этому значение".

Бом: Согласен. Я думаю, что это произошло еще раньше. В прошлом люди, так или иначе, придавали жизни значение;

еще до появления науки очень многое было раскрыто и облечено в форму религии. А наука пришла и принялась религию отвергать.

Кришнамурти: Именно так.

Бом: И в религиозное значение люди больше не верят. Они, быть может, и никогда не были способны всецело в него поверить.

Кришнамурти: Как в таком случае выяснить, имеет ли жизнь кроме известного нам еще какое-то другое значение? Как это выяснить? Люди пытались медитировать, они испробовали все формы самоистязания, одиночества, становились монахами, саньяси и т.п., но этим они также вполне могли ввести себя в заблуждение.

Бом: Да. И именно поэтому ученые все отрицают. Видите ли, история, рассказанная религиозными людьми, уже не представляется правдоподобной.

Кришнамурти: Безусловно. Но как тогда выяснить, существует ли нечто большее, чем только физическое? Как к этому приступить?

Бом: Мы обсуждали понятие некой первоосновы, которая вне материи и вне пустоты.

Кришнамурти: Предположим, что это так, как вы говорите, а я скажу, что это еще одна иллюзия.

Бом: Первое, что мы, пожалуй, могли бы выяснить, заключается в следующем. Понимаете, если эта первооснова индифферентна по отношению к человеческим существам, тогда это то же самое, что и предлагаемая учеными материальная основа.

Кришнамурти: Да. В чем заключается вопрос?

Бом: Безразлична ли эта первооснова по отношению к человечеству? Видите ли, универсум представляется совершенно безучастным к людям. Эта невообразимая огромность не проявляет никакой заботы; возможно, она устраивает землетрясения и катастрофы, она может все уничтожить и совершенно не замечает человечество.

Кришнамурти: Да, я понимаю, что вы имеете в виду.

Бом: Она не озабочена тем, выживет человек или нет. Это, если хотите, можно выразить и таким образом.

Кришнамурти: Верно. Я понял вопрос.

Бом: И вот, я думаю, люди чувствовали, что Бог был той первоосновой, которая не равнодушна к людям. Понимаете, они могли это выдумать, но это то, во что они поверили. И это то, что давало им, возможно,...

Кришнамурти: ... колоссальную энергию. Именно так.

Бом: Так вот, я думаю, вопрос в том, могла бы эта первооснова быть равнодушной к человечеству?

Кришнамурти: Как вы могли бы это выяснить? Каково отношение этой первоосновы к человеку и отношение человека к ней?

Бом: Да, в этом вопрос. Имеет ли человек для нее какое-либо значение? И имеет ли она какое-либо значение для человека? Могу я отметить еще один момент? Я беседовал с человеком, который был хорошо знаком со Средним Востоком и традициями мистицизма; мой собеседник сказал, что эти традиции не только говорят о том, что мы называем первоосновой, бесконечностью, и о ее значении, но также о том, что и человек, в конечном счете, имеет определенное значение.

Кришнамурти: Именно так, несомненно. Допустим, кто-то говорит, что первооснова существует, что иначе жизнь не имеет значения и вообще ничто не имеет значения. Как можно это выяснить? Допустим, вы говорите, что первооснова существует, как я утверждал это на днях. Тогда возникает следующий вопрос: какое отношение она имеет к человеку? И человек - к первооснове? Как можно обнаружить, выяснить или прикоснуться к ней - если она вообще существует? Если она не существует, то человек действительно не имеет никакого значения. Я имею в виду, что я умру, и вы умрете, и мы все умрем, и какой смысл быть добродетельным, какой смысл быть счастливым или несчастным, ведь можно просто вести бездумную жизнь? Как могли бы вы объяснить существование первоосновы? В терминах науки, или выразить это невербально, как ощущение?

Бом: Когда вы говорите "научный", подразумеваете ли вы "разумный"?

Кришнамурти: Да, разумный, логичный, здравый.

Бом: Таким образом, это нечто такое, к чему мы действительно можем прикоснуться.

Кришнамурти: Не прикоснуться, а, лучше сказать, ощутить. Многие могут к этому прийти.

Бом: Да, это вполне доступно всем.

Кришнамурти: Это не просто утверждение отдельного человека, это могло бы быть научной констатацией. Думаю, что это может быть доказано, но тут нужно действие, а не просто слова. Можем мы с вами сказать, что первооснова существует? Для контакта с первоосновой требуются абсолютная тишина, абсолютная пустота, что означает отсутствие эготизма в любой его форме - верно? Сказали бы вы мне так? Склонен ли я расстаться со всем своим эгоизмом? Ибо я хочу доказательств, хочу видеть, хочу выяснить, истинно ли то, что вы говорите. Готов ли я сказать: "Смотрите, "я" полностью уничтожено, вырвано с корнем"?

Бом: Думаю, я могу сказать, что в некотором смысле желание, наверно, присутствует, но может быть и другое чувство, в котором есть готовность, не зависящая от моего сознательного усилия или стремления.

Кришнамурти: Нет, подождите. В этом мы тщательно разобрались.

Бом: Нам нужно понять, что...

Кришнамурти: Это не воля, это не желание, не усилие.

Бом: Конечно, но когда вы говорите о готовности, то это понятие предполагает наличие воли.

Кришнамурти: Готовность, в том смысле, чтобы пройти через эту дверь. Или же я, мы с вами хотим пройти через ту особую дверь, чтобы найти первооснову, которая существует? Об этом вы меня спрашиваете. Я отвечаю, что согласен, что я этого желаю. Я желаю не в том смысле, что проявляю волю и прочее. Каковы аспекты, особенности или природа моего "я"? Мы тщательно это исследуем. Вы указываете мне на это, и я говорю: "Верно" - можем мы так действовать? Не быть привязанным, не иметь страха - все дело в этом. Вы понимаете - никакой веры, полная разумность, наблюдательность. Я думаю, если человек десять это проделают, то любой ученый с этим согласится. Но нет этих десяти человек.

Бом: Понимаю. Мы должны получить результат открыто, совместными усилиями...

Кришнамурти: ... вот именно...

Бом: ... так, чтобы это стало реальным фактом.

Кришнамурти: Реальным фактом, в том смысле, что люди его принимают. Это не что-то такое, что основано на иллюзии, вере и прочем.

Бом: Факт; то, что действительно сделано.

Кришнамурти: Но вот, кто будет это делать? Ученые склонны считать это иллюзией, вздором. Но есть и другие, которые говорят: "Это - не вздор, первооснова существует. И если вы все это проделаете, она будет достигнута".

Бом: Да, но я думаю, что для вашего собеседника некоторые вещи, о которых вы говорите, вначале могут не иметь никакого смысла.

Кришнамурти: Да, совершенно верно, потому что он даже не желает слушать.

Бом: Против этого восстает также вся его обусловленность. Видите ли, ваша обусловленность прошлым формирует у вас представление о том, что имеет смысл и что его не имеет. И вот, когда вы говорите, например, что один из шагов состоит в том, чтобы не вводить время...

Кришнамурти: О, это значительно труднее.

Бом: Да, но это имеет решающее значение.

Кришнамурти: Подождите, я не начал бы с времени, я начал бы на уровне школьника.

Бом: Но вы стараетесь в конечном счете достичь более трудных делений шкалы.

Кришнамурти: Я начинаю с уровня школьника и говорю: "ДЕЛАЙ это".

Бом: Хорошо, в чем эти шаги состоят? Давайте их повторим.

Кришнамурти: Никакой веры.

Бом: Человек может не быть способен контролировать факт, что он верует, он может этого даже не знать.

Кришнамурти: Нет, ничего не надо контролировать. Наблюдать, что у вас есть вера, что вы за нее цепляетесь, что вера дает вам ощущение безопасности и т.д. А эта вера -- иллюзия, она не имеет реальности.

Бом: Видите ли, я думаю, что если бы мы говорили о подобных вещах с учеными, то они могли бы сказать, что в этом сомневаются, потому что они верят в существование материального мира.

Кришнамурти: Вы же не верите в то, что солнце восходит и заходит. Это - факт.

Бом: Да, но ученый верит. Видите ли, об этом ведутся долгие споры, нет никакой возможности доказать, что это существует вне моего ума, но, так или иначе, я в это верю. Это один из вопросов, которые возникают. Ученые действительно верят. Один верит, что эта теория верна, другой верит, что верна другая теория.

Кришнамурти: Нет. У меня нет теорий. У меня нет никаких теорий. Я начинаю с уровня школьника и говорю:

"Послушайте, не соглашайтесь с теориями, умозаключениями, не цепляйтесь за ваши предрассудки". Это исходный пункт.

Бом: Быть может, нам лучше сказать, чтобы они не придерживались своих теорий, потому что кто-то мог бы поставить под сомнение и ваше утверждение, что у вас нет никаких теорий. Вы понимаете, у них сразу же возникли бы сомнения в этом.

Кришнамурти: У меня нет никаких теорий. Почему я должен иметь теории?

Собеседник: Хотя я ученый, я также сказал бы, что у меня нет никаких теорий. Я не считаю, что мир, который я воссоздаю в своих научных теориях, - мир только теоретический. Я назвал бы его фактом.

Кришнамурти: Итак, мы должны рассмотреть, что является фактом. Верно? Я сказал бы, что факт -- это то, что случается, что действительно происходит. Согласились бы вы с этим?

Бом: Да.

Кришнамурти: А ученые согласились бы с этим?

Бом: Нет. Ученые, я думаю, сказали бы, что то, что происходит, понято благодаря теориям. Видите ли, в науке вы не можете понять того, что происходит, иначе, как с помощью приборов и теорий.

Кришнамурти: Теперь подождите, подождите. Что происходит там и что происходит здесь?

Бом: Давайте двигаться медленно. Сначала, что происходит там. Приборы и теории нужны даже...

Кришнамурти: Нет.

Бом: ... чтобы иметь факты о том, что там...

Кришнамурти: Какие тут факты?

Бом: Вы не можете это выяснить без определенной теории.

Кришнамурти: Факты, что существует конфликт, - почему я должен иметь об этом теорию?

Бом: Я не это имел в виду. Я говорил о фактах, касающихся материи, с которыми имеет дело ученый. Он не может установить эти факты без определенной теории, потому что теория организует для него эти факты.

Кришнамурти: Да, это я понимаю. Это может быть фактом. Вы можете иметь об этом теории.

Бом: Да. О гравитации, атомах -- теории тут необходимы, чтобы возможно было получать правильные факты.

Кришнамурти: Правильные факты. Так что вы начинаете с теории.

Бом: Теория вместе с фактом. Это всегда сочетание теории с фактом.

Кришнамурти: Хорошо. Сочетание теории с фактом.

Бом: Так вот, если вы говорите, что мы стараемся иметь сферу, где не существует никаких подобных сочетаний...

Кришнамурти: Именно так. Психологически это означает, что у меня нет никакой теории о самом себе, об универсуме, о моих отношениях с другим. У меня нет никакой теории. Почему я должен ее иметь? Есть только факт, что человечество страдает, что оно несчастно, что оно пребывает в смятении и конфликте. Таков факт. Почему я должен иметь об этом теорию?

Бом: Вы должны двигаться медленно. Видите ли, если вы хотите убедить в этом ученых, то это должно быть научно обосновано...

Кришнамурти: ... Я буду двигаться очень медленно...

Бом: ... так чтобы нам не оставить ученых позади!

Кришнамурти: Совершенно верно. Позади оставьте меня!

Бом: Хорошо, давайте примиримся с различием во взглядах - верно? Ученые могут согласиться с тем, что психология - такая наука, которая позволяет заглянуть внутрь, исследовать ум. И разные люди, такие как Фрейд, Юнг и другие, создали теории. И вот мы должны пояснить, почему не имеет никакого смысла создавать эти теории.

Кришнамурти: Потому что теории препятствуют наблюдению того, что действительно имеет место.

Бом: Да, но внешне кажется, что теория помогает вести наблюдение. Почему здесь такое различие?

Кришнамурти: Различие? Вы можете это увидеть, это просто.

Бом: Давайте объясним это подробно. Ибо если вы хотите, чтобы ученые вас поняли, вам нужно ответить на этот вопрос.

Кришнамурти: Мы ответим. В чем заключается вопрос?

Бом: Почему в одном случае, когда дело касается материи, внешнего, организации фактов, - теории необходимы и полезны; а в другом, когда речь идет о сфере внутреннего, психического -- там теории абсолютно бесполезны.

Кришнамурти: Да. Что такое теория? Каково значение слова "теория"?

Бом: Это слово означает видеть, иметь мнение, своего рода прозрение.

Кришнамурти: Иметь мнение? Правильно. Образ видения.

Бом: И во всяком случае теория помогает вам видеть суть.

Кришнамурти: Теория предполагает наблюдение.

Бом: Это способ наблюдения.

Кришнамурти: Можете вы наблюдать то, что происходит, психологически?

Бом: Давайте скажем так: когда мы смотрим на что-то с внешней стороны, мы, наблюдая, фиксируем определенное пространство.

Кришнамурти: То есть наблюдающий отличен от наблюдаемого.

Бом: Не только отличен, но их отношение фиксировано, по крайней мере, в течение некоторого времени.

Кришнамурти: Таким образом, мы можем понемногу двигаться вперед.

Бом: Такое наблюдение представляется необходимым, когда нужно изучать материю. Материя не изменяется так быстро, и возможно выделить некоторое пространство, чтобы довольно длительное время ее рассматривать. Она изменяется, но не мгновенно, ее можно принимать за постоянную величину в продолжение какого-то промежутка времени.

Кришнамурти: Безусловно.

Бом: И мы называем это теорией.

Кришнамурти: Теория, как вы сказали, предполагает определенный способ наблюдения.

Бом: Это то же самое, что "театр" в Греции.

Кришнамурти: Театр, да, правильно. Это способ видения. И вот, с чего мы начнем? Обычный, привычный способ видения обусловлен точкой зрения и кругом представлений любого человека - домашней хозяйки, ее мужа. Что понимаете вы под способом видения?

Бом: Подобная же проблема встает в развитии науки. Мы начали с того, что называется здравым смыслом, привычным способом видения. Потом ученые обнаружили, что этот способ видения неадекватен.

Кришнамурти: От этого способа видения они отошли.

Бом: Они отошли от него, отказались от какой-то его части.

Кришнамурти: Это то, к чему я пришел. Обычный способ видения полон предрассудков.

Бом: Он, конечно, произвольный и зависит от вашей обусловленности.

Кришнамурти: Да, это так. И возможно ли человеку быть свободным от обусловленности, от собственных предрассудков? Я думаю - возможно.

Бом: Встает вопрос: не могла бы быть в этом полезна теория психологии? Опасность тут в том, что сама теория могла бы оказаться предрассудком. Если вы попытались бы создать теорию...

Кришнамурти: Это то, о чем я говорю. Она стала бы предрассудком.

Бом: Она стала бы предрассудком потому, что мы еще не научились на нее опираться.

Кришнамурти: Итак, человек страдает и его страдание -- обычный фактор - верно? И имеет значение способ его наблюдения.

Бом: Да. Я не уверен, что ученые согласились бы с тем, что это наиболее важный человеческий фактор.

Кришнамурти: Хорошо. Конфликт?

Бом: Ну, это спорно.

Кришнамурти: Тогда возьмите что угодно, это не имеет значения. Привязанность, удовольствие, страх.

Бом: Я думаю, что некоторые люди могли бы возразить, они сказали бы, что предпочтут что-нибудь более положительное.

Кришнамурти: И что же это?

Бом: Просто некоторые люди, например, могли бы сказать, что самый элементарный, общепринятый фактор - это разумность.

Кришнамурти: Нет, нет и нет! Я не назвал бы разумность общепринятым фактором. Если бы люди были разумны, они не воевали бы друг с другом.

Бом: Это мы должны пояснить. В прошлом такой человек, как Аристотель, мог сказать, что разумность - самый естественный человеческий фактор. Теперь вы возражаете против этого, утверждая, что люди в основе своей неразумны.

Кришнамурти: Да, они неразумны.

Бом: Они неразумны, хотя могли бы быть разумными. Таким образом, вы утверждаете, что разумность человека не является фактом.

Кришнамурти: Совершенно верно.

Собеседник: Я думаю, многие ученые сказали бы, что разные бывают люди, но что самым общим для людей является то, что все они стремятся к счастью.

Кришнамурти: Является ли это общим фактором? Нет. Я не согласен с тем, что многие люди стремятся к счастью.

Собеседник: Да, люди все разные.

Кришнамурти: Согласен. Остановимся здесь.

Собеседник: Я говорю о том, что это - общепринятое мнение, люди в это верят и считают это фактом.

Кришнамурти: То есть, каждый человек считает, что он совершенно отличен от других.

Собеседник: Конечно. И все люди, независимо друг от друга, борются за счастье.

Кришнамурти: Все они ищут всякого рода удовольствия. Согласились бы вы с этим?

Бом: Это некий общечеловеческий фактор. Но причина, по которой я предпочел разумность, состоит в том, что само существование науки основано на представлении, что разумность присуща человеку.

Кришнамурти: Каждый человек ищет свою собственную индивидуальность.

Бом: Но, видите ли, наука была бы невозможна, если бы это было только так.

Кришнамурти: Абсолютно согласен.

Собеседник: Почему?

Бом: Потому что тогда человек не был бы заинтересован в истине. Сама возможность научного открытия зависит от присущего людям ощущения, что цель нахождения истины - это общая цель, и она за пределами личного удовлетворения; потому что если ваша теория неверна, вы должны признать ее ошибочность, хотя это навряд ли принесет вам удовлетворение. Иначе говоря, это весьма огорчительно, но люди признают ошибку и говорят: "Признаю, это - неверно".

Кришнамурти: Я не ищу удовлетворения. Я - обыкновенный человек. Вы высказали мысль, что ученые априори считают людей разумными.

Бом: По крайней мере, когда они занимаются наукой. Они могли бы согласиться, что не очень разумны в личной жизни, но уж во всяком случае они способны быть разумными, когда занимаются научной работой. В противном случае к ней невозможно было бы приступить.

Кришнамурти: Таким образом внешне, в отношении к делу, все они разумны.

Бом: Во всяком случае, они стремятся быть и в какой-то степени являются разумными.

Кришнамурти: Они стремятся быть разумными, но они уже стали неразумными в своих отношениях с другими людьми.

Бом: Согласен. Они не могут эти отношения поддерживать.

Кришнамурти: Так что это и оказывается общим фактором.

Бом: Да. Важно подчеркнуть, что их разумность ограниченна и, как вы сказали, непреложным фактом является то, что в более широком смысле они не могут быть разумными. Они могут добиваться успеха в какой-то ограниченной сфере.

Кришнамурти: Правильно. Таков факт.

Бом: Таков факт, хотя мы не считаем, что это неизбежно, или не может быть изменено.

Кришнамурти: Да, не считаем. Это факт.

Бом: Это факт, который уже существовал, это происходило раньше и происходит сейчас.

Кришнамурти: Да. Я, как обыкновенный человек, неразумен. Моя жизнь полностью противоречива и т.д., что также является неразумным. Итак, могу ли я, как человеческое существо, это изменить?

Бом: Давайте посмотрим, как мы могли бы действовать, руководствуясь научным подходом. Возник бы вопрос: почему все люди неразумны?

Кришнамурти: Потому что мы так обусловлены. Наше воспитание и образование, наша религия, - все.

Бом: Но это нас ничуть не продвигает, потому что вызывает новые, еще большие вопросы: как мы оказались обусловленными и т.д.

Кришнамурти: В этом мы можем разобраться.

Бом: Но я имею в виду, что, следуя в этом направлении, мы не получим ответа.

Кришнамурти: Вот именно. Почему мы обусловлены именно так?

Бом: Мы говорили на днях, что человек, возможно, совершил неверный поворот, который определил и неверную обусловленность.

Кришнамурти: Неверную обусловленность с самого начала. Иначе говоря, стремление к безопасности, - для меня самого, для моей семьи, для моей группы, для моего племени - вызвало это разделение.

Бом: Как раз тут можно спросить, почему человек искал безопасность в неверном пути? Видите ли, если бы существовала какая-то разумность, она прояснила бы полную бессмысленность этого шага.

Кришнамурти: Вы, конечно, возвращаетесь назад, к неверному повороту. Как вы мне объясните, что мы совершили неверный поворот?

Бом: Не считаете ли вы, что нам нужно подойти к этому с точки зрения науки?

Кришнамурти: Конечно. Я думаю, что неверный поворот был сделан тогда, когда мысль стала самым важным.

Бом: Что сделало ее самым важным?

Кришнамурти: Давайте порассуждаем. Что заставило людей вознести мысль на пьедестал как единственное средство действия?

Бом: Нужно также пояснить, почему мысль, если она так важна, создает все наши трудности. Тут два вопроса.

Кришнамурти: Это довольно просто. Мысль была наделена высочайшей властью. И это, возможно, явилось для людей неверным поворотом.

Бом: Дело, думаю, в том, что мысль стала эквивалентом истины. Люди приняли мысль, приравняв ее к истине и всегда считая то, что есть, истинным. Существует представление, что наше знание не имеет границ. Это заблуждение основано на свойстве знания обобщать. Знание действительно полезно в определенных случаях и в определенное время. Но когда люди вообразили, что оно могло бы быть полезно всегда и во всем, это кристаллизовало понятие истинности мысли и придало ей величайшую значимость.

Кришнамурти: Вы спрашиваете, почему человек придал мысли такое значение?

Бом: Я думаю, он совершил ошибку.

Кришнамурти: Почему?

Бом: Потому что он не понимал, что делал. На первых порах он еще не видел опасности...

Собеседник: Вы только что говорили, что основным в человеке принято считать разум...

Кришнамурти: Ученые так говорят.

Собеседник: Если вы могли бы показать человеку нечто такое, что истинно...

Кришнамурти: Покажите это мне. Истинно то, что я неразумен. Это факт, это истина.

Собеседник: Но для этого не требуется разума. Достаточно наблюдения.

Кришнамурти: Нет. Кто-то идет воевать. Кто-то говорит о мире. Кто-то неразумен. Д-р Бом указывает на мнение ученых о том, что человек разумен. Но факт таков, что наша повседневная жизнь неразумна. И вот мы просим показать нам с помощью науки, почему она неразумна. А это значит, показать человеку, каким образом он соскальзывает в неразумность и почему люди с этим примирились. Мы можем говорить, что виной этому привычка, традиция, религия. Это касается также тех ученых, которые очень разумны в сфере научной деятельности, но неразумны в жизни.

Собеседник: И вы считаете, что верховная власть мысли - это самая высокая степень неразумности?

Кришнамурти: Верно. К этому мы пришли.

Бом: Но как мы пришли к тому, чтобы сделать мысль такой важной?

Кришнамурти: Почему человек придал мысли такое большое значение? Я думаю, что ответить довольно легко. Потому что мысль - единственное, что он знает.

Бом: Я не понимаю, почему он придал мысли высочайшую важность.

Кришнамурти: Потому, что все, что я знаю, создано мыслью, - образы и все прочее - и это для меня важнее, чем то, чего я не знаю.

Бом: Но видите ли, если бы человек был разумен, он вряд ли пришел бы к такому заключению. Неразумно утверждать:

все, что я знаю - это и есть все, что важно.

Кришнамурти: Стало быть, человек неразумен.

Бом: Ему надо было стать неразумным, чтобы сказать:

"Все, что я знаю - это и есть то, что важно". Но почему ему надо было так действовать?

Кришнамурти: Не хотели бы вы сказать, что ошибка была допущена потому, что человек цеплялся за известное и противился всему неизвестному?

Бом: Таков факт, но не ясно, почему он должен был так поступить.

Кришнамурти: Потому что известное - то единственное, что он имел.

Бом: Но я спрашиваю, почему он не был достаточно разумен, чтобы это понять.

Кришнамурти: Потому что он неразумен.

Бом: Итак, мы попали в замкнутый круг!

Кришнамурти: Не думаю.

Бом: Посмотрите, любая из причин, которые вы приводите - это просто все новый пример человеческой неразумности.

Кришнамурти: Это я и говорю. В основе своей мы неразумны, потому что придали мысли величайшее значение.

Собеседник: Но еще раньше мысль создала идею "я"?

Кришнамурти: Это пришло несколько позднее; нам надо двигаться шаг за шагом.

Собеседник: Несомненно, для меня как "я" мысль - это единственное, что существует.

Кришнамурти: Могли бы ученые с этим согласиться?

Бом: Ученый сознает, что он исследует реальную природу материи, не зависящую от мысли, во всяком случае, изначально независимую. Он хочет познать универсум. Возможно, он заблуждается, но он чувствует, что его исследование ничего не будет стоить, если он не будет уверен, что имеет дело с объективным фактом.

Кришнамурти: Не хотели бы вы сказать, что через исследование материи он пытается нечто найти, пытается найти первооснову?

Бом: Именно так.

Кришнамурти: Подождите! Так ли это?

Бом: Да, определенно.

Кришнамурти: А вот религиозный человек говорит, что вы не можете ее найти путем становления, каким бы разумным вы ни становились в своей жизни. Сам он не считает себя разумным, напротив, говорит, что он неразумен и прочее. Сначала он должен, конечно, выяснить, двигаться ли ему шаг за шагом, или он может понять все сразу. Верно? Человек признает, что он неразумен.

Бом: Но существует трудность. Когда вы признаете, что неразумны, вы останавливаетесь, вы спрашиваете, как вам начать?

Кришнамурти: Да. Но если я действительно сознало, что я неразумен - подождите минуту - сознаю полностью, то я разумен!

Бом: Вы должны выразить это более ясно. Можно было бы сказать, что человек обманывает себя, вообразив, что он уже разумен!

Кришнамурти: С этим я не согласен.

Бом: Если вы не согласны, что это самообман, то тем самым вы подтверждаете факт разумности.

Кришнамурти: Нет, я не согласен с этим. Фактом является то, что я неразумен, а чтобы обрести первооснову, я должен стать чрезвычайно разумным в своей жизни. Вот и все. Неразумность была вызвана мыслью, создавшей идею моей обособленности от других. Итак, могу ли я, будучи неразумным, найти причину неразумности и уничтожить ее? Если нет, то я не могу достичь первоосновы, которая есть величайшая мудрость. Мог бы ученый, который исследует материю, вообще согласиться с существованием такой первоосновы?

Бом: Вполне. Про себя он допускает, что она существует.

Кришнамурти: Она есть. Мистер "X" приходит и говорит, что она существует. А вы, ученые, просите: "Покажите нам ее". Мистер "X" отвечает: "Я вам ее покажу". Ученый собирает других ученых, занимающихся экспериментами и являющихся разумными в данной сфере, хотя и неразумными в собственной жизни. - "Сначала станьте разумными в вашей жизни, начните отсюда, раньше чем оттуда". - Что вы сказали бы на это? - "Все должно быть сделано без усилия, без желания, без воли, без какого-либо чувства убежденности; иначе вы возвращаетесь в ту же игру".

Бом: Давайте попытаемся выразить это так: даже в науке вы не можете полностью следовать к намеченной цели, если не будете разумным.

Кришнамурти: Разумным в какой-то степени.

Бом: В какой-то степени разумным, но, в конечном счете, недостаток разумности так или иначе блокирует науку. Ученые цепляются за свои теории, становятся завистливыми и прочее.

Кришнамурти: Это так, именно так. Неразумность ослабляет их.

Бом: Тогда можно было бы сказать, что в этом кроется первопричина всеобщей неразумности.

Кришнамурти: Об этом я и говорю.

Бом: Но тут вы должны пояснить, что действительно может быть сделано.

Кришнамурти: О, конечно, я вам это объясню. Я говорю:

Сначала увидеть, осознать то, что вы абсолютно неразумны.

Бом: Слово "абсолютно" (totally) создаст трудность, потому что если бы вы были абсолютно неразумны, вы не способны были бы даже начать разговор.

Кришнамурти: Нет, сомневаюсь. Я говорю, что кто-то абсолютно неразумен. Сначала нужно это увидеть, осознать, наблюдать это. Наблюдать тот момент, когда я признаю, что существует какая-то часть меня, которая разумна, которая хочет устранить неразумность...

Бом: ... Это не то, но должна быть достаточная разумность, чтобы понять то, что вы говорите.

Кришнамурти: Да, безусловно.

Бом: Я, пожалуй, сказал бы, что в человеке по существу преобладает неразумность, несмотря на то, что он достаточно разумен, чтобы обсуждать этот вопрос. Кришнамурти: Сомневаюсь.

Бом: Видите ли, в противном случае мы не смогли бы начать беседу.

Кришнамурти: Но могли бы слушать. Мы начинаем беседу. Говорят немногие из нас, потому что мы хотим слушать. Мы готовы сказать, что отказываемся от всяких умозаключений, которые у нас есть; мы хотим слушать того, кто говорит.

Бом: Это -- часть разумности.

Кришнамурти: У некоторых из нас -- быть может, но огромное большинство не желает нас слушать; мы же достаточно серьезны и хотим выяснить, существует ли Первооснова. Это дает нам разумность, позволяющую слушать, что говорит другой.

Бом: Слушать необходимо, чтобы стать разумным. Кришнамурти: Безусловно. Не говорим ли мы одно и то же?

Бом: Да.

Кришнамурти: Ученый путем исследования материи надеется достичь первоосновы. Мы вместе с "X" и "У" говорим: "Давайте станем разумными в нашей жизни". А это означает, что мы с вами, вместе с "X" и "У", хотим слушать, что говорит другой. И это все. В самом слушании - начало разумности. Некоторые люди не будут слушать ни нас, ни кого-то другого. И вот, можем ли мы, те, кто слушает, быть достаточно разумными и начать? В этом вся моя проблема. Это значит, быть Предельно логичным, - не так ли? Можем мы отсюда пойти дальше?

Почему человек внес столько неразумного в свою жизнь? Видимо, лишь немногие из нас в какой-то части способны преодолеть собственную неразумность, стать несколько разумнее и сказать: "Давайте начнем, попытаемся выяснить, почему человек ведет такую жизнь". Что, собственно, является общим, преобладающим фактором в жизни всех нас? Очевидно, мысль.

Бом: Да, верно. Многие люди, конечно, могли бы это отрицать и утверждать, что главным фактором является чувство или что-то еще.

Кришнамурти: Многие могли бы это сказать, но мысль составляет часть чувства.

Бом: Да, только этого обычно не понимают.

Кришнамурти: Мы это объясним. Если бы за чувством не было мысли, могли бы вы его узнать?

Бом: Да, в этом, думаю, главная трудность при общении с некоторыми людьми.

Кришнамурти: Итак, начинаем. Может оказаться, что некоторые из нас этого не понимают, но я хочу, чтобы произвольно взятые "X" и "У" понимали это, потому что они стали достаточно разумными, и следовательно, они слушают, что говорит другой. Они могут сказать, что мысль есть главная причина существующего положения вещей.

Бом: Тогда мы должны сказать, что такое мысль.

Кришнамурти: Думаю, это довольно просто: мысль есть причина неразумности.

Бом: Да, но что это значит? Как понимаете вы то, что вы мыслите? Что понимаете вы под мышлением?

Кришнамурти: Мышление - это движение памяти, это опыт, знание, хранящиеся в мозгу.

Бом: Предположим, мы хотим, чтобы у нас была такая разумность, которая включает разумную мысль. Является ли разумная мысль только памятью?

Кришнамурти: Подождите минуту. Будем осторожны. Полная разумность означает полное прозрение. Это прозрение пользуется мыслью, и тогда мысль разумна.

Бом: Тогда мысль - это не только память?

Кришнамурти: Нет, нет.

Бом: Ну, я считаю, после того, как "она претерпела озарение...

Кришнамурти: Нет, озарение использует мысль.

Бом: Да, но в мысли теперь уже нет прямого соответствия памяти.

Кришнамурти: Подождите.

Бом: Когда мысль устремляется вовне сама по себе, она действует независимо, как машина, и она неразумна.

Кришнамурти: Совершенно верно.

Бом: Но когда мысль является орудием озарения,...

Кришнамурти: Она тогда уже не есть память.

Бом: Она не основана на памяти.

Кришнамурти: Да, не основана на памяти.

Бом: Она использует память, но не основана на памяти.

Кришнамурти: И что тогда? Мысль, сама по себе ограниченная, несовершенная, создающая противоречия, никогда не может быть разумной...

Бом: Без озарения.

Кришнамурти: Верно. Так вот, как проявляется у нас озарение, которое есть абсолютная разумность? Не разумность мысли.

Бом: Я назвал бы ее разумностью восприятия.

Кришнамурти: Да, разумность восприятия.

Бом: Тогда мысль становится ее инструментом и таким образом имеет тот же порядок.

Кришнамурти: А как мне получить озарение? Это следующий вопрос, - не так ли? Что я должен делать или не делать, чтобы у меня было это мгновенное прозрение, которое не связано с временем, не связано с памятью, которое не имеет причины, не основано на награде или наказании? Оно свободно от всего этого. Как ум получает озарение? Когда я говорю, что у меня - озарение, то это, безусловно, не так. Как может ум, который был неразумен и лишь временами до некоторой степени становился разумным, иметь озарение? Озарение возможно, если ваш ум свободен от времени.

Бом: Верно. Давайте продвигаться медленно, потому что, если мы вернемся назад, к научной точке зрения или даже просто к здравому смыслу, то увидим, что время однозначно рассматривается как основа всего, оно принято за основу и в научной работе. Даже в древнегреческой мифологии Кронос, бог времени, порождает своих детей и сам же их проглатывает. Это в точности соответствует тому, что мы говорим о первооснове: все из нее приходит и, умирая, в нее возвращается. Таким образом, человечество уже с давних пор в какой-то мере считало время основой.

Кришнамурти: Да. А тут кто-то приходит и говорит, что время основой не является.

Бом: Верно. Таким образом, до сей поры даже ученые ищут опору во времени -- а все прочие и подавно!

Кришнамурти: В этом все дело.

Бом: А вы говорите, что время - не основа. Кое-кто мог бы сказать, что это вздор, но мы остаемся в этом вопросе открытыми, хотя некоторые люди легко могли бы его проигнорировать. И вот, если вы считаете, что время - не основа, то мы не знаем, как нам к нему относиться.

Кришнамурти: Я знаю, как к нему относиться. Мы это рассмотрим.

Собеседник: Не является ли время тем же самым движением, что и движение мысли, которое мы рассматривали вначале?

Кришнамурти: Да, время - то же самое движение. Время есть мысль.

Бом: Давайте предусмотрительно вернемся к вопросу о времени, потому что существует, как мы часто говорим, хронологическое время.

Кришнамурти: Конечно, это просто.

Бом: Да, а к тому же, мы мыслим. Видите ли, мышление берет время хронологическое, но кроме того, оно проецирует своего рода воображаемое время...

Кришнамурти: ... которое есть будущее.

Бом: Которое есть будущее и прошлое, поскольку мы его пережили.

Кришнамурти: Да, правильно.

Бом: Время, которое является воображаемым, это также своего рода реальный процесс мышления.

Кришнамурти: Это факт.

Бом: Это факт, что требуется время, физическое, чтобы мыслить, но мы также пользуемся временем, когда воображаем все прошлое и будущее.

Кришнамурти: Да, таковы факты.

Бом: В таком случае давайте скажем, что это время не является основой; основой, пожалуй, не является даже физическое время.

Кришнамурти: Мы собираемся это выяснить.

Бом: Да, но мы воспринимаем его как основу, ибо чувствуем, что как личности мы существуем во времени. Без времени не было бы моего "я".

Кришнамурти: Это так.

Бом: "Я" должно существовать во времени.

Кришнамурти: Конечно, конечно.

Бом: Будучи чем-то или постоянно чем-то становясь.

Кришнамурти: Становление и бытие находятся в поле времени. И вот, может ли ум, который эволюционировал во времени...

Собеседник: Что вы тогда подразумеваете под умом?

Кришнамурти: Ум - мозг, мои ощущения, мои чувства - все это ум.

Бом: Вы имеете в виду отдельный ум.

Кришнамурти: Отдельный ум, разумеется; я говорю об уме, который эволюционировал во времени.

Бом: Даже сама его отдельность зависит от времени.

Кришнамурти: От времени, конечно, и от всего прочего. И мы спрашиваем, может ли этот ум быть свободным от времени, иметь озарение, которое есть полная разумность, и которое может тогда проявляться в мысли? Такая мысль полностью разумна, не основана на памяти. Согласны?

Бом: Да.

Кришнамурти: И вот, как мне, как "X" и "У" быть свободным от времени? Понимаю, я нуждаюсь во времени, чтобы дойти отсюда туда, выучить урок, усвоить технические приемы и т.д. Это совершенно понятно, и я не говорю об этом времени. Я имею в виду время как становление.

Бом: Как бытие.

Кришнамурти: Безусловно. Становление есть бытие. Я двигаюсь от бытия к становлению.

Бом: Быть чем-то в самом себе. Быть лучше, быть счастливее.

Кришнамурти: Да, все это значит - больше. Так вот, могу ли я, может ли мой мозг исследовать и выяснить, существует ли первооснова, может ли мой ум быть полностью свободным от времени? Мы различаем время: есть время необходимое и время, которое не является необходимым. И спрашивается, не может ли мой мозг, функционирующий всегда во времени, мыслящий во времени, действовать иначе? Другими словами, может ли мысль прийти к концу? Вы, наверно, согласились бы с этим?

Бом: Да, но не можете ли вы это пояснить? Как мы видим, первый вопрос - возможно ли, чтобы мозг не был подавлен функцией мысли?

Кришнамурти: Да, которая есть время.

Бом: И тогда, если, как вы говорите, мысль придет к концу...

Кришнамурти: Нет! Может ли время как мысль остановиться?

Бом: Психологическое время останавливается.

Кришнамурти: Да, я говорю о психологическом времени.

Бом: Но мы все же хотим иметь разумную мысль.

Кришнамурти: Конечно, понятно. Это мы сказали.

Бом: Мы имеем в виду мысль сознательного опыта.

Собеседник: Становления и бытия...

Кришнамурти: И сохранения в памяти того, что вы знаете, сохранения прошлого как знания. О, конечно, это возможно.

Бом: Вы действительно имеете в виду память об опыте?

Кришнамурти: Память об опыте, обидах, привязанностях, обо всем этом. И может ли она прийти к концу? Конечно, может. Дело вот в чем. Она может прийти к концу, когда само восприятие спросит: Что это такое? Что такое обида? Что такое психологический ущерб? Восприятие обиды есть ее прекращение, не откладывание, которое есть время. В самом прекращении ее есть прекращение времени. Думаю, это ясно. У "X" есть обида, душевная рана с самого детства. И слушая, беседуя, обсуждая, он осознает, что продлевание этой обиды есть время. А чтобы открыть первооснову, время должно прекратиться. Поэтому он спрашивает: "Может ли моя обида прекратиться сразу же, мгновенно?"

Бом: Я думаю, тут существует какая-то последовательность. Вы говорите, ему стало понятно, что обида есть время, но мгновенное переживание этого происходит само по себе.

Кришнамурти: Понятно. Мы можем это рассмотреть.

Бом: Это просто нечто такое, что происходит само по себе.

Кришнамурти: А это означает, что я создал образ самого себя и образ обиды вне меня .

Бом: Что вы имеете в виду?

Кришнамурти: Несомненно, в становлении, которое есть время, я создал образ самого себя.

Бом: Итак, мысль создала этот образ.

Кришнамурти: Мысль создала этот образ, исходя из опыта, воспитания, обусловленности, создала как нечто отдельное от меня. Но в действительности этот образ есть "я", хотя мы и мыслим его отдельно - образ и я, - что является неразумным. Итак, осознавая, что этот образ есть "я", я становлюсь в какой-то степени разумным.

Бом: Думаю, это не будет понято, ибо когда я обижен, я ощущаю образ себя.

Кришнамурти: Образ и есть вы.

Бом: Видите ли, человек, который обижен, чувствует это именно так.

Кришнамурти: Согласен. В тот момент, когда вы реагируете, вы себя отделяете.

Бом: В этом проблема. Первое ощущение, собственно, таково, что этот образ, являющийся моим "я", понес обиду, и в следующий момент я чувствую, что отделяюсь от образа, чтобы на него воздействовать...

Кришнамурти: ...что неразумно.

Бом: ... потому что некорректно.

Кришнамурти: Верно.

Бом: И это включает время, так как я говорю, что мое действие потребует времени.

Кришнамурти: Совершенно верно. Итак, увидев это, я становлюсь разумным и действую. Действие должно быть мгновенным, свободным от времени.

Бом: Давайте это рассмотрим. Вначале была причинена обида. Возник образ и в первый момент я его не отделяю. Я чувствую себя тождественным с ним.

Кришнамурти: Я есть то.

Бом: Я есть то. Но в следующий момент я уже отстраняюсь и говорю, что должно быть "я", которое может что-то сделать.

Кришнамурти: Да, которое может отреагировать.

Бом: А это требует времени.

Кришнамурти: Это есть время.

Бом: Это есть время, но я пока еще думаю, что это требует времени. Теперь я не должен торопиться. Если я не уделю этому времени, то обида не сможет существовать.

Кришнамурти: Верно.

Бом: Но из самого переживания отнюдь не следует, что это именно так.

Кришнамурти: Сначала давайте, не торопясь, его рассмотрим. Я обижен. И это - факт. Затем я отстраняюсь - происходит разделение - и я говорю, что хочу что-то с этим сделать.

Бом: "Я", которое что-то сделает, является уже отдельным.

Кришнамурти: Отдельным, конечно.

Бом: И оно думает, что должно что-то сделать.

Кришнамурти: "Я" есть нечто отдельное, потому что оно есть становление.

Бом: Свое обособленное положение оно проецирует в будущее.

Кришнамурти: Да. Я обижен. Существует обособление, разделение. "Я", которое всегда занято становлением, говорит: "Я должен это контролировать. Я должен это уничтожить. Я должен на это воздействовать", или: "Я буду мстить, я буду вредить". Таким образом, это движение обособления есть время.

Бом: Мы можем теперь это видеть. Проблема в том, что здесь присутствует еще нечто, что не очевидно. Человек думает так: "Обида существует независимо от "меня", и я должен в отношении ее что-то сделать". "Я" проецирует в будущее лучшее состояние и то, что оно собирается сделать. Давайте попробуем выразить это очень ясно, потому что вы говорите, что никакого разделения не существует.

Кришнамурти: Моя разумность обнаруживает, что разделения не существует.

Бом: Разделения не существует, но иллюзия разделения способствует сохранению обиды.

Кришнамурти: Верно. Существует иллюзия, и потому я становлюсь.

Бом: Да. Я есть это и стану тем. Так, я обижен и стану необиженным. И вот, сама эта мысль удерживает обиду.

Кришнамурти: Верно.

Собеседник: Разве разделения не существует уже тогда, когда я осознаю и говорю, что обижен?

Кришнамурти: Я обижен. И вот я говорю, что собираюсь вас тоже задеть за живое, потому что вы обидели меня, или говорю, что должен это подавить, или же начинаю опасаться и т.д.

Собеседник: Но не возникает ли это ощущение разделения с того момента, как я сказал, что обижен?

Кришнамурти: Это нелогично.

Собеседник: Неужели нелогично?

Кришнамурти: Да, если вы считаете, что разделения не существует уже тогда, когда вы говорите: "Я обижен".

Бом: Оно существует, но, думаю, прежде чем оно возникнет, вы почувствуете как бы толчок. Первое, что случится - это легкий толчок, боль или что-то еще, что вы отождествляете с этим толчком. Потом вы объясняете его, говоря: "Я обижен", и это сразу же указывает на отдельность, с тем, чтобы как-то на это отреагировать.

Кришнамурти: Конечно. Если я не обижен, то я не знаю ничего об отдельности ни в положительном, ни в отрицательном смысле. Если я обижен, то я неразумен до тех пор, пока удерживаю эту обиду и как-то на нее реагирую, что означает становление. Тогда и приходит неразумность. Я думаю, это верно.

Бом: А если вы не удерживаете обиду, что тогда происходит? Вы, наверно, скажете, что не хотите больше заниматься этим становлением?

Кришнамурти: О, это совсем другое дело. Это означает, что я больше не мыслю, больше не наблюдаю, больше не пользуюсь временем как наблюдением.

Бом: Вы могли бы сказать, что это не ваш образ видения. Это не ваша теория "никакого больше".

Кришнамурти: Верно.

Бом: Потому что вы могли бы сказать, что время -- это такое понятие, которое каждый приспосабливает к своим психологическим целям.

Кришнамурти: Да. Это обычный фактор, время - обычный человеческий фактор. А мы обращаем внимание на то, что время - это иллюзия...

Бом: Психологическое время.

Кришнамурти: Разумеется, это понятно.

Бом: Вы говорите, что если мы не относимся к обиде, как к чему-то длящемуся во времени, то она не имеет длительности?

Кришнамурти: Она не продолжается, она прекращается - потому что вы ничем не становитесь.

Бом: В становлении вы всегда продолжаете быть тем, чем вы являетесь.

Кришнамурти: Верно. Продлевание того, что вы есть, только видоизмененное...

Бом: Вот почему вы всячески стараетесь преодолеть становление.

Кришнамурти: Мы говорим об озарении. Мы говорим, что озарение не включает в себя времени. Озарение -- не продукт времени, являющегося памятью и т.д. Итак, существует озарение. Будучи свободным от времени, озарение воздействует на память, воздействует на мысль. Это значит, что озарение делает мысль разумной, но не ту мысль, которая основана на памяти. Что это была бы тогда за мысль?

Нет. Подождите. Я не думаю, что мысль вообще приходит. Мы говорим, что озарение возникает, когда не существует времени. Мысль, которая основана на памяти, опыте, знании - это движение времени как становление. Мы говорим о психологическом, а не о хронологическом времени. Мы говорим, что быть свободным от времени предполагает озарение. Озарение, будучи свободным от времени, не содержит в себе мысли.

Бом: Мы говорили, что озарение может пользоваться мыслью.

Кришнамурти: Подождите. Я не уверен. Только давайте двигаться медленно. Озарение могло бы пользоваться мыслью, если нужно было бы истолковывать, но оно действует. До этого действие было основанным на мысли. А теперь, когда существует озарение, есть только лишь действие. Зачем нужна вам мысль? Озарение разумно, и вследствие этого разумно также его действие. Действие становится неразумным, когда оно исходит из мысли. Следовательно, озарение не пользуется мыслью.

Бом: Итак, нам надо сделать это ясным, потому что в определенной сфере деятельности оно должно пользоваться мыслью. ... Если, к примеру, вы хотите конструировать что-то, вы могли бы воспользоваться имеющейся в вашем распоряжении мыслью, чтобы это выразить.

Кришнамурти: Это - не озарение.

Бом: Но как раз в этом случае вам было бы необходимо озарение.

Кришнамурти: Частичное. Ученые, живописцы, архитекторы, врачи, артисты и т.д. имеют частичное прозрение. Но мы говорим об озарении "X" и "У", которые стремятся найти первооснову; они становятся разумными, и мы тут говорим об озарении вне времени и, следовательно, вне мысли; мы говорим об озарении как действии. И оттого, что озарение разумно, действие - разумно. Вы мне простите, я не ставлю себя в пример, я говорю со всей скромностью. Этот мальчик, этот молодой человек в 1929 году распустил "Орден Звезды". Мысли тогда не было. Люди говорили: "Сделай это", "Не Делай этого", "Сохрани организацию", "Не сохраняй ее". У него было озарение; он распустил организацию. И все! Почему мы так нуждаемся в мысли?

Бом: Но вы же тогда воспользовались какой-то мыслью, распуская "Орден", чтобы сказать, когда это сделать, как это делать. -

Кришнамурти: Эти слова употреблялись просто для сообщения, для общения с другими людьми.

Бом: Но какая-то мысль все же была необходима.

Кришнамурти: Принятое решение действует.

Бом: Я не имею в виду самого решения. Первичное действие не требует мысли, а только то, что за ним последует.

Кришнамурти: Это - ничто. Это подобно движению упругой подушки, движению отсюда сюда.

Бом: Да, понимаю. Тогда первичный источник действия не включает в себя мысли.

Кришнамурти: Это все, что я хотел сказать.

Бом: Но это своего рода просачивание сквозь фильтр внутрь того...

Кришнамурти: ... это подобно волновому движению.

Собеседник: Совсем не обязательно, чтобы всякая мысль подвергалась трансформации в этом процессе?

Кришнамурти: Нет, конечно. Озарение - вне времени, и, следовательно мозг, как таковой, уже подвергся изменению.

Бом: Да, и теперь мы могли бы поговорить о том, что вы под этим понимаете?

Кришнамурти: Не должен ли каждый человек к этому вопросу подойти ответственно, тщательно разобраться в том, что такое озарение? Я поясню вам, что имею в виду. Я ревнив. Не озарение ли, которое охватит всю сферу ревности, способно с нею покончить? Покончить с завистью, жадностью и со всем тем, что включает в себя ревность? Вы улавливаете? Неразумные люди следуют шаг за шагом - они избавляются от ревности, от привязанности, от гнева, избавляются от того, от другого. И это составляет непрерывный процесс становления - верно? А озарение, которое абсолютно разумно, стирает все это сразу.

Бом: Правильно.

Кришнамурти: Это же факт? Факт, в том смысле, что "Х" и "У" никогда не будут ревнивыми снова; никогда!

Бом: Мы должны это обсудить, потому что не ясно, как можете вы это гарантировать.

Кришнамурти: О, да, это я гарантирую!

Бом: Хотя бы достигли этого те, кто способен слушать....

Кришнамурти: Для того, кто полон решимости добраться до первоосновы, самое важное - слушать.

Бом: Видите ли, ученые не могут всегда только слушать. Даже Эйнштейн и Бор в какие-то моменты не были способны слушать друг друга. Каждый был привязан к своей особой точке зрения.

Кришнамурти: Свою неразумность они воплотили в действие.

8 апреля, 19 80,
Охай, Калифорния.

Содержание 1 2 3 4 5 6 7 8 9
Страница 3

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru


Страница 4

Разрушение стереотипа эгоцентрической деятельности

Кришнамурти: Я хотел бы задать вопрос, который, возможно, к чему-то нас приведет. Что способно заставить человека измениться глубоко, фундаментально, в самой его основе? Человек переживает кризис за кризисом, ему сопутствуют всевозможные беды, все эти войны, личная скорбь и т.д. Недолгая привязанность, недолгая радость. Но все это, видимо, человека не меняет. Что могло бы заставить его сойти с того пути, по которому он идет, и двинуться в совершенно ином направлении? Я думаю, это одна из великих наших проблем, не правда ли? Почему? Если кто-то действительно озабочен, как это и должно быть, судьбой человечества, если кто-то обеспокоен всем тем, что происходит, то каким должно быть правильное действие, которое заставило бы человека изменить направление своего движения? Правомерна ли такая постановка вопроса? Имеет ли этот вопрос какое-то значение?

Бом: Ну, до тех пор, пока мы не увидим такого действия, этот вопрос особого значения иметь не будет.

Кришнамурти: А имеет этот вопрос все же какое-то значение?

Бом: Из этого вопроса, косвенно следует другой: что удерживает людей?

Кришнамурти: Да. Это то же самое.

Бом: Если мы могли бы выяснить, что удерживает людей на их теперешнем направлении. ..

Кришнамурти: Не является ли это главной обусловленностью человека, этой ужасающей, сосредоточенной на самом себе установкой и деятельностью, которая абсолютно не плодотворна? Кажется, что происходят изменения, имеются какие-то достижения, но в самом главном человек остается тем же. Быть может, это не определит основное содержание наших бесед в оставшиеся два или три дня, но, думаю, мы могли бы с этого начать.

Бом: Вы уже имеете некоторое представление о том, что удерживает людей? Существует ли что-то такое, что действительно могло бы их изменить?

Кришнамурти: Думаю, да.

Бом: Тогда что это?

Кришнамурти: В чем препятствие? Можем мы, начиная с обусловленности окружающей средой, идя от внешней человеческой деятельности, прийти к внутренней? А затем увидеть, что внешнее есть внутреннее, что это одно и то же движение, и выйти за его пределы, чтобы открыть для себя, в чем его смысл? Можем мы так сделать?

Бом: Когда вы говорите "внешнее", что вы имеете в виду? Социальные условия?

Кришнамурти: Социальную обусловленность, религиозную обусловленность, воспитание, бедность, богатство, климат, пищу, - внешние факторы. То, что могло бы обусловливать ум, задавая ему определенное направление. Но, продолжая исследование, мы видим, что и психологическая обусловленность так или иначе происходит от обусловленности внешними факторами.

Бом: На образ мысли человека по существу оказывает влияние вся совокупность отношений. Но это не объясняет, почему обусловленность такая жесткая и почему она так удерживает.

Кришнамурти: Об этом и я спрашиваю.

Бом: Да. Если это всего лишь внешняя обусловленность, то можно было бы ожидать, что она легче поддастся изменению. У вас, конечно, могли бы быть и какие-то иные внешние условия.

Кришнамурти: Это уже пытались делать.

Бом: Да, вся надежда коммунизма была на то, что в новом обществе появится новый человек. Но ведь ничего подобного не произошло! Думаю, что во внутренней обусловленности имеется нечто существенное, что удерживает и противится изменению.

Кришнамурти: Что это? Приведет ли нас куда-нибудь этот вопрос?

Бом: Пока мы по-настоящему этого не выясним, он никуда нас не приведет.

Кришнамурти: Я думаю, это невозможно было бы выяснить, если бы мы обращались к собственному уму. Я просто спрашиваю, имеет ли смысл такой вопрос, и имеет ли он отношение к тому, что мы обсуждаем. Или же мы просто расширяем круг обсуждаемых проблем?

Бом: Я думаю, мы с полным основанием обсуждаем окончание времени, окончание становления. Мы говорили о возможности контакта с первоосновой через достижение полной разумности. А теперь мы могли бы сказать, что ум неразумен.

Кришнамурти: Да, мы сказали, что человек в основе своей неразумен.

Бом: Это, быть может, и составляет часть проблемы. Если бы мы были полностью разумны, то нам не было бы и необходимости приходить к первооснове. Правильно?

Кришнамурти: Да. Мы говорили на днях об окончании времени. Ученые, которые исследуют материю, хотели это выяснить. Так называемые религиозные люди тоже стараются это выяснить, и не только на словесном уровне - возможно ли остановить время. Мы рассмотрели это довольно внимательно и говорим, что человек, который будет слушать, вполне может, благодаря озарению, разгадать загадку окончания времени. Потому что озарение не связано с памятью. Память - это время, это опыт, знание, накопленное в мозгу, и т.д. Пока мозг оперирует знанием, нет никакой возможности озарения, полного прозрения. Художник, ученый, музыкант - все они знают лишь частичное прозрение, а следовательно, они все еще связаны временем.

Возможно ли иметь полное прозрение, в котором больше не существует "меня", потому что "я" - это время? Не существует меня, моего эго, моего сопротивления, моих обид и всего прочего. Может ли "я" прекратить существование? Это возможно только тогда, когда имеет место полное прозрение. Мы это выяснили.

Мы рассматривали и вопрос: может ли человек полностью покончить со всей структурой "я"? Мы ответили "да" и устремились в глубину. Очень немногие люди пожелают об этом слушать, потому что это слишком уж пугает. И тогда встает вопрос: если "меня" больше нет, то что же есть? Одна лишь пустота? В ней нет ничего интересного. Но если разобраться без всякой мысли о награде или наказании, то тут кое-что есть. Мы говорим, это нечто - абсолютная пустота, которая есть энергия и тишина. Это звучит достаточно приятно, но ничего не говорит обыкновенному человеку, который испытывает глубокую потребность преодолеть рубежи, оказаться по ту сторону всего, по ту сторону самого себя. Мы в своем исследовании устремились дальше: существует ли что-либо вне всего этого? И мы говорим: существует.

Бом: Первооснова.

Кришнамурти: Первооснова. Не означает ли это, что начало такого исследования состоит в том, чтобы слушать? Готов ли я как человеческое существо полностью отказаться от своей эгоцентрической деятельности? Что могло бы меня заставить от нее отказаться? Что могло бы заставить человека отказаться от этой разрушительной, сконцентрированной на самом себе деятельности? Если он откажется, движимый наградой или наказанием, то это всего лишь другая мысль, другой мотив. Так что это не годится, "сбрасываем карту". Что же тогда заставит человека сделать ренонс - если я могу воспользоваться этим словом -- что заставит человека отвергнуть это полностью и без мотива?

Видите ли, человек предпринимает всякие усилия в этом направлении - голодание, различные формы самоистязания, отрицание себя через верование, самоотречение посредством отождествления с чем-то большим. Все религиозные люди пытались это делать, но "я" все же остается.

Бом: Да. Вся эта деятельность не имеет никакого значения, но это почему-то не очевидно. Говорят обычно, что от всего, что не имеет значения, в чем нет смысла, люди уйдут. Но в данном случае ум, кажется, противится восприятию этого. Он это отвергает.

Кришнамурти: Ум сопротивляется постоянному конфликту и уходит от него.

Бом: Он уходит от факта, что этот конфликт не имеет для него значения.

Кришнамурти: Люди не видят этого. Бом: А также ум усвоил практику намеренно уклоняться от видения этого.

Кришнамурти: Ум избегает этого.

Бом: Он избегает этого почти умышленно, но не совсем осознанно, подобно тому, как люди в Индии всякий раз собираются удалиться в Гималаи, как только оказываются в тупиковой ситуации.

Кришнамурти: Но это бессмысленно. Вы хотите сказать, что ум, так долго живший в конфликте, отказывается от него уйти?

Бом: Непонятно, почему ум отказывается расстаться с конфликтом, почему он не желает видеть полной бессмысленности конфликта. Ведь скрывая конфликт, он обманывает себя.

Кришнамурти: Философы и так называемые религиозные люди придают большое значение борьбе, они особо подчеркивают важность усилия, контроля, достижения. Не в этом ли причина того, что люди отказываются расстаться с их образом жизни?

Бом: Возможно. Они надеются, что ведя борьбу, делая усилия, они добьются лучшего результата. Так, чтобы не отказываться от того, что они имеют, а улучшать это путем борьбы.

Кришнамурти: Человек прожил два миллиона лет, и чего он достиг? Больше войн, больше разрушений.

Бом: Я пытаюсь сказать, что существует человеческая склонность сопротивляться видению этого и надеяться, что борьба принесет что-то лучшее.

Кришнамурти: Я не вполне уверен, что мы достаточно ясно выразили то, что интеллектуалы - я пользуюсь этим словом уважительно, - мыслящие люди во всем мире особое значение придают фактору борьбы.

Бом: Многие из них, я полагаю.

Кришнамурти: Большинство из них.

Бом: Карл Маркс.

Кришнамурти: Маркс и даже Броновски, которые говорят, что нужно более активно бороться, приобретать все больше знаний. Не в этом ли причина, что интеллектуалы оказывают такое огромное влияние на наши умы?

Бом: Я думаю, люди так поступают независимо от какого-либо влияния на них интеллектуалов. Видите ли, борьбе всюду придается огромное значение.

Кришнамурти: Я тоже так считаю. Всюду. Но почему?

Бом: Ну, вначале люди считали это необходимым, так как им приходилось бороться с природой, чтобы выжить.

Кришнамурти: Таким образом, борьба с природой была перенесена в другую сферу?

Бом: Да, это часть проблемы. Видите ли, вам нужно быть храбрым охотником, а чтобы стать храбрым, вы должны бороться против собственной слабости. Иначе вы не можете поступить.

Кришнамурти: Да, именно так. И не получается ли в таком случае, что наши умы обусловлены, сформированы и удерживаются в рамках данного стереотипа?

Бом: Это, конечно, верно, но отнюдь не объясняет, почему так необычайно трудно это положение изменить.

Кришнамурти: Потому что я привык к такому порядку вещей. Я в тюрьме, но к ней я привык.

Бом: Я думаю, что существует огромное сопротивление тому, чтобы уйти от стереотипа.

Кришнамурти: Почему человек сопротивляется этому? Если вы приходите и указываете на ошибочность, неразумность стереотипа, называете его причину и следствие, приводите примеры, факты и все прочее? - Почему?

Бом: Именно это я и говорю. Если бы люди были способны стать полностью разумными, они отбросили бы стереотип. Но я думаю, что тут существует нечто большее. Это проблема. Она состоит в том, что сколько бы вы ни доказывали неразумность стереотипа мышления, люди до конца его не осознают. Обнаруживаясь на каком-то одном уровне, он продолжает скрыто существовать на других, где люди его не сознают.

Кришнамурти: А что заставило бы их осознать?

Бом: Это нам и нужно выяснить. Я думаю, люди должны осознать, что перед ними тенденция продлевания обусловленности. Возможно, это просто привычка или результат воздействия многих старых взглядов на все, что происходит сейчас, и чего люди не замечают. Существует так много различных причин, которые удерживают людей в рамках этого стереотипа. Вы могли бы кого-то убедить в том, что стереотип не имеет никакого смысла, но как только дело дойдет до действительной жизненной ситуации, то перед ним откроется тысяча других путей, которые в сущности продолжат тот же стереотип.

Кришнамурти: Безусловно. И что тогда?

Бом: Тогда, думаю, человеку следовало бы проявить крайнюю заинтересованность в том, чтобы все это прекратить.

Кришнамурти: Но что приведет человека к такой заинтересованности? Видите ли, людям предлагали в награду даже небеса, если они это сделают. Так действуют различные религии, но это уж слишком несерьезно.

Бом: Награда - это часть стереотипа. Обычно, как правило, я себя ограждаю и действую в рамках стереотипа за исключением тех случаев, когда происходит что-то чрезвычайное.

Кришнамурти: Какой-то кризис.

Бом: Или когда не удалось добиться награды.

Кришнамурти: Да, конечно.

Бом: Это стереотип мышления. Люди должны были каким-то образом поверить в его ценность. Если бы все мы смогли трудиться сообща и однажды достигли гармонии, то каждый сказал бы: "Прекрасно, я охотно откажусь от своего. Но поскольку гармонии нет, мне лучше держаться того, что имею". Это такой тип мышления.

Кришнамурти: Держаться того, что известно.

Бом: Я не имею многого, но предпочел бы держаться того, что имею.

Кришнамурти: Да. Вы считаете, что если все так поступают, то и я непременно должен им следовать?

Бом: Так принято думать. Потому что когда в чрезвычайных обстоятельствах люди начинают объединяться, великое множество людей приходит в движение.

Кришнамурти: Тогда люди создают коммуны. Но все они терпят неудачу.

Бом: Потому что через какое-то время это особое состояние уходит, и люди возвращаются к прежнему стереотипу.

Кришнамурти: К прежнему стереотипу. Итак, я спрашиваю, что заставит человека пробиться через этот стереотип?

Собеседник: Имеет ли отношение к данному вопросу то, что мы рассматривали раньше - время и прекращение времени?

Кришнамурти: Но я ничего не знаю о времени, я ничего не знаю обо всем этом, для меня это всего лишь теория. Однако факт таков, что я захвачен стереотипом и не могу его отбросить. Аналитики пытались это сделать, религиозные люди пытались, но всех, кто пытался заставить людей обратиться к разуму, постигала неудача.

Собеседник: Они не видели, что сама попытка отбросить стереотип или покончить с конфликтом лишь усиливает конфликт.

Кришнамурти: Нет, это всего лишь теория.

Собеседник: Но вы можете им это объяснить.

Кришнамурти: Вы можете объяснить. Как мы говорили, существует множество очень разумных объяснений. А в результате мы возвращаемся к прежнему стереотипу.

Собеседник: Вы только тогда возвращаетесь, когда у вас нет подлинного понимания проблемы.

Кришнамурти: Есть ли такое понимание у вас, когда вы это говорите? Почему я или вы не сказали: "С этим покончено!"? Вы можете представить мне тысячу объяснений, и все, вероятно, достаточно логичные, но я спрашиваю, сделали ли вы это?

Собеседник: Я не понимаю, почему вы спрашиваете, сделал ли я это.

Кришнамурти: Я не перехожу на личности. Вы даете объяснение, почему люди не могут отойти от этого стереотипа или пробиться через него.

Собеседник: Нет, я даю вам больше, чем объяснение.

Кришнамурти: Что вы даете мне?

Собеседник: Если я наблюдаю нечто неправильное, то описание наблюдения -- это нечто большее, чем просто объяснение.

Кришнамурти: Да, но могу ли я ясно это наблюдать?

Собеседник: В этом, конечно, проблема.

Кришнамурти: Тогда помогите мне увидеть это ясно.

Собеседник: Для этого должна быть заинтересованность.

Кришнамурти: Прошу вас, не говорите "должна быть". Я не заинтересован. Я бываю заинтересован, как только что показал д-р Бом, когда существует очень сильный кризис, такой как война. Тогда я забываю о себе. Фактически, я рад, что забываю о себе, возлагая всю ответственность на генералов и политиков. В момент кризиса я забываю, но когда кризис проходит, я возвращаюсь к своему стереотипу. Так происходит постоянно. И вот, я спрашиваю себя: "Что заставит меня отказаться от этого стереотипа или пробиться через него?"

Собеседник: Не означает ли это, что нужно увидеть ложное?

Кришнамурти: Покажите это мне.

Собеседник: Я не могу, потому что я этого не вижу.

Кришнамурти: Что мне, человеку, тогда делать? Вы объясняли мне десять тысяч раз, как этот стереотип опасен, как разрушителен и прочее, но я всякий раз к нему возвращаюсь. Помогите мне, или покажите" как сломать стереотип. Вы понимаете мой вопрос ?

Собеседник: Значит, тогда вы заинтересованы?

Кришнамурти: Что заставит меня теперь быть заинтересованным? Страдание?

Собеседник: Иногда, в какой-то момент оно заставляет, но оно проходит.

Кришнамурти: Итак, что заставит меня, человека, быть таким бдительным, таким сознающим, так сильно переживающим, чтобы я захотел преодолеть стереотип?

Собеседник: Вы формулируете вопрос в терминах действия - пробиться, отказаться. Не означает ли это, что все дело в видении?

Кришнамурти: Да. Покажите мне, помогите мне увидеть, потому что я сопротивляюсь вам. Мой стереотип так глубоко во мне укоренился, удерживает меня - верно? Мне нужно доказательство, я хочу, чтобы меня убедили.

Собеседник: Мы должны вернуться к вопросу, почему мне нужно доказательство? Почему я хочу, чтобы меня убеждали?

Кришнамурти: Потому что кто-то говорит, что стереотип - это глупый, неразумный образ видения. Он показывает нам все следствия этого, причину этого, а мы говорим: "Да, но мы не можем от этого освободиться!".

Бом: Вы могли бы сказать, что в этом сама природа моего "я", что я должен реализовать свои потребности, несмотря на то, что они неразумны.

Кришнамурти: Об этом я и говорю.

Бом: Сначала я должен понаблюдать за своими потребностями, а затем могу попытаться быть разумным.

Кришнамурти: Что представляют собой наши потребности?

Бом: Некоторые потребности реальны, некоторые воображаемы, но...

Кришнамурти: Да, это так. Воображаемые, иллюзорные потребности оказываются сильнее, чем реальные.

Бом: Но, видите ли, я, быть может, нуждаюсь в уверенности, что я добрый и справедливый, и в знании, что я непременно здесь буду всегда.

Кришнамурти: Помогите мне сломать стереотип.

Бом: Думаю, я должен увидеть, что он иллюзорен. Что делать, если мне он кажется реальным? Потому что если реально то, что я здесь, то я нуждаюсь во всем этом, и глупо говорить о разумности, если мне предстоит исчезнуть, рассеяться полностью или до какой-то степени. Вы предложили мне другое состояние бытия, где я не существую - верно? А если существую, то оно уже не имеет никакого смысла!

Кришнамурти: Да, именно так. Но я не там. Как человеческое существо я допускаю, что небеса совершенны, но меня там нет; помогите мне, пожалуйста, добраться туда.

Бом: Нет, это что-то другое.

Кришнамурти: Я понимаю, что вы имеете в виду.

Собеседник: Возможно ли увидеть иллюзорную природу самого этого требования, этого моего желания достичь небес? Или желания быть просветленным, быть этим или тем? Но сама проблема, само это требование...

Кришнамурти: Это требование основано на становлении, на "больше".

Собеседник: Оно иллюзорно.

Кришнамурти: Нет, это вы говорите.

Бом: Видите ли, вы мне это не показали.

Кришнамурти: Для вас это идея, всего лишь теория. Покажите мне.

Собеседник: Хорошо, действительно ли мы желаем исследовать этот вопрос?

Кришнамурти: Желаем, но при одном условии - что в результате мы нечто откроем. Увидим, как действует человеческий ум. Я готов взобраться на высочайшую гору, если это что-то нам даст.

Собеседник: Может ли ум видеть существование такой проблемы?

Кришнамурти: Да, но он не может от нее освободиться. Собеседник: Ну, если он видит... Кришнамурти: Вы попали в замкнутый круг! Бом: Ум видит проблему абстрактно. Кришнамурти: Именно. Так вот, почему я воспринимаю ее абстрактно?

Бом: Прежде всего потому, что так гораздо проще. Кришнамурти: Не будем к этому возвращаться. Почему мой ум из всего делает абстракцию?

Бом: Давайте вначале скажем, что функцией мысли является в определенной степени абстрагировать внешнее, но мы затем распространяем это и на внутреннее. Эта мысль того же типа, что и прежняя.

Кришнамурти: Да. А не существует ли еще что-то, - я просто спрашиваю, - что мы полностью упускаем? Это то, - если мне позволено указать, - что мы все еще мыслим в рамках прежнего стереотипа.

Бом: Сам вопрос заключает в себе этот стереотип, не правда ли?

Кришнамурти: Да, но следование стереотипу является традицией.

Бом: Я имею в виду, что в самой постановке вопроса сохраняется стереотип.

Кришнамурти: Да. В таком случае, можем ли мы всецело отойти от стереотипа и посмотреть на него иначе? Может ли человеческий ум сказать, что мы уже испытали все это -- Маркс, Будда, все, кто указывал то или другое. Но после миллиона лет мы, видимо, все еще в какой-то степени продолжаем оставаться в плену этого стереотипа, - когда говорим, что мы должны быть заинтересованы, должны слушать, должны делать то-то и т.д.

Бом: Это все еще время.

Кришнамурти: Да. А что произойдет, если я прекращу все это, действительно прекращу? Я не хочу даже мыслить в терминах стереотипа. Никаких больше объяснений или новых поворотов, которые являются теми же старыми поворотами! Итак, я говорю: "Давайте полностью оставим эту сферу и поглядим на проблему иначе, на проблему бытия, почему я всегда живу в этом центре "я"? Я - серьезный человек; я слышал все это и за пятьдесят лет уже знаю все объяснения - что мне следовало, чего не следовало бы делать и т.д. Могу я сказать: "Хорошо, я хочу сбросить все это" ? А это означает, что я остаюсь совершенно один. Это куда-нибудь ведет?

Бом: Возможно, да.

Кришнамурти: Думаю, это действительно ведет куда-то.

Бом: Мне кажется, основное, что вы хотите отбросить, это знание, оставленное человечеством.

Кришнамурти: Это то, что я говорю.

Бом: Очевидно, оно не на своем месте.

Кришнамурти: Конечно. Всезнание и опыт, объяснения, причины, которые человек сотворил - все это сбросить.

Собеседник: Но вы остаетесь все с тем же умом.

Кришнамурти: О, у меня не такой ум. Это не тот же самый ум. Когда я сбрасываю все это, мой ум уже изменен, он уже есть то.

Собеседник: Нет, разве не является тем же умом и основная установка?

Кришнамурти: Которую я отбросил.

Собеседник: Но вы не можете отбрасывать это.

Кришнамурти: Нет, могу.

Собеседник: Я имею в виду, что это же организм.

Кришнамурти: Теперь подождите. Мой организм сформирован знанием, опытом. И больше всего знанием, которое я приобрел в период моей эволюции, во время моего роста. Так как я накапливал все больше и больше знания, оно меня делало сильнее, и я шел этим путем тысячи лет. А теперь я высказываю предположение, что на эту проблему можно взглянуть совершенно иначе, то есть, вообще не идти этим путем и сбросить все знание, которое я приобрел.

Бом: В этой сфере, в сфере психологии.

Кришнамурти: В сфере психологии, конечно.

Бом: По самой своей сути, по своему источнику это знание бесполезно.

Кришнамурти: Да.

Бом: Есть насущная необходимость в его сокращении.

Кришнамурти: Разумеется. Это ясно.

Собеседник: Но у меня вопрос. Ум в начале своей эволюции находился в том же положении. В самом начале того, что вы называете человеком, ум был в том же положении.

Кришнамурти: Нет. С этим я не согласен. Почему вы так считаете? В тот момент, когда ум возникает, он уже захвачен знанием. Вы так не считаете?

Бом: Я думаю, это заложено в самой структуре мысли.

Кришнамурти: Именно так.

Бом: Мысль прежде всего стремится иметь знание о внешнем, а затем применяет его к внутреннему, не понимая, что тут скрыта ловушка. Следовательно, мысль распространила такого рода знание на сферу психологического становления.

Собеседник: Значит если ум начинал бы заново, то ему предстояло бы повторить и все свои прошлые ошибки.

Кришнамурти: Нет, ни в коем случае.

Собеседник: До тех пор, пока он не научился бы.

Кришнамурти: Нет, я не хочу учиться. Вы по-прежнему следуете старой тропой. Я не хочу учиться. Позвольте мне, пожалуйста, в это немного углубиться.

Бом: Нам следовало бы это пояснить, потому что в других случаях вы говорили, что важно учиться, даже, когда наблюдаете себя.

Кришнамурти: Конечно.

Бом: А теперь вы говорите что-то совершенно иное. Нужно было бы пояснить, почему это иначе. Почему вы исключили понятие учения на этой стадии?

Кришнамурти: Потому что на этой стадии я все еще накапливаю память.

Бом: Но это было тогда, когда важно было получать знание о самом уме.

Кришнамурти: Не возвращайтесь назад. Я как раз двинулся дальше. Я прожил шестьдесят, восемьдесят или сто лет. И я уже слышал все это - учителя в Индии, христиане, мусульмане; я уже слышал все объяснения психологов, Фрейда, Маркса и всех других.

Бом: Я думаю, мы могли бы немного продвинуться. Мы согласны с тем, что это все негативные накопления, но вместе с тем, я, пожалуй, наблюдаю себя, получаю знание о себе.

Кришнамурти: О себе, да, прибавляю это. И, наконец, говорю, что это, быть может, неверный путь к пониманию.

Бом: Правильно. Исследуя этот путь, мы, в конце концов, оказались способны увидеть, что он, возможно, ошибочен.

Кришнамурти: Возможно.

Бом: Я сказал бы, что в каком-то смысле, такой путь исследования был, видимо, необходим.

Кришнамурти: Или не необходим.

Бом: Этого могло бы не быть, но, при наличии всей совокупности условий, это обязательно должно было произойти.

Кришнамурти: Разумеется. Итак, теперь я подошел к тому пункту, когда говорю: "сбрасываем карту" - воспользуемся этим словом -- сбрасываем все это знание, потому что оно никуда меня не ведет, в том смысле, что я не свободен от собственного эгоцентризма.

Бом: Но одного этого недостаточно. Хотя вы и говорите, что данный путь исследования не сработал, вы всегда можете надеяться или допускать, что он сработает. Тем не менее, фактически вы могли бы видеть, что он не может работать.

Кришнамурти: Он не может работать. Это для меня ясно.

Бом: Если даже он не сработал, - этого недостаточно, чтобы сказать, что он не может работать.

Кришнамурти: Он не может работать, потому что основан на времени и на знании, которое есть мысль. И эти объяснения также основаны на мысли, -- на приобретении знания и т.д. и т.п. Могли бы вы так сказать?

Бом: Поскольку мы все это переживали, мы основывали свои объяснения на знании и мысли. И не только на мысли, но и на привычных образцах искусства, являющихся тоже продолжением мысли.

Кришнамурти: Итак, я их отбрасываю, не на время, не ради будущей выгоды, а потому, что вижу, как эти образцы повторяются и повторяются; различные краски, различные выражения, различные картины, различные образы - я отбрасываю все это полностью. Вместо того, чтобы идти на Север, как я шел в течение тысячелетий, я остановился и направился на Восток, а это означает, что мой ум изменился.

Бом: Разрушилась ли структура "я"?

Кришнамурти: Очевидно.

Бом: Без озарения?

Кришнамурти: Да. Я не хочу в данный момент вводить озарение.

Бом: Но именно озарение должно было это совершить. Я хочу сказать: для того, чтобы получить представление о деятельности "я", необходимо озарение. Именно озарение привело к результату.

Кришнамурти: Я не хотел бы вводить это слово.

Бом: Когда вы сказали, что все это не может работать, я подумал об озарении.

Кришнамурти: Что касается меня, то мне совершенно ясно, что это не может работать. Но тогда мы снова возвращаемся к тому, как получить озарение и т.д.

Бом: Но, отбрасывая это и просто говоря, что имело место озарение, мы тем самым снимаем вопрос о том, как его получить.

Кришнамурти: Озарение, которое говорит "аут".

Собеседник: Аут стереотипу.

Кришнамурти: Нет, которое говорит, что покончено с этим постоянным становлением через опыт, знание, стереотипы. Покончено!

Собеседник: Могли бы вы сказать, что после озарения у вас совершенно иной тип мышления? Очевидно, человек все же должен мыслить.

Кришнамурти: Я не уверен.

Собеседник: Ну, вы могли бы назвать это как-то еще.

Кришнамурти: О, я не хотел бы как-то это называть. Просто я, как рыболов, всюду с удочкой. Прожив сотню лет, я вижу, что всякий указывает путь прекращения "я", основывает его на мысли, времени и знании. И я говорю:

"Извините, все это я знаю, это я уже применял. У меня было озарение, и проблема "я" перестала существовать. Следовательно, ум полностью разрушил стереотип. Тем, что вы идете не на Север, а на Восток, вы ломаете стереотип.

Ну, хорошо. Предположим, д-р Бом получает такое озарение и освобождается от стереотипа. Давайте поможем и другому человеку к этому прийти. Не говорить ему, что он должен быть заинтересован, что он должен слушать -- это значило бы возвращаться назад. - Вы следите? Что представляет собой ваше общение с другим человеком, если ему не удается прорваться через всю эту путаницу? Что заставит меня постичь во всей полноте то, что вы сказали, так, чтобы это вошло мне в кровь, в мой мозг, проникло во все мое существо, постичь так, чтобы я это видел? Что вам делать? Или тут ничего не поделаешь - вы следите за моим вопросом? Если к вам пришло озарение, то это -- страсть, это не просто удачная догадка или приятный отдых в удобном кресле. Это страсть, которая не даст вам спокойно сидеть, вы должны двигаться, отдавать - что бы это ни было. Что же вам делать? Вы несете в себе страсть огромного понимания. И эта страсть должна себя излить, подобно реке, несущей огромные массы воды, выливаясь из берегов.

И вот я - обыкновенный человек, достаточно разумный, - хорошо начитанный, имеющий опыт, старающийся делать и то и другое, -- встречаю того, кто полон этой страсти, и спрашиваю, почему не хочу я его слушать?

Собеседник: Мы, я думаю, слушаем.

Кришнамурти: Слушаем ли?

Собеседник: Да, я так думаю.

Кришнамурти: Просто двигайтесь очень, очень медленно. Слушаем ли мы так полно, что нет никакого сопротивления, не возникает никаких вопросов -- почему, в чем причина, почему именно я должен? Вы понимаете, что я имею в виду? Со всем этим мы уже покончили. Мы без конца двигались в своем пространстве, вперед, назад, в одну, в другую сторону, на Север, Юг, на Запад и Восток. И вот приходит "X" и говорит: "Смотрите, существует нечто абсолютно новое, совсем другой образ жизни, который предполагает, что вы слышите во всей полноте".

Собеседник: Если сопротивление и существует, то его просто не замечаешь.

Кришнамурти: Не начинайте все сначала, не возвращайтесь к вопросу, почему вы сопротивляетесь. Понимаете, говоря так, я хочу указать вам на ваше сопротивление, вы же возвращаетесь назад.

Собеседник: Кришнаджи, не было ли вашей первоначальной задачей выйти за пределы этого, когда вы приглашали отказаться от слушания, от здравого смысла, от мысли?

Кришнамурти: Да, но это всего лишь идея. Хотите ли вы проделать это? "X" приходит и говорит: "Глядите, берите это".

Собеседник: Я взял бы это, если б мог это видеть.

Кришнамурти: О, да, вы можете видеть это очень ясно. Мы сказали, не возвращайтесь к стереотипу. Глядите! Тогда вы спрашиваете, как вам глядеть, и что такое прежний стереотип. Просто глядите! "X" отказывается войти в этот стереотип.

Собеседник: Стереотип объяснения?

Кришнамурти: Знания, всего прочего. Он говорит: "Преодолейте это, не возвращайтесь назад".

Собеседник: Кришнаджи, если говорить об обычной ситуации в мире, то существует некоторое число людей, которые подобными же словами просят глядеть, отбросить мысль; если действительно глядеть, то можно было бы это увидеть. Это то, что говорят нам священники. Так в чем же разница?

Кришнамурти: Нет, я не священник. Я отказался от всего этого. Я отказался от церкви, богов, Иисуса, Будды, Кришны. Я покинул все это - Маркса, Энгельса, всех аналитиков, всех ученых мужей -- всех. Вы этого не сделали. Вы говорите: "Нет, я не могу сделать это, пока вы не докажете мне, что существует еще нечто за пределами всего". А "X" говорит: "Сожалею". Имеет ли это какое-нибудь значение?

Бом: Да. Я думаю, мы скажем, что надо все знание оставить позади. Но знание принимает множество тонких форм, которые мы не видим.

Кришнамурти: Конечно. Вы достигли всей полноты прозрения и потому отбросили все знание. Другой же все старается переплыть пруд знания. А вы требуете оставить это. В тот момент, когда мы вступаем в объяснения, мы возвращаемся в ту же игру. И вы отказываетесь объяснять.

Видите ли, объяснения были лодкой, на которой можно переплывать на другой берег. А человек на другом берегу говорит, что не существует никакой лодки. Но "X" торопит:

"Переправляйся!" Он требует чего-то невозможного, не правда ли?

Бом: Если это не случится прямо сейчас же, то это невозможно.

Кришнамурти: Абсолютно. Он требует чего-то такого, что невозможно выполнить. "X" встретился на моем пути как нечто совершенно незыблемое, неподвижное. И я не знаю, как мне в отношении его себя вести: обходить, избегать его или подойти к нему ближе. Я не способен как-либо действовать в отношении его. Но "X" не хочет от меня отступить, в том смысле, что я наткнулся на что-то неподвижное, неодолимое, что неизменно присутствует, оставаясь и днем и ночью со мною. Я не могу с этим бороться, потому что нет ничего, за что можно было бы ухватиться.

Итак, что со мной происходит, когда я сталкиваюсь с чем-то непроницаемо-твердым, неподвижным и абсолютно реальным, - что происходит со мной? Не в том ли дело, что мы никогда еще не встречали ничего подобного? В Гималаях можно взбираться на горы, но Эверест всегда на том же месте. Подобным же образом возможно, что люди никогда еще не встречали чего-то окончательного, чего-то абсолютно неподвижного, неизменного. Оно или приводит нас в крайнее замешательство или же мы от него просто уходим, говоря:

"Ну, тут мы ничего не можем поделать". А может быть это что-то такое, что мы должны изучать, -- вы согласны? -- что-то такое, что нас должно увлечь. Что это?

Это нечто нерушимо-твердое. Оно мне противостоит. Как я сказал, я мог бы от него убежать, что я обычно и делаю. Или ему поклоняться. Или же попытаться понять, что это такое. Когда я все это проделываю, я возвращаюсь к прежнему стереотипу. И вот, стереотип отброшен. Когда мне встречается "X", как нечто неподвижное, я вижу, какова его природа. Я как человеческое существо - подвижен, а "X" - неподвижен. При контакте с ним что-то происходит, должно происходить. Это не какая-то мистика, не оккультный вздор, - это просто, не так ли?

Собеседник: Сэр, это действует подобно магниту, но ничего не разрушает.

Кришнамурти: Да, потому что вы не даете стереотипу уйти. Это не является неудачей "X".

Собеседник: Этого я не сказал.

Кришнамурти: Это подразумевается. Следовательно, вы возвращаетесь назад, вы зависимы.

Собеседник: Как это получается?

Кришнамурти: Я говорю, вы сталкиваетесь с "X", и что происходит?

Собеседник: Вы сказали, и возникло усилие, чтобы понять.

Кришнамурти: А вот и вы, потерявшийся. Вы снова вернулись к прежнему стереотипу. Вы его видите, ощущаете, вы его знаете, опознаете, - не имеет значения, какое слово вы употребляете, -- он здесь.

Бом: В таком случае, не хотите ли вы сказать, что "X" выражает абсолютную необходимость не следовать прежнему стереотипу, потому что, как вы видите, стереотип абсолютно не может работать.

Кришнамурти: Да, верно. Выразите это собственными словами.

Бом: И следовательно, неизменяемый, неподвижный - это и есть то, что вы имеете в виду?

Кришнамурти: Да, я подвижен; "X" - неподвижен.

Бом: Неподвижно, собственно, то, что за "X", что действует в нем. Не хотели бы вы так это выразить?

Кришнамурти: То, что действует -- это вначале какой-то толчок, это естественно. Я двигался, двигался, двигался, и вдруг, столкнулся с чем-то неподвижным. И в тот самый момент, очевидно, что-то происходит. Вы видите, что происходит. "X" не становится, а я становлюсь. "X" покончил с объяснениями и всем прочим, и он указывает, что становление болезненно. (Я выражаю это кратко, в нескольких словах). Я сталкиваюсь с этим. Возникает сенситивность. - Хорошо, давайте выразим это иначе. Объяснения и отказ от всех объяснений - это сделало меня сенситивным, намного более бдительным. Когда я сталкиваюсь с чем-то вроде "X", естественно, возникает ответ не в терминах объяснения и понимания. Возникает ответ на то. Тут должна быть связь. Объяснения давались снова и снова. Я их выслушивал, и они делали меня тупым, или я начинал понимать, что объяснения вообще не имеют никакой ценности. Таким образом, в этом процессе я стал чрезвычайно сенситивным без каких-либо объяснений. У меня на них аллергия!

Опасность есть также и в этом, ибо вы знаете, как люди говорят: когда ты идешь к гуру, он дает; так что будь спокоен, ты получишь. Это - иллюзия, вы знаете. Ну, я сказал достаточно.

Бом: Я мог бы только добавить, что когда видишь, что весь процесс времени, знания и прочего не будет работать, он прекращается. И это делает человека более восприимчивым - верно?

Кришнамурти: Да, ум становится острым.

Бом: Все это движение становилось помехой.

Кришнамурти: Да, психологическое знание сделало нас тупыми.

Бом: Оно удерживало мозг на пути, в котором не было необходимости.

Собеседник: Всякое знание?

Бом: Конечно, нет. Вы могли бы считать, что вот это знание не должно делать вас тупым, знание, которое берет начало от той ясности, в которой по существу нет знания...

Кришнамурти: Да. Вы помните, в наших дискуссиях мы говорили также, что первооснова не есть знание.

Бом: Видите ли, самое главное, что она творит пустоту.

Кришнамурти: Вот именно.

Бом: Но это еще не первооснова, не сама первооснова.

Кришнамурти: Верно. Мы все это обсуждали. Я слушаю это в магнитофонной записи, читаю в книге, и говорю: "Да, это у меня есть". Читая это, я получаю объяснение, приобретаю знание. И потом говорю: "Я должен это иметь".

Бом: Опасность в том, что существует большая трудность при попытке передать это в книге, потому что книга слишком фиксирует.

Кришнамурти: Это в основном и происходит.

Бом: Я считаю, главное, что может быть передано, - это необходимость увидеть, что знание, во всех его формах, тонких и зримых, не может разрешить психологической проблемы; оно только может ее еще больше запутать. Но существует другая энергия, которая тут подразумевается.

Кришнамурти: Вы видите теперь, что происходит? Если возникает какая-либо трудность, то я иду к психологу. В любой семье, как только возникает трудность -- я иду к кому-то, кто скажет мне, что делать. Все вокруг меня организованно, и это делает меня все более и более беспомощным. Вот, что происходит.

10 апреля, 1980
Охай, Калифорния.

Первооснова бытия и ум человека

Бом: Мы могли бы, пожалуй, продвинуться дальше в понимании природы первоосновы; возможно ли нам к ней прийти, и имеет ли она какое-либо отношение к людям. А также возможно ли изменить физическое поведение мозга.

Кришнамурти: Не могли бы мы подойти к этому вопросу с точки зрения нашего отношения к идеям? Вот что прежде всего требует ясности. Почему так важно стало иметь идеи?

Бом: Быть может, потому что различие между идеями и тем, что за ними стоит, недостаточно ясно. Идеи часто принимают за нечто большее, чем просто идеи; они для нас не идеи, а реальность.

Кришнамурти: Это то, что я хотел бы выяснить. Является ли первооснова идеей, чем-то воображаемым, иллюзорным, философской концепцией? Или она нечто абсолютное, в том смысле, что вне ее ничего нет?

Бом: Как можем мы сказать, что вне ее ничего нет?

Кришнамурти: Я подхожу к этому. Я хочу понять, видим ли мы ее, или наше восприятие ее, наше интуитивное прозрение исходит из концепции. Потому что, в конце концов, весь западный мир, а возможно и мир восточный, опираются на концепции. Всякое мировоззрение и религиозное верование в своей основе также имеют концепции. А не можем ли мы подойти к первооснове с точки зрения философского исследования - философского в том смысле, что это любовь к мудрости, любовь к истине, любовь к исследованию, что это разумный процесс? Не это ли мы делаем, когда обсуждаем, когда хотим исследовать, объяснить или представить себе, что такое первооснова?

Бом: Ну, не все философы в своем подходе опираются на концепции, хотя, конечно, философия познает через концепции.

Кришнамурти: В чем тогда различие между религиозным и философским умом? Вам понятно, что я пытаюсь выразить? Можем мы исследовать первооснову, идя от ума, натренированного знанием?

Бом: Мы считаем, что первооснова по сути своей есть неизвестное. Следовательно, мы не можем исходить от знания, и напрашивается мысль, что начать надо с неизвестного.

Кришнамурти: Да. Так, "X", например, утверждает, что первооснова существует. А мы все, "Y" и "Z", спрашиваем, что такое первооснова, просим доказать это, показать ее, дать ей проявиться. Когда мы так ставим вопросы, то их задает ум, который ищет, который движим страстью, любовью к истине? А может быть мы просто скажем: давайте поговорим об этом?

Бом: Я думаю, что в этом намерении выражена потребность внести определенность; мы хотим быть уверенными. Так что это не исследование.

Кришнамурти: Допустим, вы утверждаете, что такая вещь, как первооснова существует, что она незыблема и прочее. А я говорю, что хотел бы это выяснить. Покажите, докажите это мне. Как может мой ум, который эволюционировал путем знания, который до предела вымуштрован знанием, как может он даже прикоснуться к этому? Потому что это -- не знание, не составлено мыслью.

Бом: Конечно. То, что мы говорим и доказываем, означает, что мы хотим обратить это в знание.

Кришнамурти: Именно так!

Бом: Мы хотим быть абсолютно уверены, хотим, чтобы не оставалось никакого сомнения. Но, с другой стороны, тут есть также опасность самообмана и иллюзии.

Кришнамурти: Разумеется. Первоосновы невозможно коснуться до тех пор, пока существует какая-либо форма иллюзии, являющаяся проекцией желания или страха. И как я могу ее воспринимать? Является ли первооснова идеей, которую можно было бы подвергнуть исследованию? Или она нечто такое, что исследованию не поддается?

Бом: Верно.

Кришнамурти: Ибо мой ум воспитан, натренирован опытом и знанием, и он может функционировать только в этой сфере. А кто-то приходит и говорит мне, что первооснова - не идея, не философская концепция; она не то, что может быть составлено или воспринято мыслью.

Бом: Ее невозможно познать на опыте, она не может быть воспринята или понята с помощью мысли.

Кришнамурти: Итак, что же я имею? Что мне остается делать? У меня есть только ум, который был обусловлен знанием. Как мне отойти от всего этого? Как мне, обыкновенному человеку, образованному, хорошо начитанному, обладающему опытом, - как мне ощутить, прикоснуться, познать это нечто?

Ваши слова ничего мне не скажут. Вы говорите, что нужно иметь ум, свободный от знания, за исключением технического знания. И вы требуете от меня этой невозможной вещи, не правда ли? А когда я отвечаю, что обязательно сделаю такое усилие, то мой ответ рожден эгоцентрическим желанием. Так что же мне делать? Думаю, это очень серьезный вопрос. Такой вопрос задаст всякий серьезный человек.

Бом: По крайней мере, про себя. Вслух этого, возможно, не скажут.

Кришнамурти: Конечно, про себя. И вот, вы, так сказать, на противоположном берегу; вы говорите мне, что нет лодки, чтобы переправиться. Переплыть реку вы не можете. Вы фактически ничего не можете сделать. Это в основном то, к чему вы приходите. Итак, что я должен делать? Вы спрашиваете меня, вы обращаетесь к разуму, не к всеобщему разуму, но...

Бом: ... к индивидуальному уму.

Кришнамурти: Вы требуете от этого индивидуального ума, чтобы он избегал всякого знания. Были ли эти слова когда-либо сказаны в христианском или иудейском мире?

Бом: Не знаю, как в иудейском мире, но христиане в каком-то смысле говорили, что надо уповать на Бога, на Иисуса как посредника между нами и Богом.

Кришнамурти: Да. Также Веданта предполагает конец знания. И, как житель Запада, я говорю, что это для меня ничего не значит. Потому что, еще со времен греков и всех других, культура, в которой я жил, придавала огромное значение знанию. Но когда вы обращаетесь к представителям восточной мысли, то в своей религиозной жизни они исходят из уверенности, что наступит время, когда знание придет к концу, ибо ум должен быть свободным от знания. Веданта - это целый путь постижения. Но это только лишь концептуальное, теоретическое понимание. Жителю Запада это абсолютно ничего не говорит.

Бом: Я думаю, что и на Западе существовала подобная традиция, но она не стала всеобщей. Так, например, в средние века была издана книга под названием "Тьма неведения", которая отражала это направление, хотя оно и не являлось основным направлением западной мысли.

Кришнамурти: Итак, что я должен делать? Как должен я подойти к этому вопросу? Хотелось бы это выяснить. Это придаст жизни смысл. Не тот смысл, который придает жизни мой интеллект, изобретая какую-то иллюзию, какую-то надежду, какое-то верование; я смутно ощущаю, что это именно то понимание, которое исходит от первоосновы и придает жизни огромный смысл.

Бом: Значит, люди воспользовались понятием Бога, чтобы придать жизни смысл.

Кришнамурти: Нет, нет. Бог - это всего лишь идея.

Бом: Конечно, но эта идея содержит нечто подобное восточной идее Бога за пределами известного. Многие люди придерживаются этого взгляда, но некоторые, возможно, и нет. Так что существует определенный тип близкого к этому представления.

Кришнамурти: Но вы мне говорили, что первооснова не создана мыслью. Следовательно, вы не можете ни при каких условиях к ней прийти, как бы вы ни манипулировали мыслью.

Бом: Да, понимаю. Но я хочу сказать, что существует проблема, существует опасность, заблуждение, когда люди говорят: "Да, совершенно верно, благодаря непосредственному опыту Иисуса мы к ней пришли, а не по замыслу Бога!" Я не могу точно изложить их взгляд. Может быть, по милости Бога?

Кришнамурти: Да, по милости Бога.

Бом: Понимаете, нечто за пределом мысли.

Кришнамурти: Как достаточно образованный, мыслящий человек, я все это отрицаю.

Бом: Почему отрицаете?

Кришнамурти: Прежде всего потому, что это стало общепринятым; так говорят все! А также с большой вероятностью это может быть иллюзией, создаваемой желанием, надеждой, страхом.

Бом: Безусловно, некоторые люди придают этому большое значение, хотя это может оказаться иллюзией.

Кришнамурти: Но если они никогда не слышали Иисуса, они не могли воспринять и его опыт.

Бом: Это представляется разумным.

Кришнамурти: Они могли бы иметь различные переживания того, чему их учили. В Индии, я имею в виду...

Собеседник: Но разве наиболее серьезные люди в разных религиях не говорят, что Бог, или что бы то ни было - Абсолют, первооснова -- по существу есть нечто такое, что не может быть переживаемо посредством мысли? Они могли бы также пойти дальше и сказать, что это не может быть переживаемо вообще.

Кришнамурти: О, да. Я уже сказал, что это не может быть переживаемо. "X" говорит, что это не может быть переживаемо. Давайте скажем: я не знаю. Вот человек, который говорит, что такая вещь существует. И я его слушаю, и он убеждает не только своим присутствием, но и словом. Хотя он призывает меня быть осторожным: слово не вещь; но он пользуется словом, чтобы передать, что существует нечто столь необъятное, чего моя мысль не может охватить. И я говорю: "Хорошо, вы очень подробно это объяснили, и как мой мозг, который обусловлен, дисциплинирован знанием, как может он освободить себя от всего этого?

Собеседник: Не может ли он себя освободить через понимание собственной ограниченности?

Кришнамурти: Итак, вы говорите мне, что мысль ограниченна. Покажите это мне! Она ограничена не словами или памятью, опытом или знанием; я понимаю это, но не улавливаю того, что чувство ограниченно, потому что вижу красоту земли, вижу красоту здания, человека, природы. Я воспринимаю все это, и когда вы говорите, что мысль ограниченна, я этого не ощущаю. Это всего лишь слова, которые вы мне сказали. На уровне интеллекта я понимаю. Но я этого не чувствую. Нет в этом никакого аромата. Как вы мне покажете, нет, как вы поможете мне, нет, - как сделаете вы, чтобы у меня было это ощущение нестабильности мысли, малой ее значимости? Так, чтобы это было у меня в крови - понимаете? Когда это у меня в крови, я это имею. И вам не нужно это объяснять.

Собеседник: Возможен ли такой подход: мы не рассуждаем о первооснове, которая в данный момент слишком далеко, а просто стараемся непосредственно увидеть, что может делать ум?

Кришнамурти: Который мыслит.

Собеседник: Ум мыслит.

Кришнамурти: Это все, что я имею. Способность мыслить, ощущать, ненавидеть, любить - вы знаете все это, - вот деятельность ума.

Собеседник: Ну, я сказал бы, что мы этого не знаем, мы только думаем, что знаем.

Кришнамурти: Я знаю, когда сержусь. Знаю, когда получил душевную рану. Это -- не идея, я получил определенное ощущение и несу в себе обиду. Хватит с меня исследований, я проделывал их всю свою жизнь. Я обращался к индуизму, буддизму, христианству, исламу и говорю, что я исследовал, изучал, что я нагляделся на них. Я считаю, что все они - одни лишь слова. Как я, человеческое существо, получил это необыкновенное ощущение? Если у меня нет страсти - я не исследую. Мне нужна эта страсть, так как хочу вырвать себя из этого малого, замкнутого пространства. Я оградил себя стеной - стеной, которая есть я сам. И человек живет с этим миллионы лет. Я стараюсь выбраться из этого с помощью учения, чтения, обращения к гуру, ко всякого рода вещам, но по-прежнему стою на якоре. А вы говорите о первооснове, потому что видите нечто поразительное, нечто кажущееся таким живым, таким необыкновенным. Я же - все еще здесь, стою на якоре. Вы, тот, кто "видит" первооснову, вы должны что-то сделать, чтобы полностью взорвать, разрушить этот центр.

Собеседник: Я должен сделать что-то, или вы должны?

Кришнамурти: Помогите мне! Не молитвой и всем этим вздором. Вы понимаете, что я пытаюсь сказать? Я постился, я медитировал, я от всего отказывался, я давал обет в том или другом. Я проделывал все это. Потому что я уже прожил миллион лет. А в конце миллиона лет я все там же, где был в самом начале. Это для меня - великое открытие; я думал, что двигался вперед, переживая все это, но вдруг обнаружил, что возвратился к тому самому пункту, с которого начал. Я получал все больший опыт, я повидал мир, я занимался живописью, музыкой, я танцевал - вы следите? Но вернулся назад, к исходному пункту.

Собеседник: Который есть я и не-я.

Кришнамурти: Который есть я. Я спрашиваю себя, что мне делать? И в каком отношении находится человеческий ум к первооснове? Если мне удалось бы установить это отношение, то это могло бы полностью разрушить центр. Это - не мотив, не желание, не награда. Я вижу, что если бы мой ум мог установить отношение с тем, он стал бы тем -- верно?

Собеседник: Но разве ум уже не стал тем?

Кришнамурти: О, нет.

Собеседник: Но я думаю, что вы как раз устранили величайшую трудность, сказав, что не существует никакого желания.

Кришнамурти: Нет, я не хотел бы согласиться с тем, что получить прозрение так же легко, как и отказаться от желания.

Собеседник: Ну, хорошо, позвольте мне выразить это так: прозрение - это нечто большее, чем просто знание.

Кришнамурти: Нет, вы упускаете то, что я говорю. Мой мозг жил миллион лет. Он испытал все. Он был буддистом, индуистом, христианином, мусульманином; он имел всякого рода переживания, но суть - все та же. И вот приходит кто-то и говорит: "Послушай, существует некая первооснова, которая есть... нечто!" Вернусь ли я к тому, что я уже знаю - к религиям и тому подобному? Я отвергаю все это, потому что я это уже испытал, и в результате мне остался лишь пепел.

Бом: Все это было, конечно, попыткой создать видимую основу с помощью мысли. С помощью знания и мысли люди создавали то, что им казалось первоосновой. Но это не было первоосновой.

Кришнамурти: Не было. И человек напрасно потратил на это миллион лет.

Бом: До тех пор, пока в первооснову будет включаться знание, она будет ложной?

Кришнамурти: Конечно. Итак, существует ли отношение между первоосновой и человеческим умом? Задавая этот вопрос, я сознаю его опасность.

Бом: Вы, наверно, могли бы создать подобного же рода иллюзию, сказав, что это отношение мы уже имеем.

Кришнамурти: Да. Этот сюжет я уже разыгрывал.

Собеседник: Вы убеждены, что отношения не могут быть созданы вами самими, а должны прийти...?

Кришнамурти: Об этом я спрашиваю. Нет, могло бы быть так, что я должен установить отношение. Мой ум сейчас в таком состоянии, что я не хотел бы с этим согласиться. Мой ум говорит, что со всем этим я уже покончил. Я страдал, я искал, я надеялся, я исследовал, я общался с людьми, которые были чрезвычайно умны в такого рода вещах. И я спрашиваю: полностью ли я осознаю опасность этого? Ибо, когда индус говорит, что Бог, Брахман в вас - это всего лишь прекрасная идея! Но я со всем этим уже покончил.

Итак, я спрашиваю, действительно ли человеческий ум не имеет никакого отношения к первооснове, и существует только один-единственный путь, от нее ко мне...

Бом: Тогда то, что вы открыли, - несомненно, милость Бога.

Кришнамурти: С этим я не согласен.

Бом: Вы не говорите, что есть единственный путь отношений, но и не говорите также, что это не единственный путь.

Кришнамурти: Быть может; не знаю.

Бом: Вы не говорите ничего.

Кришнамурти: Я не говорю ничего. Все, чего я "желаю", - это чтобы центр был разрушен. Вы понимаете? Центр не должен существовать. Я вижу, что центр - это причина всего зла, всех невротических умозаключений, всех иллюзий, всякого стремления, всякого усилия, всякого страдания, - причина всего. За миллион прошедших лет я не смог от него избавиться; он остается. Итак, существуют ли вообще отношения? Что представляет собой отношение между добром и злом? Вдумайтесь в это. Отношения между ними не существу-ет.

Бом: Это зависит от того, что вы понимаете под отношением.

Кришнамурти: Контакт, соприкосновение, общение, нахождение в одном пространстве...

Бом: ...происхождение из одного источника.

Кришнамурти: Безусловно.

Собеседник: Но разве мы не говорим, что существует добро и существует зло?

Кришнамурти: Нет, конечно. Давайте воспользуемся другим словом: целое и то, что не является целым. Это не идея. Так вот, существует ли отношение между тем и другим? Очевидно, нет.

Бом: Нет, если вы говорите, что центр в некотором смысле - иллюзия. Иллюзия не может иметь отношение с тем, что истинно, содержание иллюзии не имеет отношения к тому, что является истиной.

Кришнамурти: Вот именно. Видите ли, существует великое открытие. Я желаю установить отношения с тем. "Желаю" ; я слишком поспешно выбираю слова... Малая, крошечная сущность желает иметь отношения с тем, что необъятно. Это невозможно.

Бом: Да, и не только потому, что то - необъятно, а потому, что самой этой сущности фактически нет - верно?

Кришнамурти: Конечно.

Собеседник: Но мне это не понятно. Д-р Бом говорит, что центр фактически не существует, но я этого не вижу, не вижу, чтобы центр реально не существовал.

Бом: Не реально, а в том смысле, что он не является подлинным и представляет собой иллюзию. Я думаю, то, что действует, -- совсем не то, чем мы его считаем.

Кришнамурти: Это вам понятно?

Собеседник: Вы говорите, что центр должен уничтожиться. Но он не уничтожается, потому что я не вижу в нем ложного.

Кришнамурти: Нет. Вы упустили то, что я сказал. Я живу уже миллион лет, я все это создал. И проделав этот путь, я все еще возвращаюсь к самому началу.

Собеседник: Таким образом, вы считаете, что центр должен уничтожаться.

Кришнамурти: Нет, нет, нет. Ум говорит, что он ужасно мал, чтобы с ним можно было что-либо сделать... Он и молится и прилагает всякие усилия, но напрасно: центр по-прежнему остается. И тут кто-то мне говорит, что существует первооснова. Я пожелал установить с нею отношения.

Собеседник: Он говорит мне, что существует первооснова, а также, что центр - это иллюзия.

Бом: Погодите, это слишком быстро.

Кришнамурти: Нет. Не торопитесь. Я знаю, что центр существует. Называйте его, как угодно - иллюзией, реальностью, фикцией - как вы пожелаете. Он существует. Ум говорит, что тут что-то неладно; и он хочет завладеть тем. Он хочет с тем иметь отношения. А то отвечает: "Извини, ты не можешь иметь отношения со мною". Вот и все!

Собеседник: Есть ли ум, который хочет соединиться, установить отношения с тем, то же самое, что и "я"?

Кришнамурти: Не разделяйте ум, прошу вас. Вы кое-что упускаете. Я пережил все это. Я знаю, я могу с вами спорить, двигаясь то назад, то вперед. Моему опыту миллион лет, и он мне это вполне позволяет. И вот я, наконец, ясно сознаю, что между мною и истиной нет никакого отношения. Я воспринимаю это как сильнейший шок. Как если бы вы сбили меня в нокаут. Потому что мой опыт, которому миллион лет, учит меня: "Иди за тем, ищи его, молись о нем, борись за него, плачь, приноси ему жертву". Я делал все это. И вдруг мне указывают, что я не могу иметь с тем никаких отношений. Я лил слезы, оставил семью, все оставил ради того. А то говорит: "Никаких отношений". Итак, что со мной произошло? Я хочу это постичь. Вы понимаете, что я говорю - что со мной произошло? Что значит для ума, который так жил, делал все, чтобы обрести то, когда то говорит: "У нас с тобой нет никаких отношений". Это невообразимо...

Собеседник: Это сильнейший шок для моего "я", если это так, как вы говорите.

Кришнамурти: Не для вас?

Собеседник: Это, я думаю, было, а потом...

Кришнамурти: Не говорите! Я спрашиваю, явился ли этот шок для вас открытием, когда вдруг начинаешь видеть, что твой мозг, твой ум, все твое знание не имеют никакого смысла? Все твои исследования, все твои усилия, все, что ты накапливал год за годом, столетиями, - не имеют абсолютно никакой ценности. И ты спрашиваешь себя: Не сумасшедший ли я, делая все это зря? Добродетель, воздержание, контроль, а в итоге - все впустую! Понимаете, что это для вас значит?

Бом: Я думаю, если дело принимает такой оборот, то это уже не имеет значения.

Кришнамурти: Абсолютно, у вас нет никаких отношений. Все, что вы делали или не делали, -- не имеет уже абсолютно никакого значения.

Бом: Ни в каком фундаментальном смысле. Это имеет лишь относительную ценность в каких-то определенных рамках, которые сами по себе уже не имеют никакой ценности.

Кришнамурти: Да, хотя имеют относительную ценность.

Бом: Но по большому счету вся эта структура ценности уже не имеет.

Кришнамурти: Верно. Первооснова говорит: что бы вы ни делали "на земле", - это не имеет никакого значения. Является ли это идеей, или это - действительность? Идея - это то, что вы мне сказали, но я все еще продолжаю, борюсь, желаю, нащупываю. Или это реально, в том смысле, что я вдруг ясно осознал тщетность всего, что я делаю. Итак, нужно быть очень внимательным, чтобы увидеть, что это не идея; или, вернее, не претворять это в концепцию или идею, а принять всю силу удара!

Собеседник: Видите ли, Кришнаджи, с тех пор, как человек существует, в продолжение веков он неотступно следовал за тем, что называл Богом или первоосновой.

Кришнамурти: Как за идеей.

Собеседник: Но потом пришла научная мысль и сказала, что это всего лишь идея, что это просто глупо.

Кришнамурти: О, нет! Научная мысль говорит, что через исследование материи мы, быть может, придем к первооснове.

Бом: Да, многие нащупывают этот путь. Видите ли, некоторые могли бы даже добавить, что надо исследовать мозг.

Кришнамурти: Конечно, в этом цель исследования ума, а не в том, чтобы с оружием в руках уничтожать друг друга на земле. Мы говорим не о тех ученых, которые служат государству, мы говорим о "добрых" ученых, которые говорят, что они исследуют материю, мозг и все прочее, чтобы выяснить, не существует ли что-то за пределами этого.

Собеседник: И многие люди, многие ученые могли бы сказать, что они обнаружили первооснову; в ней ничего нет, это пустота; это энергия, отличная от человека.

Кришнамурти: Так вот, является ли это для них идеей или реальностью, которая воздействует на их жизнь, на их кровь, на их ум, на их отношения с миром?

Собеседник: Думаю, это всего лишь идея.

Кришнамурти: Тогда извините, это я уже переживал. Я был ученым десять тысяч лет тому назад! Вы понимаете? Все это я уже переживал. Если это просто идея, то мы с вами можем играть в эту игру. Я посылаю мяч вам, в ваш корт, а вы посылаете его обратно мне. Мы можем так играть. Но я покончил с такого рода игрой.

Бом: Обычно то, что люди узнают о материи, почему-то не оказывает на них глубокого, психологического воздействия.

Кришнамурти: Да, это, конечно, так.

Бом: Можно было бы подумать, что если они увидят целостность, гармонию универсума, то захотят действовать иначе; но этого не происходит.

Собеседник: Можно сказать, что на жизнь некоторых из них это оказало воздействие. Видите ли, в основе всей коммунистической доктрины лежит идея (которую коммунисты считают фактом), что все происходящее -- всего лишь материальный процесс, за которым по существу ничего нет. Так что тогда человеку приходится организовывать свою жизнь и общество в соответствии с этими диалектическими принципами.

Кришнамурти: Нет, нет, диалектические принципы - это мнение, противостоящее другому мнению. Человек надеется независимо от мнений найти истину.

Бом: Я думаю, нам следовало бы эти принципы отложить в сторону. Можно понимать по-разному значение слова "диалектический", но оно требует воспринимать реальность как непрерывное движение, видеть вещи не фиксированными, а в их движении и взаимосвязи. Можно сказать, что как бы люди ни управляли своими взглядами, впоследствии они увидят, что такое единство взглядов не может радикально изменить их жизнь. В России те же структуры ума, пожалуй, и не хуже, чем везде. И где бы люди ни пытались их изменять, это не оказывало реального, существенного воздействия на то, как они сознают и мыслят, на образ их жизни.

Собеседник: Я хотел бы сказать, что и отход от первоосновы никакого потрясения у людей не вызывает.

Кришнамурти: Нет! Я не предубежден, но мне она дала потрясающий импульс в раскрытии той истины, что все церкви, молитвы, книги абсолютно не имеют значения, за исключением того, как нам создать лучшее общество и т.д.

Бом: Если мы могли бы установить порядок в этой точке, в самом себе, то он имел бы огромное значение для того, чтобы создать хорошее общество. Но до тех пор, пока в самом центре царит беспорядок, мы не можем им должным образом пользоваться. Я думаю, более правильно было бы говорить об огромном потенциальном значении первоосновы. Она не оказывает воздействия на центр, и нет никаких признаков, что это когда-нибудь произойдет.

Собеседник: Вы знаете, мне непонятно, как может существовать так много людей, никогда в своей жизни не следовавших тому, что вы называете первоосновой.

Кришнамурти: Она их не интересует.

Собеседник: Ну, я не уверен. Как подошли бы вы к такому человеку?

Кришнамурти: Меня не интересует подход к отдельному человеку. Первооснова говорит, что всякое мое действие, что бы я ни делал, - бесполезно. А если я могу все это бросить, то сам мой ум есть первооснова. Отсюда я двигаюсь. Отсюда я создаю общество.

Бом: Я думаю, вы могли бы сказать, что пока вы где-то ищете первооснову с помощью знания, вы прибегаете к методу.

Кришнамурти: Итак, вернемся обратно на землю; почему человек делал это?

Бом: Делал что?

Кришнамурти: Накапливал знания. Я не говорю о необходимости иметь фактические знания в определенных областях, но почему он так долго несет это бремя знания?

Бом: Потому что с помощью знания человек стремится в каком-то смысле создать прочную основу. Знание стремится создавать основу. Это именно и происходит.

Кришнамурти: Что это означает?

Бом: Это снова означает иллюзию.

Кришнамурти: Это означает, что меня воспитали святые, философы, чтобы в знании и через знание обрести основу.

Собеседник: Чтобы создать основу. Видите ли, в известном смысле, все эти периоды уже бывали, периоды, когда человечество было охвачено суевериями. И знание было способно их развеять.

Кришнамурти: О, нет.

Собеседник: В какой-то степени это было.

Кришнамурти: Знание только калечит меня, делая неспособным видеть истину. Я упорствую в нем. Оно не проясняет мне моих иллюзий. Само знание может быть иллюзорным.

Собеседник: Это возможно. Но некоторые иллюзии оно нам прояснило.

Кришнамурти: Я хочу прояснить не некоторые, а все иллюзии, в плену которых нахожусь. Я отбросил иллюзию национализма, отбросил иллюзию в отношении веры, в отношении того, этого. Я ясно понял, наконец, что мой ум сам является иллюзией. Видите ли, для меня, прожившего тысячу лет, выяснять все это - занятие абсолютно бессмысленное, это как-то странно.

Бом: Когда вы говорите, что прожили тысячу лет, или миллион лет, не означает ли это в каком-то смысле, что весь опыт человечества - это...?

Кришнамурти: ... это я.

Бом: ...это я. Вы чувствуете это?

Кришнамурти: Да.

Бом: А как вы это чувствуете?

Кришнамурти: Как мы чувствуем что-либо? Подождите. Я скажу вам. Это не сочувствие или сопереживание, не что-то, чего я желал, это -- факт, абсолютный, непреложный факт.

Бом: Быть может, и мы могли бы разделить это ощущение? Видите ли, это могло бы быть одним из шагов, которые нам нужно сделать, ибо вы довольно часто повторяете, что это важная часть целого.

Кришнамурти: А это означает, что когда вы любите кого-то, то нет "меня" - есть любовь. Подобным же образом, когда я говорю, что я -- это человечество, это так и есть; это не идея, не умозаключение, это -- часть меня.

Бом: Давайте скажем: это ощущение, что я все это пережил, все, что вы описываете.

Кришнамурти: Человеческие существа это все пережили.

Бом: Если другие это пережили, то я тоже пережил.

Кришнамурти: Разумеется. Человек этого не сознает.

Бом: Да, мы обособлены.

Кришнамурти: Если мы согласимся с тем, что наш мозг - это не индивидуальный мозг, а мозг, который эволюционировал тысячелетиями...

Бом: Позвольте мне сказать, почему это так нелегко передать: каждый чувствует, что содержание его мозга в каком-то смысле индивидуально, что он всего этого не переживал. Давайте скажем, что тысячи лет тому назад кто-то шел этим путем, опираясь на науку или философию. Как это теперь влияет на меня? Вот что непонятно.

Кришнамурти: Потому что я застрял в этой эгоцентрической, узкой маленькой клетке, которая не позволяет видеть то, что за нею. Но вы как ученый, как религиозный человек приходите и говорите мне, что мой мозг - это мозг человечества.

Бом: Да, и все знание - это знание человечества. Так что, в каком-то смысле, мы имеем все знание.

Кришнамурти: Конечно.

Бом: Хотя и не в деталях.

Кришнамурти: Итак, вы говорите мне это, и то, что вы имеете в виду, я понимаю, не на уровне слов, не интеллектуально - именно так. Но я понимаю это лишь когда отказался от таких привычных вещей, как национальность и пр.

Бом: Да, мы отказались от обособленности и можем видеть, что это опыт всего человечества.

Кришнамурти: Это совершенно очевидно. Вы заходите в самую глухую деревню Индии, и крестьянин скажет вам все об этих проблемах - его жена, дети, бедность. Это в точности то же самое, только он носит другую одежду или что-то еще! Для "X" это - несомненный факт. Он говорит: "Все в порядке, наконец, после всего этого, после всех этих лет я вдруг открываю, что тут пусто". Видите ли, мы с этим не соглашаемся, мы слишком умны. Мы так проникнуты духом дискуссии, аргументами, знанием. Мы не видим простого факта. Мы отказываемся его видеть. А "X" приходит и говорит: "Смотрите, вот он". Тут немедленно включается механизм мысли и говорит: "Будь безмолвным". И вот я практикую безмолвие! Я делаю это уже тысячу лет. Это не ведет никуда.

Таким образом, остается только одно - открыть, что все, что я делал, - бесполезно, все это - пепел! И это отнюдь не принижает человека. В этом есть красота. Я думаю, он подобен Фениксу.

Бом: Восстающему из пепла.

Кришнамурти: Рождающемуся из пепла.

Бом: В известном смысле это свобода, свобода от всего. Кришнамурти: Что-то совершенно новое родилось.

Бом: Вот вы сказали перед этим, что ум есть первооснова. Это что-то незнакомое.

Кришнамурти: Ум? Да. Но не этот ум.

Бом: В таком случае это не тот же самый ум. Кришнамурти: Когда я, все испытав, пришел к сознанию, что должен со всем этим покончить, - это уже новый ум.

Бом: Понятно, ум - это его содержание, а содержание есть знание. Без знания - это новый ум.

12 апреля, 198 0.
Охай, Калифорния.

Содержание 1 2 3 4 5 6 7 8 9
Страница 4

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru


Страница 5

Способно ли озарение вызвать внезапное изменение клеток мозга ?

Бом: Вы говорили на днях, что озарение изменяет клетки мозга. Могли бы мы это обсудить?

Кришнамурти: Как установлено, мозг функционирует в одном направлении - память, опыт, знание. Он функционирует преимущественно в этой сфере, и большинство людей этим удовлетворено.

Бом: Они ведь ни о чем больше не знают.

Кришнамурти: К тому же они придают величайшее значение знанию. Если я заинтересован в коренной перемене, то с чего мне начать? Предположим, "X" осознает, что он будет двигаться в определенном направлении, заданном человечеством. Он движется так столетие за столетием, и он спрашивает себя, в чем состоит радикальная перемена; связана ли она с внешними условиями, или она происходит в человеческих отношениях; или же она в чувстве любви, которая вне сферы известного. С чего надо начинать? Понятен вам мой вопрос? До тех пор, пока не произойдет определенного изменения здесь, внутри, в моем уме, в мозгу, сколько бы я ни думал, что изменился, изменение это будет лишь внешним, оно не коснется глубины.

Бом: Да. А это означает, что существующее положение вещей затрагивает не только ум, но и нервную систему, и тело. Все установилось определенным образом.

Кришнамурти: Конечно. Это то, что я имею в виду; все движение сориентировано в определенном направлении. И в пределах этого стереотипа я могу изменять, упорядочивать, наводить больший или меньший лоск и т.д. Но когда человек заинтересован в радикальной перемене, с чего он должен начать? Как мы говорили на днях, мы уповаем на то, что нас изменят внешние условия, общество, различные виды дисциплины, но я чувствую, что все это ведет в том же направлении.

Бом: Поскольку все исходит отсюда, в этом направлении сориентированы и ум, и тело, и они не стремятся ничего изменять. Существует всеобщая структура, охватывающая и мозг, и тело и все общество.

Кришнамурти: Да, да. Так что же я должен делать? Что "X" должен делать? И возникает вопрос: Что должно вызвать изменение?

Бом: Что вы имеете в виду, когда задаете этот вопрос? И что должно быть изменено?

Кришнамурти: Конечно, и то, что должно быть изменено, и то, что должно изменять? Что по существу должно вызывать изменение? "X" видит, что некоторые вещи он может определенным образом изменять, но что надо делать, чтобы пойти дальше? Я уверен, что человек задавал такой вопрос. И вы должны задать этот вопрос. Но изменения, очевидно, не происходит. Итак, что "X" должен делать? Он ясно сознает, что сколько бы изменений он ни производил, как бы усердно он ни исследовал себя, - все остается по-старому. Так что же может произвести перемену, пока "X" ищет способ изменить мозг посредством самого мозга?

Бом: Но что изменит мозг?

Кришнамурти: Вопрос именно в этом. В течение тысячелетий мозг был в плену стереотипа. Думаю, вопрос теперь уже не в том, "что" я должен изменить. Есть настоятельная необходимость измениться мне самому.

Бом: Итак, существует согласие в отношении того, что должно быть изменение, но все еще остается вопрос, как может измениться мозг ?

Кришнамурти: Нужно к этому прийти. Если бы вам как ученому, как человеку, погруженному в науку, был задан такой вопрос, как бы вы на него ответили?

Бом: Не думаю, что этим может заниматься наука, она не идет так далеко. Она не может глубоко проникнуть в структуру мозга. Имеется много вопросов об отношении мозга и ума, которые наука не способна разрешить. Некоторые люди могли бы сказать, что вне мозга не существует ничего...

Кришнамурти: ... Чисто материалистический подход; я понимаю.

Бом: Если подходить не с позиций материализма, то сегодня наука очень мало может об этом сказать. Возможно, некоторые люди и попытались бы, но в основном, наука наиболее успешно, наиболее систематично исследует именно материю. Всякая попытка исследовать явления другого порядка не дает достаточно ясных результатов.

Кришнамурти: Итак, вы могли бы сказать "X", что изменение должно быть внутреннее, оно должно произойти в клетках мозга и т.д. Я немедленно реагирую на это вопросом "как?". Каждый задает этот вопрос. Дело тут не в вере, не в том, чтобы заменить один стереотип другим. Таким образом, вы оставляете меня без какого-либо направления - верно? Вы оставляете меня без какого-либо инструмента, который мог бы в это проникнуть.

Бом: Кроме того, что вы подразумеваете, в постановке этого вопроса предполагается нечто вне мозга. Мы не знаем. Сама констатация предполагает, что озарение так или иначе - вне мозга; в противном случае оно не могло бы изменить мозг.

Кришнамурти: Да. Как же мне им завладеть? Быть может, я не могу завладеть им...

Бом: ... Но как оно возникает? Вы говорите, что нечто нематериальное может воздействовать на материю. Тут есть какой-то скрытый смысл.

Кришнамурти: Я не уверен.

Бом: Прояснение этого, я думаю, сделало бы более ясным ваш вопрос. Он несколько озадачивает, если вы его не поясните.

Кришнамурти: Все, о чем вы мне говорили, озарение изменяет, оно вызывает мгновенное изменение в мозгу. Теперь вы объясняете, что означает озарение, которое не есть результат прогресса знания, прогресса времени, которое не есть результат памяти. Это озарение могло бы быть реальной деятельностью мозга.

Бом: Хорошо. Давайте выразим это иначе. Мозг осуществляет многообразную деятельность, включающую в себя память и все, что вы упоминали. Кроме того, есть еще более глубокая внутренняя деятельность, но и она все еще является деятельностью мозга.

Кришнамурти: Она может быть той же самой деятельностью.

Бом: Видите ли, в том, как мы это выражаем, нет, кажется, полной ясности.

Кришнамурти: Да. Мы должны очень ясно сказать, что эта деятельность - не результат прогресса знания, она не осуществляется через какое бы то ни было проявление воли.

Бом: Согласен. Я думаю, люди обычно могут видеть, что озарение возникает, как вспышка, оно не приходит в результате волевого усилия. Не приходит и к тем, кто вообще рассматривает озарение как возможность видеть то. Также, видимо, и с помощью химии озарение вызвать нельзя.

Кришнамурти: Я думаю, многие люди заинтересованы в том, чтобы увидеть то. Но как я, как "X" может иметь это видение? Я признаю вашу логику, вижу ваше благоразумие.

Бом: В каком-то смысле оно, возможно, действует разрушительно на людей. Не ясно, какая тут логика, что собирается сделать это изменение в мозгу. Есть ли это что-то большее, чем мозг, или это что-то более глубокое в самом мозгу? Это один из вопросов.

Кришнамурти: Конечно.

Бом: С точки зрения логики это не совсем ясно. Собеседник: Не считаете ли вы, что существует такая функция мозга, которая действует независимо от его содержания?

Кришнамурти: Да, независимо от прошлого, от содержания.

Бом: Это хороший вопрос. Существует ли функция мозга, которая не зависит от содержания, не обусловлена им, но все же является физической функцией?

Кришнамурти: Понимаю. Вопрос в этом? Кроме сознания с его содержанием, существует ли в мозгу деятельность, которая не зависит от сознания?

Бом: Да, которая не связана с содержанием сознания. Кришнамурти: Содержание есть сознание. Бом: Да, но иногда мы пользуемся этим словом в другом значении, подразумеваем, что может быть другой тип сознания. Так что будет яснее, если мы назовем это "содержанием".

Кришнамурти: Хорошо. Часть мозга, которая не связана с содержанием сознания.

Бом: Да, это означает, что для мозга существует возможность изменения. Или мозг всецело находится под контролем его содержания, или в каком-то смысле он не обусловлен.

Кришнамурти: Это опасная концепция!

Бом: Но это то, что вы говорите.

Кришнамурти: Нет. Постарайтесь увидеть заключенную в этом опасность: допустить самому себе, что существует часть мозга...

Бом: ... деятельности...

Кришнамурти: ... хорошо, деятельности мозга, которая не связана с содержанием.

Бом: Это возможная деятельность. Это могло бы означать, что мозг еще не пробужден.

Кришнамурти: Он не пробужден. Правильно.

Собеседник: Но в чем опасность?

Кришнамурти: Это достаточно просто. Опасность - в моем допущении, что Бог существует во мне, что существует нечто сверхчеловеческое, нечто вне содержания моего сознания и, следовательно, это нечто будет воздействовать на него, или действовать вопреки ему.

Собеседник: А какая часть мозга видит опасность?

Кришнамурти: Давайте двигаться медленно. Какая часть мозга видит опасность? Конечно, содержание; оно видит опасность.

Собеседник: Видит ли?

Кришнамурти: О, да. Содержание сознает все хитрые приемы, к которым оно прибегает.

Бом: Это подобно многим старым его уловкам.

Кришнамурти: Да.

Бом: Эти хитрые уловки мы прежде обсуждали - предполагать, что Бог в нас, воображать, что он в нас присутству ет. Опасность тут очевидна.

Собеседник: Но может ли мозг, видя опасность, каким-то образом заявить о ней? Потому что это могло бы быть знаком, указывающим правильное направление.

Бом: Хотя это опасно, это может быть необходимо; это может вывести на правильный след.

Кришнамурти: Бессознательное, которое есть часть содержания, возможно, уловит это и скажет "да", так как оно сразу же видит опасность.

Собеседник: Оно видит собственный след.

Кришнамурти: Конечно, оно видит след, который само и оставило. Оно, таким образом, избегает этот след. В этом здравый ум: избегать след - означает здравомыслие. Существует ли деятельность, полностью независимая от содержания? И является ли такая деятельность частью мозга?

Бом: Не в этом ли состоит естественная деятельность мозга, то, что для него существенно важно?

Кришнамурти: И что это означает?

Бом: Ну, если существует такая естественная деятельность, она могла бы как-то быть пробуждена и могла бы изменить мозг.

Кришнамурти: Но не считаете ли вы, что она все еще материальна?

Бом: Безусловно. Понимаете, возможны разные уровни материи.

Кришнамурти: Верно. Это то, что я и стремлюсь получить.

Бом: Но, видите ли, если вы мыслите таким образом, то это может быть и более глубокий уровень материи, не обусловленной содержанием. Например, нам известна в универсуме материя, вообще не обусловленная содержанием наших индивидуальных мозгов. Это мог бы быть более глубокий уровень такой необусловленной материи.

Кришнамурти: Но это все еще было бы материей - утонченной, или "суперматерией", или чем угодно; это все еще было бы содержанием.

Бом: Почему вы так считаете? Не будем спешить. Утверждаете ли вы, что материя есть содержание?

Кришнамурти: Да.

Бом: В основе своей? Но это требуется пояснить, потому что это не очевидно.

Кришнамурти: Давайте это обсудим. Давайте не упустим это. Мысль есть материя.

Бом: Хорошо, мысль есть часть содержания, часть материального процесса. Обладает ли она, как материя, независимым существованием -- это не совсем ясно. Вы можете сказать, вода есть материя; вы можете переливать ее из одного стакана в другой, она имеет независимую субстанцию. Но не ясно, могла бы мысль, подобно материи, существовать сама по себе, без какой-то другой материальной субстанции как мозг, в котором она проявляется. Понятно ли это?

Кришнамурти: Я не совсем уловил.

Бом: Когда вы говорите, что вода есть материя, это понятно. А если скажете, что мысль есть материя, то мысль для этого должна иметь подобную же независимую субстанцию. Я говорю: воздух есть материя - верно? Или вода есть материя. А вот волны -- не материя, они -- всего лишь происходящий в материи процесс. Понятно, что я имею в виду?

Кришнамурти: Да. Волны - это процесс в материи.

Бом: Материальный процесс. Является ли мысль материей или она -- процесс в материи?

Собеседник: Можно спросить: а электричество - это материя?

Бом: Поскольку электрон - это материальная частица;

но это также и его движение, которое есть процесс.

Собеседник: Таким образом, тут два момента.

Бом: Хорошо, вы можете образовывать волны электричества и т.д.

Собеседник: Волны могли бы быть материей, но не действие электричества.

Бом: Действие электричества подобно волнам, но электричество состоит из частиц.

Кришнамурти: В чем заключается теперь наш вопрос?

Бом: Является ли мысль материальной субстанцией, или она представляет собой процесс в какой-то другой материальной субстанции, такой, как мозг?

Кришнамурти: Она есть материальный процесс в мозгу.

Бом: Безусловно, ученые могли бы в основном с этим согласиться.

Кришнамурти: Этого мы и будем придерживаться.

Бом: Если вы скажете, что мысль есть материя, это, возможно, приведет их в большое недоумение.

Кришнамурти: Понимаю.

Собеседник: Она же не существует отдельно от клеток мозга. Она пребывает в мозгу.

Кришнамурти: То есть, мысль есть материальный процесс в мозгу. Так считать было бы правильно. Тогда может ли этот материальный процесс когда-либо быть независимым?

Бом: Независимым от чего?

Кришнамурти: Независимым от чего-то, что не является материальным процессом. Нет, подождите минуту, мы должны двигаться медленно. Мысль есть материальный процесс в мозгу. С этим мы согласны?

Бом: Да, с этим очень многие могли бы согласиться.

Кришнамурти: Тогда наш вопрос в том, может ли этот, происходящий в мозгу материальный процесс вызвать изменение в самом мозгу?

Бом: Да, в этом наш вопрос.

Кришнамурти: В самом мозгу. И если его вещество как таковое может изменяться, то это могло бы все еще быть материальным процессом. Верно?

Бом: Конечно. Мысль явно стремится всегда быть материальным процессом.

Кришнамурти: Следовательно, это не озарение. Мы должны вернуться к озарению.

Бом: Вы считаете, что озарение -- не материальный процесс?

Кришнамурти: Пойдем медленнее. Мы должны осторожно выбирать слова. Мысль -- это материальный процесс в мозгу; и всякое движение, исходящее из этого материального процесса, продолжает оставаться материальным.

Бом: Да, так должно быть.

Кришнамурти: Правильно. Существует ли какая-то другая деятельность, которая не является материальным процессом?

Бом: Конечно, люди веками задумывались над этим вопросом. Существует ли, помимо материи, дух?

Кришнамурти: Дух, Святой Дух! Существует ли какая-то иная деятельность мозга, которая не может быть рассматриваема как материальный процесс?

Бом: Она не может быть зависимой. Озарение не может зависеть от материального процесса, так как оно было бы тогда всего лишь другим материальным процессом.

Кришнамурти: Озарение не может зависеть от материального процесса, каковым является мысль.

Бом: Но вы выражали это иначе, говоря, что материальный процесс может зависеть от озарения, может быть изменяем озарением.

Кришнамурти: О, подождите. Материальный процесс зависит от озарения, а озарение не зависит от этого процесса.

Бом: Так вот, многие люди, возможно, не понимают, как нечто нематериальное могло бы воздействовать на то, что материально.

Кришнамурти: Да, правильно.

Бом: Можно легко согласиться с тем, что нечто нематериальное не подвержено воздействию материи, но как тогда это работает в обратную сторону?

Кришнамурти: Что вы говорите? Мозг, мысль с ее содержанием - это материальный процесс. Всякая деятельность, которая от него исходит, есть его часть. А озарение, является ли оно также частью этого процесса?

Бом: Мы согласились с тем, что озарение не зависит от этого процесса; оно не может быть его частью. Но оно все же может действовать внутри материального процесса, и это имеет решающее значение.

Кришнамурти: Да. Верно. Озарение не зависит от материального процесса, но, тем не менее, может воздействовать на него.

Бом: Давайте немного остановимся на этом. В науке обычно говорят, что если "А" может оказывать действие на "В", то существует обычно и ответное действие "В" на "А". Мы не находим случаев, где "А" действует на "В", а "В" никогда не действует на "А".

Кришнамурти: Понимаю, понимаю.

Бом: Это одна из трудностей, которая у вас возникает. Мы не находим этого больше нигде; в человеческих отношениях, если я могу действовать на вас, вы можете действовать на меня - верно?

Кришнамурти: Конечно. Мы видим, что человеческие отношения - это взаимодействие.

Бом: Да, взаимные отношения.

Кришнамурти: И в этих отношениях существует ответ и т.д. Но если я не отвечаю на ваше действие, то я от него не завишу.

Бом: Видите ли, наука вообще считает, что одностороннее действие невозможно.

Кришнамурти: Несомненно. Так что мы постоянно подчеркиваем, что материальный Процесс должен иметь отношение к другому.

Бом: Во всяком случае, действие. Слово "отношение" допускает здесь двоякое толкование. Если вы сказали бы "действие", то это было бы более ясно.

Кришнамурти: Согласен. Материальный процесс должен быть способен действовать на нематериальное, а нематериальное должно действовать на материальное.

Бом: Но это сделало бы их одним и тем же.

Кришнамурти: Именно!

Собеседник: Не обязательно. Можно было бы рассматривать это так, что озарение - гораздо более значительное движение, чем материальный процесс мозга, а из этого следует, что большее движение может действовать на меньшее, но меньшее движение не может действовать на большее.

Кришнамурти: Да, мы говорим то же самое.

Бом: Малое движение не оказывает значительного действия на большое движение. Возможна ситуация, когда вы бросаете камень в океан, и океан поглощает камень, не получив при этом сколько-нибудь значительного изменения.

Кришнамурти: Да.

Собеседник: Таким образом, это все еще было бы двустороннее действие, действие в двух направлениях, но только в одном направлении оно было бы значительным.

Кришнамурти: Нет, нет. Не торопитесь, давайте будем осторожны. Любовь не имеет никакого отношения к ненависти.

Бом: Снова появилось это слово "отношение". Не могли бы вы сказать, например, что ненависть не оказывает никакого действия на любовь?

Кришнамурти: Они независимы.

Бом: Независимы. Они не оказывают никакого действия друг на друга.

Кришнамурти: О, это очень важно выяснить. Любовь не зависит от ненависти. Там, где ненависть, любовь не может существовать.

Бом: Да, они не могут стоять рядом, действуя друг на друга.

Кришнамурти: Не могут. Так что, когда ученые говорят, что если "А" имеет отношение к "В", то "В" должно иметь отношение к "А" - мы против этого возражаем.

Бом: Не все ученые говорят так; некоторые говорят по-другому. Я не хочу вводить Аристотеля...

Кришнамурти: Введите его!

Бом: Он говорил, что существует неподвижный двигатель, что Бог никогда не движим материей; он вне действия материи, но он действует. - Понимаете? Тогда это древняя идея. За время, прошедшее после Аристотеля, такое представление наука отвергла и заявила, что это невозможно.

Кришнамурти: Если я ясно вижу, что любовь не зависит от ненависти, то ненависть ни в коем случае не может воздействовать на любовь. Любовь могла бы воздействовать на ненависть, но там, где есть ненависть, любви не может быть.

Бом: Хорошо, имеются два возможных варианта. О котором из них вы говорите?

Кришнамурти: Какие два варианта?

Бом: Вы сказали, что любовь может воздействовать на ненависть. Это один возможный вариант, а другой состоит в том, что они вообще не действуют друг на друга.

Кришнамурти: Да.

Бом: Но который из них?

Кришнамурти: Я понял. Нет, любовь не может воздействовать на ненависть.

Бом: Правильно. Они не имеют никаких отношений. Но, понимаете, может быть, озарение могло бы.

Кришнамурти: У нас должна быть абсолютная ясность в этом вопросе. Насилие и бытие без насилия -- два совершенно различных фактора. Один не может воздействовать на другой.

Бом: В таком случае вы можете сказать, что существование одного есть не-существование другого, и что нет пути, на котором они могли бы действовать вместе.

Кришнамурти: Верно.

Бом: Они не могут быть вместе.

Кришнамурти: Абсолютно. Этого я и буду придерживаться. Так что, когда этот материальный процесс находится в действии, другое не может существовать.

Бом: Что значит "другое" в данном случае? Озарение?

Кришнамурти: Да.

Бом: Это отрицает то, о чем мы говорили прежде, а именно, что существует действие озарения на материальный процесс.

Кришнамурти: Теперь твердое "да". Там, где есть насилие, другого - ненавижу слово "не-насилие" - другого там нет.

Бом: Мира, или гармонии?

Кришнамурти: Там, где насилие, не может быть мира. Но там, где мир, существует ли там насилие? Нет. Конечно, нет. Так что мир не зависит от насилия.

Собеседник: Вы много, много раз говорили, что разум может воздействовать на мысль, но это не работает в обратную сторону. И вы приводите множество примеров в подтверждение этого.

Кришнамурти: Разум может устранить неведение, но неведение не может иметь отношение, не может влиять на разум -- верно? Там, где любовь, никогда не может быть ненависти. Способна ли любовь уничтожить ненависть?

Бом: Мы говорили, что это не представляется возможным, ибо ненависть является, по-видимому, независимой силой.

Кришнамурти: Да, конечно.

Бом: Она имеет свой собственный импульс, вы понимаете, свою собственную силу, свое собственное движение.

Собеседник: Я не совсем улавливаю связь между отношением любви и ненависти и нашим обсуждением озарения.

Бом: Тут, видимо, две различных сферы.

Собеседник: Мысль есть движение, а озарение - это, по-видимому, не-движение, в котором все представляется в состоянии покоя, и которое само может наблюдать движение.

Бом: Это то, до чего мы пытаемся добраться, это понятие о чем-то, что недоступно внешнему воздействию.

Собеседник: Не считаете ли вы в таком случае, если говорить о любви и ненависти, что существует добро и существует зло, и что зло -- полностью обособленная, независимая сила?

Бом: Зло не зависит от добра.

Собеседник: Но происходит ли данный процесс в уме, или он относится к сфере интуиции?

Бом: К этому мы подходим.

Собеседник: Возьмем свет и тьму. Свет появляется, и тьма исчезает.

Бом: Добро и зло, любовь и ненависть, свет и тьма - вы видите, когда есть одно, другого не может быть. Это пока все, что мы говорим.

Собеседник: Вы полагаете, что это происходит в отдельном мозгу?

Бом: В любом мозгу, или в любой группе, где угодно. Всякий раз, когда существует ненависть, она продолжается, распространяется в какой-то группе, и любви там нет.

Кришнамурти: Вот что мне подумалось: любовь не имеет причины, ненависть причину имеет. Озарение не имеет причины, а материальный процесс, такой, как мысль, причину имеет. Верно?

Бом: Да, это часть цепи причин и следствий.

Кришнамурти: Может ли то, что не имеет причины, когда-либо воздействовать на то, что имеет причину?

Бом: Это, пожалуй, возможно. Мы не видим оснований считать, что не имеющее причины не может воздействовать на то, что причину имеет. У нас нет на этот счет убедительных доводов. Но не может происходить наоборот. То, что имеет причину, не может действовать на то, что причины не имеет. Это не отвечало бы логике.

Кришнамурти: Верно. Но, несомненно, озарение чрезвычайно эффективно влияет на материальный процесс.

Бом: Оно могло бы, например, устранять какие-то при-чины.

Кришнамурти: Поскольку озарение не имеет причины, оно, безусловно, оказывает свое действие на то, что имеет причину.

Бом: Это воздействие не следует с необходимостью, но оно возможно.

Кришнамурти: Нет, нет. Я не считаю, что оно всего лишь возможно.

Бом: Я говорю, нам недостаточно ясно, почему такое воздействие является необходимым. Когда мы употребляем слово "возможно", то в этом нет несогласия.

Кришнамурти: Хорошо, понимаю. До тех пор, пока у нас не будет ясности в отношении слова "возможно", нам нужно быть осторожным. Любовь не имеет причины, а ненависть причину имеет. Обе они не могут сосуществовать.

Бом: Да. Это истинно. Вот почему есть различие между любовью и озарением. Вот почему совсем не обязательно, чтобы нечто, не имеющее причины, оказывало свое действие на то, что имеет причину. Это я и пытался сказать.

Кришнамурти: Я просто хочу это исследовать несколько более глубоко. Является ли любовь озарением?

Бом: Насколько мы можем видеть, любовь и озарение -- не одно и то же. Они не идентичны, не правда ли? Не совсем то же самое.

Кришнамурти: Почему?

Бом: Озарение могло бы быть любовью, но, вы видите, озарение случается мгновенно, как вспышка.

Кришнамурти: Это, конечно, вспышка. И эта вспышка изменяет всю модель, воздействует на нее, использует модель, в том смысле, что я аргументирую, рассуждаю, пользуюсь логикой пр. Не знаю, ясно ли я выражаю свою мысль?

Бом: Я думаю, как только вспышка окажет свое действие, модель уже будет другой, и, возможно, - более разумной. Вспышка может привести к разумности то, в чем у нас была путаница.

Кришнамурти: Да, конечно! Аристотель мог ко всему этому прийти с помощью логики.

Бом: Он мог иметь какое-то прозрение! Мы не знаем.

Кришнамурти: Мы не знаем, но я в этом сомневаюсь.

Бом: Мы в действительности не знаем, как работал его ум, до нас дошло всего лишь несколько книг.

Кришнамурти: Могли бы вы сказать, прочитав эти несколько книг, что он имел озарение?

Бом: Фактически Аристотеля непосредственно я не читал. Очень немногим это удалось, потому что читать его трудно. Большинство людей читало то, что об Аристотеле говорили другие. Отдельные его выражения получили широкое распространение, такие, например, как "неподвижный двигатель". И он высказал некоторые идеи, которые позволяют думать, что он был, по крайней мере, достаточно разумен.

Кришнамурти: То, о чем я пытаюсь говорить - это не частичное, а полное прозрение; я никогда не имею в виду частичного прозрения.

Собеседник: Кришнаджи, не могли бы вы это немного пояснить? Что вы понимаете под "не частичным" прозрением?

Кришнамурти: У художника может быть частичное прозрение. Ученый может иметь частичное прозрение. Но мы говорим о полном интуитивном прозрении.

Собеседник: Видите ли, художник - это еще и человек, так что...

Кришнамурти: Но его прозрение является частичным.

Собеседник: Оно непосредственно связано с определенной формой искусства. Вы имеете в виду, что оно озаряет ограниченную сферу или предмет. Не это ли подразумеваете вы под частичным прозрением?

Кришнамурти: Да.

Собеседник: А что было бы тогда полным прозрением? Что могло бы оно охватить?

Кришнамурти: Всю человеческую деятельность.

Бом: Это один момент. Но еще раньше мы задавались вопросом, проясняет ли озарение мозг, деятельность мозга. В этом озарении как будто изменяется материальная деятельность мозга. Правильно ли такое понимание? Мы должны этот момент сделать более ясным, а уж потом сможем подойти - к вопросу о полноте. Не считаем ли мы, что озарение - это энергия, которая озаряет деятельность мозга? И в этом озарении сам мозг начинает действовать иначе.

Кришнамурти: Вы совершенно правы. Это происходит именно так.

Бом: Мы говорим, что источник озарения не в материальном процессе; он не имеет причины.

Кришнамурти: Не имеет причины.

Бом: Но это же реальная энергия.

Кришнамурти: Это чистая энергия. Существует ли действие без причины?

Бом: Да, вне времени. Причина предполагает время.

Кришнамурти: То есть, эта вспышка уже полностью изменила модель, которую сформировал материальный процесс.

Бом: Могли бы вы сказать, что в большинстве случаев материальный процесс действует как бы во тьме, и таким образом толкает себя на ложный путь?

Кришнамурти: Во тьме, да. Это ясно. Материальный процесс действует в неведении, во тьме. И вспышка озарения освещает все поле, рассеивает это неведение, эту тьму. Я склонен придерживаться такого понимания.

Бом: Вы могли бы сказать, что тьма и свет не могут сосуществовать в силу очевидных причин. Тем не менее, само существование света есть изменение процесса тьмы.

Кришнамурти: Совершенно верно.

Собеседник: Но чему способствует вспышка?

Кришнамурти: Мы к этому еще не подошли. Я хотел бы углубляться в это постепенно, шаг за шагом. Так происходит, что материальный процесс совершается во тьме, создавая смятение и неразбериху; все, что существует в мире, приходит в беспорядок. Но вспышка озарения устраняет тьму. А это означает, что данный материальный процесс происходит уже не во тьме.

Бом: Верно. Но давайте проясним теперь другой момент. Когда вспышка промелькнула, свет продолжается.

Кришнамурти: Свет существует, вспышка -- это свет.

Бом: В определенный момент происходит непосредственно вспышка, но потом, поскольку вы действуете от вспышки, то все еще существует свет.

Кришнамурти: Почему вы отличаете вспышку от света?

Бом: Просто потому, что слово "вспышка" вызывает ассоциацию с чем-то мгновенным.

Кришнамурти: Конечно.

Бом: Видите ли, мы считаем, что озарение могло бы продолжаться только мгновение.

Кришнамурти: Нам надо двигаться медленно.

Бом: Ну, это вопрос языка.

Кришнамурти: Только ли вопрос языка?

Бом: Возможно и нет, но если вы пользуетесь словом "вспышка", то тут есть аналогия с молнией, дающей свет в продолжение мгновения, но в следующий момент вы оказываетесь во тьме, до тех пор, пока не сверкнет новая вспышка молнии.

Кришнамурти: Это не то.

Бом: Тогда что же это? Является ли это светом, который, внезапно вспыхнув, уже не угасает, а остается?

Кришнамурти: Нет. Потому что, когда мы говорим "остается" или "уходит", мы мыслим в терминах времени.

Бом: Нам нужно это пояснить, потому что такой вопрос задаст каждый.

Кришнамурти: Материальный процесс происходит во тьме, во времени, в знании, в неведении и т.д. Когда возникает озарение, эта тьма рассеивается. А мысль, которая представляет собой материальный процесс, движется уже не во тьме. Следовательно, то, что свет изменил, - нет, что он уничтожил, - это неведение.

Бом: Таким образом, мы говорим, что тьма в действительности является тем, что представляет собой содержание мысли.

Кришнамурти: Содержание - это тьма. Бом: Верно. Тогда свет рассеивает неведение. Кришнамурти: Правильно. Рассеивает содержание. Бом: Но мы все еще должны быть очень осторожны, ибо продолжаем еще иметь содержание в общепринятом значении этого слова; понимаете, у нас всякого рода проблемы. Кришнамурти: Разумеется.

Бом: Таким образом, мы не можем говорить, что свет рассеял все содержание.

Кришнамурти: Он рассеял центр неведения. Бом: Да, источник, порождающий тьму. Кришнамурти: "Я". Верно? Он рассеял центр тьмы, который есть "я".

Бом: Мы могли бы сказать, что часть содержания, представляющая центр тьмы, создающий тьму и поддерживающий ее, а именно "я" - рассеяно.

Кришнамурти: Да, я придерживаюсь такого понимания. Бом: Мы видим теперь, что озарение есть средство физического изменения в клетках мозга. Центр, или содержание, составляющее центр, - определенная установка, форма, характер клеток мозга, - все это некоторым образом изменяется.

Кришнамурти: Очевидно! Понимаете, это имеет громадное значение и в наших отношениях с обществом - во всем. Теперь следующий вопрос: как эта вспышка возникает? Давайте подойдем к этому с другой стороны. Как появляется любовь? Как приходит мир? Мир не имеет причины, а насилие причину имеет. Как это беспричинное нечто возникает, если вся моя жизнь - сплошная причинная обусловленность? Не существует "как" - верно? "Как" предполагает причину, так что - никакого "как".

Собеседник: Не считаете ли вы, что поскольку это нечто без причины, оно просто существует...?

Кришнамурти: Нет, я не сказал, что оно существует. Это неосторожное утверждение.

Собеседник: Оно должно существовать в какой-то момент.

Кришнамурти: Нет. В тот момент, когда вы говорите, что оно существует, его нет.

Бом: Вы понимаете, опасность в том, что оно оказывается частью содержания.

Кришнамурти: Вопрос, который вы задали, относится к изменению в клетках мозга. Этот вопрос обсуждался в ряде дискуссий. И мы пришли к тому выводу, что это вспышка, свет, который не имеет причины, но оказывает воздействие на то, что имеет причину, что представляет собой тьму. Тьма существует до тех пор, пока существует "я ", пока существует тот, кто создает эту тьму, но свет рассеивает самый ее центр. И вследствие этого происходит изменение. Вот и все. К этому выводу мы пришли. Дальше я говорю, что вопрос, "как" мне получить вспышку озарения, как она случается - неправильный вопрос. Не существует "как".

Собеседник: Не существует "как", но существует тьма и существует свет.

Кришнамурти: Сначала нужно просто увидеть, что не существует "как". Если вы показываете мне, как, - вы уже вернулись во тьму. Верно?

Бом: Да.

Кришнамурти: Понять это - дело огромной важности. Я спрашиваю еще, - почему у нас совсем не бывает озарения? Почему оно не проявляется у нас с самого детства?

Бом: Ну, образ жизни, которую мы ведем...

Кришнамурти: Нет, я хотел бы выяснить это. Являются ли тут причиной наше воспитание, наше образование, наше общество? Я в это не верю. Вы следите?

Бом: А как вы считаете?

Кришнамурти: Не действует ли тут какой-то другой фактор? Я пытаюсь его отыскать. Почему мы этого не имеем? Это, кажется, так естественно.

Бом: Сначала надо бы сказать, что этому что-то мешает.

Кришнамурти: Но это представляется таким естественным. Для "X" это совершенно естественно. Почему это не естественно для каждого? Почему это невозможно? Если мы говорим о помехах, о воспитании и пр., обо всем, что принадлежит к сфере причинной обусловленности, то устранение помех - это еще одна причина. Так мы продолжаем катиться в том же направлении. Во всем этом есть что-то неестественное.

Собеседник: Если бы вы сказали, что существуют помехи...

Кришнамурти: Я не хотел бы пользоваться этим словом;

это язык тьмы.

Собеседник: Тогда вы могли бы сказать, что помехи не дают озарению проявиться.

Кришнамурти: Конечно. И я захотел бы уйти от этих помех.

Бом: Это не совсем помехи, но мы уже воспользовались выражением "центр тьмы", который, как мы сказали, удерживает тьму.

Кришнамурти: Почему озарение не является естественным для каждого человека?

Бом: В этом состоит вопрос.

Кришнамурти: Почему любовь не является естественной для каждого? Ясно ли я ставлю вопрос?

Бом: Думаю, следовало бы это пояснить. Некоторые люди, возможно, считают, что она естественна для каждого, но, воспитываемые в определенных условиях, люди постепенно оказываются во власти ненависти.

Кришнамурти: Я в это не верю.

Бом: Тогда вы должны считать, что маленький ребенок, сталкивающийся с ненавистью, не ответит на нее ненавистью.

Кришнамурти: Да, верно.

Бом: Большинство людей, возможно, считало бы, что для маленького ребенка, столкнувшегося с ненавистью, естественно ответить на нее ненавистью.

Кришнамурти: Да, сегодня утром я это услышал. И я спросил себя, - почему? Теперь минуту. "X" приходилось бывать в обстоятельствах, которые могли создать в нем помехи, но "X" не был затронут этими обстоятельствами. Почему это невозможно для всех?

Бом: Нам надо бы пояснить, почему мы считаем естественным не отвечать ненавистью на ненависть.

Кришнамурти: Правильно. Гасить одно другим.

Бом: Когда нет даже и такой мысли. Знаете, ребенок не способен обо всем этом думать. Некоторые люди сказали бы, что это инстинкт, животный инстинкт...

Кришнамурти: ... который заключается в том, чтобы ненавидеть...

Бом: ... Ну, отвечать ударом на удар.

Кришнамурти: Отвечать ударом на удар.

Бом: Животное ответит любовью, если вы ласково с ним обращаетесь, но если вы относитесь к животному с ненавистью, оно будет сопротивляться.

Кришнамурти: Конечно.

Бом: Оно озлобится.

Кришнамурти: Да.

Бом: А некоторые люди сказали бы, что человек сначала подобен этому животному, и лишь в дальнейшем способен понимать.

Кришнамурти: Конечно. То есть, что человеческие существа происходят от животных, и животные, человекообразная обезьяна или волк...

Бом: ... волк тоже отвечает любовью.

Кришнамурти: И мы говорим, почему...

Бом: Послушайте, почти все со мной согласятся, что в раннем возрасте мы подобны животным. А вы спрашиваете, почему не все маленькие дети способны на ненависть сразу же отвечать ненавистью?

Кришнамурти: Нет ли тут ошибки родителей?

Бом: Это не совсем то. Должно быть что-то более глубокое.

Кришнамурти: Да, я думаю, что существует нечто совершенно другое. Я хочу это уловить.

Бом: Нечто такое, что может оказаться очень важным.

Кришнамурти: Как нам это выяснить? Пусть откроет нам это озарение! Я чувствую, что существует совершенно иной подход. Мы подвергаем его критике, стоя на позициях причинной обусловленности. Не было бы правильнее говорить, что человек не происходит от животного?

Бом: Ну, это не ясно. Современная теория эволюции утверждает, что его предки - человекообразные обезьяны, которые развивались, и вы можете проследить ветвь, где они все более и более становились человекоподобными. И когда вы говорите, что человек не происходит от животного, то это непонятно.

Кришнамурти: Если человек происходит от животного, то, следовательно, этот инстинкт естественен и тогда он в высшей степени развит.

Бом: Да, этот инстинкт являет собой и причину, и следствие.

Кришнамурти: Причина и следствие, и он становится естественным. Но кто-то приходит и спрашивает: "Так ли это?"

Бом: Давайте попытаемся это прояснить. Кришнамурти: Я имею в виду утверждение ученых и историков, что человек происходит от человекообразной обезьяны, которая, как все животные, отвечает и на любовь, и на ненависть; и мы как человеческие существа тотчас же отвечаем на ненависть ненавистью.

Бом: И vice versa, на любовь -- любовью. Кришнамурти: С давних времен существовали немногие люди, которые никогда не отвечали на ненависть, потому что у них была любовь. Эти люди внедрили ее в человеческий ум. Верно? Там, где есть любовь, ненависти нет. И это также было частью нашего наследия. Почему культивировали мы ненависть как ответ на ненависть? Почему не культивировали другое? Или другое, любовь - нечто такое, что не может быть культивируемо ?

Бом: Она не имеет причины. Культивирование зависит от причины.

Кришнамурти: От мысли. Итак, почему мы утратили это другое? Мы очень старательно посредством мысли культивировали ту идею, что ненависть соответствует ненависти, насилие -- насилию и т.д. Почему не двинулись мы в другом направлении? С любовью, с тем, что вне причины? Вы понимаете мой вопрос? Бом: Да.

Кришнамурти: Или это бесполезный вопрос? Бом: Не видно тут никакой возможности двигаться, Действовать.

Кришнамурти: Я и не стараюсь действовать. Бом: Мы должны понять, что заставляет людей отвечать на ненависть ненавистью...

Кришнамурти: ... Для "X"другое представляется таким естественным. Так вот, если это естественно для него, то почему это неестественно для других? Это должно быть естественно для других!

Вы знаете ту древнюю мысль, которая, возможно, пришла из иудаизма, из религий Индии и т.д., мысль о том, что проявления высочайшего имеют место изредка, время от времени. Такое понимание представляется слишком упрощенным. Не двинулось ли человечество в неверном направлении? Не сделали ли мы неверный поворот?

Бом: Да, мы это уже обсуждали. Когда-то произошел неверный поворот.

Кришнамурти: Отвечать на ненависть ненавистью, на насилие насилием и т.д.

Бом: И придавать высшую ценность знанию.

Собеседник: А другой наш подход, не оказался бы он такой же попыткой культивировать идею любви? Цель религий в том, чтобы творить любовь и делать людей лучше.

Кришнамурти: Не увлекайтесь всем этим. Любовь не имеет причины, ее невозможно культивировать. Ставим точку.

Собеседник: Да, но ум этого не видит.

Кришнамурти: Но мы все это объяснили. Я хочу выяснить, почему это естественно для "X" и неестественно для других. Думаю, это обоснованный вопрос.

Бом: Другой момент в том, чтобы сказать, что отвечать ненавистью на ненависть абсолютно бессмысленно, и мы можем это увидеть. Почему же мы это продолжаем? Потому что многие верят, что таким образом они защищаются от ненависти, но это - не защита.

Кришнамурти: Вернемся к нашему вопросу. Я думаю, он обоснован. "X" свободен от причины, a "Y" - в плену причины. Почему? Вы понимаете? Это привилегия немногих, элиты? Нет, нет. Давайте взглянем на это с другой стороны. Ум человечества на ненависть отвечает ненавистью, на насилие - насилием, на знание - знанием. Но "X" - это часть человечества, и он не отвечает на ненависть ненавистью, как "Y" и "Z"! А они представляют часть сознания "X", часть всего этого.

Бом: Почему существует это различие?

Кришнамурти: Об этом я как раз и спрашиваю. Один ответ является естественным, другой - нет. Почему? Почему существует это различие? Кто задает этот вопрос? Люди, "Y" и "Z", которые отвечают ненавистью на ненависть, - это они задают вопрос? Или вопрос ставит "X"?

Собеседник: Можно себе представить, что этот вопрос задает "X".

Бом: Да, но, как видите, мы также говорили, что между ними нет различия. Мы говорим, что они различны, но также и не различны.

Кришнамурти: Разумеется. Они не различны.

Бом: Существует единый разум.

Кришнамурти: Именно так, единый разум.

Бом: Да, и как это происходит, что другая часть этого единого разума говорит "нет"?

Кришнамурти: Это единое целое. Как оно приходит к тому, что какая-то часть этого разума говорит, что мы отличаемся друг от друга? Существует, конечно, сколько угодно толкований этому, но я остаюсь с тем фактом, что "А", "В" и "С" отличны от "X", "Y" и "Z". И все это факты - верно?

Собеседник: Из них явствует, что имеется различие.

Кришнамурти: О, нет.

Собеседник: Они же действительно различны.

Кришнамурти: Абсолютно, а не просто по видимости.

Бом: Я думаю, вопрос, к которому мы хотим вернуться, состоит в следующем: почему люди, которые культивируют ненависть, говорят, что они отличны от тех, которые этого не делают?

Кришнамурти: Говорят ли они это?

Бом: Я думаю, говорят. Поскольку они допускают, что существует кто-то, кто не культивирует ненависть, они должны быть отличны от него.

Кришнамурти: Да, это ясно - свет и тьма, и т.д. Но я хотел бы выяснить, в правильном ли направлении мы двигаемся. То есть, "X" дал мне этот дар, а я его не несу. Вы следите за моей мыслью? Я культивировал какой-то ответ, но этот дар я не несу. Почему? Если отец отвечает на ненависть ненавистью, то почему сын не отвечает подобным же образом?

Бом: Я думаю, здесь вопрос озарения.

Кришнамурти: Это означает, что сын имел озарение с самого начала. Вы следите? Прямо с детства, и что из этого следует?

Бом: Что?

Кришнамурти: Я не хотел бы пока вникать в эту опасную сферу!

Бом: Почему же? Вы, быть может, хотите это отложить.

Кришнамурти: Существует некий фактор, который упускается. Я хотел бы на него указать. Понимаете, если это исключение, то это нелепо.

Бом: Хорошо. Тогда мы согласимся в том, что это потенциально присуще всем человеческим существам, -- не это ли вы хотели сказать?

Кришнамурти: Я не совсем уверен, что именно это хотел сказать.

Бом: Но я полагаю, что этот фактор присущ всему человечеству.

Кришнамурти: Это также опасное утверждение.

Бом: Это то, о чем вы говорили.

Кришнамурти: Знаю, но сомневаюсь. Когда буду вполне уверен, я вам скажу.

Бом: Хорошо. Мы исследовали это и можем сказать, что это представляется многообещающим, хотя и немного опасным. Поскольку некоторые люди переживают это, - это возможность всего человечества.

Кришнамурти: Это означает, что Бог в вас?

Бом: Нет, это всего лишь значит, что существует возможность озарения.

Кришнамурти: Да, отчасти. Я сомневаюсь во всем этом. Отец отвечает на ненависть ненавистью, а сын - нет.

Бом: Это случается иногда.

Кришнамурти: Нет, постоянно, с раннего детства - почему?

Бом: Это должно зависеть от озарения, которое показывает тщетность ненависти.

Кришнамурти: Почему тот человек это получил?

Бом: Да, почему?

Кришнамурти: И если это представляется ему таким естественным, то почему это не естественно для каждого? Как вода, которая естественна для всякого человека.

Бом: Почему озарение не приходит к каждому с самого детства?

Кришнамурти: Да, это и я спрашиваю.

Бом: Озарение такой силы, что даже плохое обращение не явилось бы помехой.

Кришнамурти: Ничто не может помешать озарению, я так считаю - ни плохое обращение, ни побои, ни всякого рода страшные ситуации. Почему? Мы к чему-то приходим.

15 апреля, 1980 Охай,
Калифорния

Смерть имеет очень мало значения

Кришнамурти: Не говорим ли мы, что люди в своем поведении до сих пор проявляют животные инстинкты?

Бом: Да, и эти животные инстинкты могут оказаться непреодолимыми в своей интенсивности и быстроте, особенно, у маленьких детей. Для них естественно - отвечать в соответствии с животным инстинктом.

Кришнамурти: Значит, спустя миллион лет, мы все еще в наших поступках, как и наши предки, руководствуемся инстинктами?

Бом: В какой-то степени. Наши поступки, возможно, формируются также и мыслью; животный инстинкт, сплетенный теперь с мыслью, - в каком-то отношении получается еще хуже!

Кришнамурти: Гораздо хуже.

Бом: Потому что мысль питает и контролирует инстинкты ненависти, делая их проявления все более коварными и опасными.

Кришнамурти: И в продолжение многих и многих столетий мы не нашли способа, метода или системы, не нашли ничего, что отвратило бы нас от этого пути. Так ведь?

Бом: Да. Одна из трудностей тут, несомненно, в том, что когда люди начинают друг на друга сердиться, их гнев все возрастает, и они оказываются неспособными ему противостоять. Они могут пытаться его контролировать, но это не работает.

Кришнамурти: Как мы говорили, некто, "X", поступает естественно, в том смысле, что он не отвечает на животный инстинкт. Это своего рода интуиция, озарение. Какое место занимает оно в жизни человеческого общества? Совсем никакого?

Бом: В обществе, каким оно является, озарение не может быть принято, потому что общество в своей основе исходит из представления, что в нем должны господствовать страдание и удовольствие. Вы могли бы сказать, что дружелюбие есть также род животного инстинкта, что люди становятся дружественно расположенными в силу причин, связанных с инстинктами. И, быть может, в силу подобных же причин они становятся врагами.

Я думаю, кое-кто мог бы сказать, что мы скорее следуем разуму, чем инстинктам. Был период в XVIII веке, который называли Веком Разума, когда говорили, что человек может быть разумным, может выбирать то, что разумно, и внести во все гармонию.

Кришнамурти: Но он не сделал этого!

Бом: Положение ухудшилось, произошла Французская революция, террор и пр. После этого люди уже не слишком верили в разум как средство чего-то достичь или покончить с конфликтом.

Кришнамурти: Итак, куда наш разум нас ведет? Мы говорили об озарении, которое действительно изменяет природу самого мозга.

Бом: Да, рассеивая в нем тьму, озарение позволяет мозгу функционировать по-новому.

Кришнамурти: Мысль действует во тьме, она создает свою собственную тьму и функционирует в ней. А озарение, как мы сказали, подобно вспышке, - оно устраняет тьму. После того, как озарение рассеет тьму, может ли человек действовать или функционировать разумно?

Бом: Да, человек тогда будет функционировать разумно, руководствуясь, скорее, пониманием, чем установленными нормами и велением рассудка. Тогда будет свободное цветение разума. Видите ли, некоторые люди отождествляют разум с определенными логическими принципами, которые могут быть механичными. Но возможен разум как форма восприятия порядка.

Кришнамурти: Итак, мы говорим, что озарение есть восприятие?

Бом: Это вспышка света, которая делает возможным восприятие.

Кришнамурти: Верно, именно так.

Бом: Она даже более существенна, чем само восприятие.

Кришнамурти: Так что озарение - это чистое восприятие, и действие, вытекающее из этого восприятия, является выражением разумности. Так?

Бом: Да.

Кришнамурти: Верно.

Бом: А разумность -- это восприятие порядка.

Кришнамурти: Могли бы вы сказать, что существуют озарение, восприятие и порядок?

Бом: Да.

Кришнамурти: Но этот порядок - не механический, потому что он не основан на логике.

Бом: Не существует никаких правил.

Кришнамурти: Никаких правил; давайте скажем так, так лучше. Этот порядок не основан на правилах. Это означает озарение, восприятие, действие, порядок. Тогда вы приходите к вопросу, имеет ли озарение длительность, или оно проявляется вспышками?

Бом: Мы в этом разобрались и поняли, что было бы неверно так ставить вопрос. Пожалуй, мы можем смотреть на это иначе - озарение не связано с временем.

Кришнамурти: Не связано с временем. Да, в этом мы пришли к согласию. Теперь давайте продвинемся немного дальше. Мы сказали, -- не так ли? - что озарение -- это устранение тьмы, которая есть сам центр, "я", и которую это "я" создает? Озарение рассеивает этот центр.

Бом: Да. Когда существует тьма, восприятие невозможно. Это своего рода слепота.

Кришнамурти: Верно. И что тогда следует? Я - обыкновенный человек, со всеми своими животными инстинктами, наслаждением и страданием, наградой и наказанием и т.д. Я слышу, что вы говорите, и понимаю, что в сказанном есть своего рода разумность, логика и порядок.

Бом: Да, оно имеет смысл, насколько мы можем видеть.

Кришнамурти: Оно имеет смысл. Как мне тогда стать разумным в моей жизни? Как мне это осуществить? Вы понимаете, сами эти слова представляют собой препятствие, ибо они связаны с временем. Но возможно ли это?

Бом: Да, вне времени.

Кришнамурти: Может ли человек, с его ограниченным умом иметь озарение, так, чтобы стереотип его жизни был разрушен? Как мы говорили на днях, мы уже пробовали все это, испробовали все формы самоотречения, и, тем не менее, озарение к нам не приходит.

Время от времени возникает частичное прозрение, но частичное прозрение не имеет качества целостного интуитивного постижения, потому что в какой-то части продолжает оставаться тьма.

Бом: Частичное прозрение не рассеивает центр, "я". Оно может рассеять тьму в определенной сфере, но источник тьмы, ее создатель, тот, кто поддерживает ее, все еще остается.

Кришнамурти: Все еще остается. И что тогда нам делать? Но это неправильный вопрос. Он никуда не ведет.

Мы разработали генеральный план, верно? И я должен каким-то образом действовать или не действовать. У меня нет энергии. Я не обладаю способностью сразу все увидеть. Это видение -- внезапно, его невозможно практиковать и со временем получить. У меня нет этой способности, нет ощущения крайней необходимости, безотлагательности. Все против меня: моя семья, жена, общество, -- все! He значит ли это, что мне в конце концов придется стать монахом?

Бом: Нет. Становление монахом - то же самое, что и становление кем угодно еще.

Кришнамурти: Верно. Становление монахом подобно становлению бизнесменом! Я понимаю все это на уровне слов, понимаю своим умом, интеллектуально, но мне не удается это глубоко осознать. Существуют ли здесь какие-то подходы? Я всегда задаю один и тот же вопрос, потому что нахожусь в плену одного и того же стереотипа. Итак, нет ли совершенно иного пути, иного подхода ко всей этой неразберихе жизни, иного способа взглянуть на это? Или же существует лишь один-единственный прежний путь?

Мы говорили, что до тех пор, пока центр творит тьму, а мысль действует в этой тьме, неизбежен беспорядок, и общество будет именно таким, каким оно является сейчас. Для того, чтобы изменить это положение, необходимо озарение. Озарение может прийти только, как вспышка, внезапный свет, который уничтожает не только тьму, но и создателя тьмы.

Бом: Да.

Кришнамурти: И вот я спрашиваю, существует ли какой-то иной, абсолютно иной подход к этому вопросу, хотя прежний представляется таким совершенным?

Бом: Весьма возможно. Когда вы говорите, что он представляется совершенным, не хотите ли вы предложить менее совершенный подход?

Кришнамурти: Я говорю, что если существует только этот единственный путь, то мы обречены.

Бом: Вы не можете вызвать вспышку озарения своей волей.

Кришнамурти: Конечно, оно не может быть вызвано волей, не может быть получено с помощью жертвы, с помощью любой формы человеческого усилия. Это исключается. Мы поняли и покончили со всем этим. Мы также признаем, что для некоторых людей, для "X", озарение представляется естественным; и мы спрашиваем, почему оно не представляется таковым для других?

Бом: Если мы возьмем ребенка, то для ребенка кажется естественным ответ, идущий от его животных инстинктов, которые всецело владеют им. Тьма возникает потому, что она овладевает чувствами.

Кришнамурти: Да, но почему подругому это происходит с "X"?

Бом: Прежде всего потому, что большинство людей считает, что животные инстинкты могут быть нами унаследованы.

Кришнамурти: Да, верно.

Бом: И они могли бы сказать, что этот человек, "X", -- какой-то странный.

Кришнамурти: Да.

Бом: Так мыслит человечество, и если даже существуют какие-то люди, которые мыслят иначе, то они воспринимаются как очень необычные и странные.

Кришнамурти: Именно так. Люди отвечают на ненависть ненавистью и т.д. Но встречаются среди них немногие, а, возможно, и многие, которые считают это неестественным или неразумным. Почему возможно такое разделение?

Бом: Если мы скажем, что удовольствие и страдание, страх и ненависть естественны, то, вероятно, нам придется вести борьбу за то, чтобы их умерить, иначе они нас погубят. Самое большее, на что мы можем надеяться, -- это контролировать их здравым смыслом или как-то еще.

Кришнамурти: Но это не работает! Являются ли люди, подобные "X", которые ведут себя иначе, привилегированным меньшинством, или это какое-то чудо, какая-то странная случайность?

Бом: Многие сказали бы так.

Кришнамурти: Но это вызывает внутренний протест. Я не мог бы с этим примириться.

Бом: Если это не случайное явление, тогда вы должны сказать, почему существует такое различие.

Кришнамурти: Это я пытаюсь выяснить, потому что "X" родился у таких же самых родителей.

Бом: Да, по существу таких же. Так почему он ведет себя иначе?

Кришнамурти: Этот вопрос возникал уже много раз, снова и снова, в разных частях света. Итак, почему существует такое разделение?

Собеседник: Абсолютно ли это разделение? Видите ли, даже человек, отвечающий на ненависть ненавистью, способен сознавать ее бессмысленность, неестественность, сознавать, что должно быть по-другому.

Кришнамурти: Должно быть по-другому. Но человек продолжает борьбу с идеями. Он пытается в этом разобраться с помощью мысли, которая рождает тьму.

Собеседник: Я только хочу сказать, что это разделение не представляется полным.

Кришнамурти: О, оно является полным, абсолютным.

Собеседник: Тогда почему бы людям просто не сказать: "Давайте жить, давайте радоваться жизни до последнего мгновения"?

Кришнамурти: Потому что они ничего не могут видеть, кроме собственной тьмы.

Собеседник: Но они хотят из нее выйти.

Кришнамурти: Теперь минуту. Хотят ли они выйти из нее? Действительно ли они осознают состояние, в котором находятся, и есть ли у них осознанное желание выйти из тьмы?

Собеседник: К тьме у них отношение двойственное. Они хотят продолжать пользоваться ее плодами, но в то же время чувствуют, что это неправильно, что это ведет к страданию.

Бом: Или же они находят, что это выше их сил. Видите ли, когда человек во власти гнева или удовольствия, он не может уйти.

Кришнамурти: Люди тут ничего не могут поделать.

Собеседник: Но они все же желают выйти из тьмы, хотя это для них невозможно. Существуют силы, которые превышают их волю.

Кришнамурти: Что тогда нам делать? Может быть, это разделение ложно?

Бом: В этом все дело. Нам лучше было бы говорить о различии между двумя подходами. Это различие несущественно.

Кришнамурти: Не думаю, что эти два подхода имеют что-либо общее.

Бом: Почему? Вы же говорите, что их различие ложно. Хотя в основном люди одинаковы, между ними, тем не менее, обнаруживается различие. Быть может, большинство людей сделало неверный поворот.

Кришнамурти: Да, давайте скажем так.

Бом: Но это различие несущественно, оно не затрагивает структуры, это не то различие, которое существует между деревом и камнем.

Кришнамурти: Согласен с вами, это не такое различие, как между камнем и деревом. Давайте подойдем к этому проще. Есть два ответа. Они направлены от источника в разные стороны. Но источник у них один. Почему большинство людей не приняло верного направления?

Бом: Мы не сумеем на это ответить. Но я как раз говорил, что когда кто-то это понимает, он возвращается назад, к первоисточнику, и он тогда уже не сделает неверного поворота. В каком-то смысле, мы постоянно совершаем неверный поворот, и если бы мы могли это понять, стало бы возможным измениться. А мы постоянно двигаемся все от того же источника, не будучи способны вернуться к нему во времени.

Кришнамурти: Подождите, подождите.

Бом: Есть две возможности толковать наше утверждение. Одна - в том, чтобы сказать, что источник существует во времени, что в далеком прошлом мы начинали вместе и избрали разные пути.

Другая - в том, чтобы сказать, что источник - вне времени, и мы постоянно делаем неверный поворот, снова и снова. Верно?

Кришнамурти: Да, постоянно делаем неверный поворот. Почему?

Собеседник: Это также означает, что существует постоянная возможность делать верный поворот.

Кришнамурти: Да, разумеется, именно так. Если мы скажем, что существует источник, от которого мы все начали движение, то окажемся в плену времени.

Бом: Мы не можем возвращаться назад.

Кришнамурти: Это исключено. Следовательно, вне всякого сомнения, мы все время совершаем неверный поворот.

Бом: Постоянно.

Кришнамурти: Постоянно совершаем неверный поворот. Но почему? Один живет с озарением, а другой - нет. Постоянно ли это их состояние? Человек, который живет во тьме, может в какой-то момент переместиться в число тех, кто прозрел. Это тот самый исходный пункт, и это может произойти в любое время.

Бом: Тогда ничто не удерживает человека кроме постоянно совершаемого им неверного поворота. Можно было бы сказать: тьма такова, что сам он не видит, как делает неверный поворот.

Кришнамурти: В правильном ли направлении мы следуем и правильно ли ставим вопрос? Предположим, озарение рассеяло всю вашу тьму, самый ее центр, рассеяло полностью. А я, серьезный, довольно разумный человек, слушаю вас. И все, что вы говорите, представляется мне обоснованным, разумным, здравым. Я ставлю под вопрос разделение. Оно создано центром, который творит тьму. Разделение создала мысль.

Бом: Значит, во тьме мысль творит разделение.

Кришнамурти: Тень, которая исходит от тьмы, создает разделение. -

Бом: Когда к нам приходит озарение, мы говорим, что разделения не существует.

Кришнамурти: Да. А человек не хочет с этим согласиться, потому что в его тьме нет ничего кроме разделения. Живя во тьме, мы создаем разделение, создаем его в своих мыслях...

Бом: Мы постоянно его создаем.

Кришнамурти: Да, постоянно желая состояния, в котором нет разделения. Однако, это желание - все еще движение тьмы. Верно?

Бом: Да.

Кришнамурти: Как мне рассеять эту непрекращающуюся, постоянную тьму? Это единственный вопрос, и пока он существует, я неизменно создаю разделение. Вы видите, тут замкнутый круг. Я могу рассеять тьму только благодаря озарению, а озарения невозможно достичь никаким усилием воли, и таким образом, я остаюсь ни с чем. Итак, в чем моя проблема? Она в том, чтобы осознать тьму, осознать мысль, которая творит тьму, и увидеть, что "я" -- источник этой тьмы. Почему мне не удается это увидеть? Почему я не могу это понять даже логически?

Бом: Логически это вполне понятно.

Кришнамурти: Да, и все же это, кажется, не работает. Итак, что я должен делать? Я впервые осознал, что "я" создает тьму, постоянно порождающую разделение, -- вижу это очень ясно.

Бом: Разделение в любом случае создает тьму.

Кришнамурти: Vice versa, и наоборот. А отсюда все начинается снова. Мне это очень ясно. Что должен я делать? Так что я не признаю разделения.

Собеседник: Кришнаджи, не вводим ли мы снова разделение, когда говорим о человеке, который нуждается в озарении?

Кришнамурти: Но человек имеет озарение. "X" имеет озарение, и он очень убедительно объясняет, как тьма исчезает. Я слушаю его, а он объясняет, что сама моя тьма создает разделение. В действительности разделения не существует, нет разделения на свет и тьму. И он спрашивает меня, могу ли я устранить, могу ли я отбросить это чувство разделения.

Бом: Понимаете, говоря так, говоря, что я должен его устранить, вы, кажется, возвращаетесь назад, к разделению.

Кришнамурти: Нет, не "должен".

Бом: У вас каким-то образом получается, что происходящий в уме мыслительный процесс спонтанно создает разделение. Вы говорите "стараться его отбросить", а в то же время это означает "стараться его создать".

Кришнамурти: Я понял. Но может ли мой ум устранить разделение? Или это неправильно поставленный вопрос?

Собеседник: Может ли ум устранить разделение, в то время как он сам разделен?

Кришнамурти: Нет, не может. Что же мне делать?

Послушайте: "X" говорит что-то очень верное, что имеет огромное значение и красоту, и все мое существо откликается: "Улови это!". И тут разделения нет.

Я понимаю, что разделение создаю я сам, создаю его из тьмы, в которой живу. Но я услышал, как "X" говорит, что разделения не существует. И я сознаю, что это - экстраординарное утверждение. Итак, само это утверждение оказывает на человека, живущего в постоянном разделении, немедленное действие. Верно?

Бом: Я думаю, что оно должно, как вы говорите, устранить разделение...

Кришнамурти: Я оставлю его, не буду устранять. Я хочу немного осмыслить утверждение, что разделения не существует. Это поможет мне сдвинуться с места.

Утверждение "X", что разделения не существует, утверждение, идущее от озарения, оказывает на меня огромное воздействие. Я постоянно живу в разделении, а "X" приходит и говорит, что разделения не существует. Какое действие оказывает это на меня?

Бом: Вы тогда говорите, что разделения нет. Это имеет свое значение. Но с другой стороны кажется, что разделение существует.

Кришнамурти: Я осознаю разделение, но утверждение, что разделения нет, оказывает на меня огромное воздействие. Это представляется естественным, - не так ли? Когда я вижу что-то неподвижное, незыблемое, я должен определенно ощутить на себе его воздействие. Я воспринимаю его как сильнейший импульс.

Бом: Видите ли, если бы, говоря о чем-то, к чему мы идем, вы сказали: "Нет, это не тот путь", - это означало бы, разумеется, перелом во всем вашем восприятии этого. В данный момент вы говорите, что разделение - не тот путь. Мы стараемся увидеть и понять, так ли это - верно?

Кришнамурти: Я даже не спрашиваю, так ли это. "X" очень точно все объяснил и в заключение сказал, что разделения не существует. А я, будучи восприимчивым, очень внимательно наблюдаю и осознаю, что постоянно живу в разделении. Утверждение "X" сломало стереотип.

Не знаю, следите ли вы за тем, что я пытаюсь объяснить. Оно сломало стереотип, потому что "X" сказал то, что в самой своей основе истинно. Не существует отдельно Бога и человека. Да, сэр, я настаиваю на этом. Я вижу - там, где ненависть, другого нет. Но, ненавидя, я желаю другого. Так что постоянное разделение рождено из тьмы. Тьма постоянна. Но я слушаю очень внимательно, и утверждение "X" представляется мне абсолютно истинным. Я проникаюсь им, и его действие рассеивает тьму. Я не совершаю никакого усилия, чтобы отвергнуть тьму, но "X" - это свет. Я полагаю, это именно так.

И вот, спрашивается, могу ли я слушать со своей тьмой, в своей тьме, которая постоянна? Могу ли я в этой тьме вас услышать? - Конечно, могу. Я живу в постоянном разделении, которое приносит тьма. "X" приходит и говорит мне, что разделения не существует.

Бом: Верно. А почему вы говорите, что можете слышать во тьме?

Кришнамурти: О, да, я могу слышать во тьме. Если не могу, то я обречен.

Бом: Но это не аргумент.

Кришнамурти: Конечно, это не аргумент, но это так!

Бом: Жизнь во тьме не стоила бы прожитого времени. Но теперь мы говорим, что возможно слышать во тьме.

Кришнамурти: "X"объясняет мне очень и очень точно. Я восприимчив. Я слушаю его в своей тьме, и это делает меня восприимчивым, живым, наблюдательным. Это то, что я делаю. Мы делаем это вместе. Он утверждает, что разделения абсолютно не существует. А я знаю, что живу в разделении. Так вот, само его утверждение прекращает это непрерывное движение.

В противном случае, если этого не произойдет, я остаюсь ни с чем - вы согласны? Я вечно живу во тьме. Но вот в этой пустыне звучит голос, и слушание этого голоса производит удивительное действие.

Бом: Слушание достигает истока движения, тогда как наблюдение не достигает.

Кришнамурти: Да, я наблюдал, я слушал, я играл во всякого рода игры всю свою жизнь. А теперь вижу, что есть только одно -- постоянная тьма, и я действую в этой тьме; в этой пустыне, являющейся тьмой, действую как ее центр - "я". Я вижу это с предельной ясностью, со всей полнотой. Я не смогу больше этого отрицать. "X" приходит и говорит мне это. В пустыне слышится голос, говорящий, что есть вода. - Вы следите? Это не надежда. Это непосредственное действие, которое совершается во мне.

Нужно осознать, что моя жизнь - это постоянное движение во тьме. Вы согласны со мной? Но могу ли я, со всем своим опытом, со всем знанием, которое я накапливал миллион лет, вдруг осознать, что живу в абсолютной тьме? Это означает, что я достиг той черты, где кончается всякая надежда. Верно? Но моя надежда - это тоже тьма. Будущего совсем нет. И я остаюсь с этой необъятной тьмой, я во тьме. Такое осознание означает конец становления. Я достиг этой точки, и "X" говорит мне, что это вполне естественно.

Видите ли, все религии говорят, что разделение существует.

Бом: Но они говорят, что его можно преодолеть.

Кришнамурти: Повторяется все тот же стереотип. Не имеет значения, кто сказал, но в этой пустыне действительно кто-то что-то говорит, и я тут слышу каждый голос, и свой собственный, и это все более сгущает тьму. Тем не менее, именно так происходит. Не означает ли это, что разделения не существует, когда есть озарение?

Бом: Да.

Кришнамурти: Это не ваше или мое озарение, это -- озарение. И в нем нет разделения.

Бом: Да.

Кришнамурти: Озарение приводит нас к первооснове, о которой мы говорили...

Бом: Что вы имеете в виду?

Кришнамурти: То, что в первооснове не существуют тьма или свет как таковые. В первооснове нет разделения. В ней нет ничего, рожденного волей, временем или мыслью.

Бом: Вы говорите, что свет и тьма неразделимы?

Кришнамурти: Верно.

Бом: А это значит, что нет ни того, ни другого.

Кришнамурти: Ни того, ни другого, именно так! Есть что-то еще - ощущение, что существует какое-то иное, "не-двойственное" движение.

Бом: Что означает "не-двойственное"? В нем нет разделения?

Кришнамурти: Нет разделения. Я не хотел бы пользоваться словом "не-двойственный". Не существует разделения.

Бом: Но, тем не менее, это движение.

Кришнамурти: Конечно.

Бом: Что означает движение без разделения?

Кришнамурти: Я имею в виду движение, которое не предполагает времени. Это движение не рождает разделения. Таким образом, я хотел бы вернуться к первооснове. Если в первооснове нет ни тьмы, ни света, ни Бога, ни Сына Божия - нет никакого разделения - что тогда есть? Можно ли сказать, что первооснова есть движение?

Бом: Пожалуй, да. Она могла бы быть движением. Движение неделимо.

Кришнамурти: Верно. И я говорю, что существует движение во тьме.

Бом: Да, но мы сказали, что между тьмой и светом нет разделения, а вы, тем не менее, говорите о движении.

Кришнамурти: Да. Могли бы вы сказать, что первооснова есть бесконечное движение?

Бом: Да.

Кришнамурти: А что это значит?

Бом: Это весьма трудно выразить.

Кришнамурти: Не останавливайтесь, давайте выразим это. Что значит движение, если исключить движение отсюда туда, исключить время - существует ли какое-то другое движение?

Бом: Да.

Кришнамурти: Существует. Это движение от бытия к становлению - психологическое. Движение в пространстве, движение во времени. Мы говорим, что всем этим формам движения свойственно разделение. А существует ли движение, которое в самом себе неделимо? Когда вы утверждаете, что не существует разделения, вы, конечно, имеете в виду именно это движение?

Бом: А вы разве не считаете, что когда нет разделения, существует это движение?

Кришнамурти: Да, и я сказал, что "X" считает это движение первоосновой.

Бом: Верно.

Кришнамурти: Могли бы вы сказать, что она не имеет ни начала, ни конца?

Бом: Да.

Кришнамурти: Иначе это снова означало бы время.

Бом: Можно ли сказать, что это движение не имеет формы?

Кришнамурти: Оно вне формы и всего прочего. Я хочу продвинуться немного дальше. Я спрашиваю: когда вы высказываете мысль, что разделения не существует, не имеете ли вы в виду отсутствие разделения в движении?

Бом: Видите ли, оно протекает без разделения.

Кришнамурти: Да, это движение, в котором нет разделения. Удалось ли мне уловить значение этого? Понял ли я всю глубину этого утверждения? Движение, в котором нет разделения, - это, как мы знаем, движение, в котором отсутствует время и расстояние. Ни малейшего следа времени. Я пытаюсь, таким образом, увидеть, не окружает ли человека такое движение?

Бом: Да, охватывает его.

Кришнамурти: Я хочу это понять. Меня тревожит судьба рода человеческого, судьба человечества, которым являюсь я сам. Из нескольких высказываний "X"наиболее сильно взволновало меня его утверждение, которое представляется абсолютно истинным, -- что не существует разделения. А это означает, что не существует действия, которое разделяет.

Бом: Да.

Кришнамурти: Это мне понятно. Я также спрашиваю, происходит ли это движение вне времени и прочее? Это, кажется, то, что представляет собой мир, вы согласны?

Бом: Универсум.

Кришнамурти: Универсум, космос, целое.

Бом: Все в целом .

Кришнамурти: Все в целом. Не принято ли считать в иудейском мире, что "Я есмь" может сказать только Бог?

Бом: Ну, это форма словесного выражения. И совсем не обязательно она должна отражать суть данного утверждения.

Кришнамурти: Да, понимаю. Вы уже заметили, к чему я стараюсь подойти?

Бом: Да, что только это движение существует.

Кришнамурти: Способен ли ум обладать качеством этого движения? Оно вне времени, и, следовательно, бессмертно.

Бом: Да, это движение не знает смерти; и поскольку ум в нем участвует, он - един с этим движением.

Кришнамурти: Вы понимаете, о чем я говорю?

Бом: Да. Но что умирает, когда умирает индивид?

Кришнамурти: Это не имеет значения после того, как я однажды понял, что не существует разделения...

Бом: ... тогда это не важно.

Кришнамурти: О, смерть тела; это так тривиально. Но вы поняли? Я хочу особенно выделить значение утверждения, что разделения не существует. Это утверждение устраняет колдовские чары моей тьмы, и я вижу: существует движение, вот и все. А это означает, что смерть имеет очень малое значение.

Бом: Да.

Кришнамурти: Вы полностью устранили страх смерти.

Бом: Да, я понял, что когда ум участвует в этом движении, он сам есть это движение.

Кришнамурти: Вот и все! Ум есть это движение.

Бом: Можно ли сказать, что материя - также есть это движение?

Кришнамурти: Да, я хотел бы сказать, что все является этим движением. В моей тьме я услышал то, что говорит "X". И это самое важное. А ясность того, что он говорит, разрушила чары, которыми я был околдован. Сказав, что не существует разделения, он уничтожил разделение между жизнью и смертью. Не знаю, увидели ли вы это?

Бом: Да.

Кришнамурти: Никто не сможет тогда сказать: "Я бессмертен". Это было бы так по-детски.

Бом: Да, это означает разделение.

Кришнамурти: Или "Я ищу бессмертия". Или "Я становлюсь". Мы лишили всякого смысла движение во тьме.

Собеседник: В чем тогда значение всего нашего мира? Имеет ли он вообще значение?

Кришнамурти: Мир?

Собеседник: Вместе с человеком.

Бом: Вы имеете в виду общество?

Собеседник: Да, вы, кажется, подразумеваете именно общество, когда утверждаете, что не существует разделения, и жизнь есть смерть - какое значение имеет тогда человек, со всей его борьбой...?

Кришнамурти: Человек во тьме. Что имеет тут значение? Это все равно, что бушевать в запертой камере. В этом все дело.

Бом: Значение может появиться лишь тогда, когда тьма рассеется.

Кришнамурти: Безусловно.

Собеседник: Единственное, что имеет значение - это рассеяние тьмы.

Кришнамурти: О, нет, нет!

Бом: Не собираемся ли мы сказать, что существует что-либо более важное, чем рассеяние тьмы?

Кришнамурти: Я слушал очень внимательно все, что вы, человек, получивший озарение, говорите. То, что вы сделали - вы рассеяли центр. Во тьме я мог выдумывать множество вещей, имеющих высокое значение: что существует свет, существует Бог, красота, существует то или другое. Но это все еще сфера тьмы. Пойманный в пространстве, полном тьмы, я могу придумывать множество картин, но это меня не влечет. Я хочу выяснить, кто получает озарение и, следовательно, кто рассеивает тьму и обладает пониманием первоосновы -- движения вне времени? Ум? Не является ли сам ум этим движением?

Бом: Да, но он не выражает всей его полноты. Ум есть это движение, но мы говорим, что движение есть материя, что движение есть ум. И мы говорили, что первооснова, возможно, - за пределами ума универсума. Вы говорили ранее, что это движение, движение как первооснова есть нечто большее, чем ум универсума, чем пустота.

Кришнамурти: Мы говорили это: гораздо большее.

Бом: Гораздо большее. Но нам требуется это пояснить. Мы говорим, что ум есть это движение.

Кришнамурти: Да, ум есть это движение.

Бом: Мы не говорим, что это движение есть только ум?

Кришнамурти: Нет, нет, нет.

Бом: Это тот момент, который мне хотелось бы уточнить.

Кришнамурти: Ум есть это движение - ум как "первооснова".

Бом: Но мы говорили, что первооснова выходит за пределы ума.

Кришнамурти: Теперь минуту: что вы подразумеваете, когда говорите "за пределы ума"?

Бом: Мы просто возвращаемся к тому, что мы обсуждали несколько дней тому назад. Мы сказали, что имеем пустоту, ум универсума, а затем, за пределами этого, вне этого - первооснову.

Кришнамурти: Можно ли сказать, что за пределами этого существует движение?

Бом: Да. Ум возникает из этого движения как из первоосновы и к первооснове возвращается. Это то, что мы говорим.

Кришнамурти: Да, верно. Ум возникает из этого движения.

Бом: И в этом движении исчезает.

Кришнамурти: Верно. Свое бытие он имеет в этом движении.

Бом: Да, также и материя.

Кришнамурти: Совершенно верно. Итак, я вот что хочу понять: я -- человек, столкнувшийся с тем, что есть конец и есть начало, что они существуют. А "X" это отрицает.

Бом: Да, и конец и начало - несущественны.

Кришнамурти: Несущественны. Один из величайших страхов в жизни, которым является смерть, оказывается устраненным.

Бом: Да.

Кришнамурти: Вы понимаете, что значит для человека, что не существует смерти? Это значит, что ум не старится - я говорю об обычном человеческом уме. Не знаю, удается ли мне ясно это выразить.

Бом: Не будем торопиться. Вы говорите, что ум не старится, ну, а если старятся клетки мозга?

Кришнамурти: Я сомневаюсь в этом.

Бом: Но как мы можем это знать?

Кришнамурти: На это указывают отсутствие конфликта, отсутствие напряженности; на это указывает также то, что нет становления, нет движения.

Бом: Это нечто такое, о чем трудно говорить с уверенностью.

Кришнамурти: Разумеется. Это невозможно доказать.

Бом: Но, с другой стороны, то, что мы сказали, насколько оно...

Кришнамурти: ... может быть логически обоснованно.

Бом: Оно разумно, а также можно это ощущать. Но то, что вы утверждаете относительно клеток мозга, я не ощущаю. Может быть, это и так; это могло бы быть так.

Кришнамурти: Я думаю, это именно так. Мне не хотелось бы это обсуждать. Когда ум живет во тьме и находится в постоянном движении, происходит снашивание, разрушение клеток мозга.

Бом: Мы могли бы сказать, что конфликт является причиной разрушения клеток мозга. Но кто-то может возразить, что даже и без конфликта они могли бы разрушаться; разве лишь не так быстро. Если бы надо было жить, скажем, сотни лет, то за это время, что бы мы ни делали, клетки мозга, возможно, разрушились бы.

Кришнамурти: Не торопитесь.

Бом: Я охотно соглашусь, что скорость разрушения клеток может быть уменьшена, если мы избавимся от конфликта.

Кришнамурти: Разрушение может быть замедлено.

Бом: И, возможно, значительно.

Кришнамурти: Значительно. На девяносто процентов.

Бом: Это мы могли бы еще понять. Но если вы скажете, на сто процентов, то трудно будет поверить.

Кришнамурти: Девяносто процентов. Подождите. Возможно очень, очень большое замедление. И что это означает? Что происходит с умом, когда в нем нет конфликта? Каков этот ум, каково качество ума, в котором нет проблем? Предположим, что такой ум живет в чистой, незагрязненной атмосфере, получая правильное питание и т.д.; почему не может он прожить лет двести?

Бом: Ну, это возможно; некоторые люди, которые дышали чистым воздухом и питались хорошей пищей, достигали ста пятидесяти лет.

Кришнамурти: Но если бы у этих самых людей, которые жили по сто пятьдесят лет, не было противоречий, конфликта, они могли бы жить гораздо дольше.

Бом: Возможно, могли бы. Был такой случай, я читал об одном человеке в Англии, который жил сто пятьдесят лет. Им заинтересовались доктора. Они угостили его вином и обедом, а через несколько дней он умер.

Кришнамурти: Бедняга!

Собеседник: Кришнаджи, как вы обычно говорите, все, что живет во времени, во времени и умирает.

Кришнамурти: Да, но мозг, получивший озарение, имеет измененные клетки.

Собеседник: Вы полагаете, что даже органический мозг не живет больше во времени?

Кришнамурти: Да, не вводите время. Мы говорим, что озарение вызывает изменение в клетках мозга. А это означает, что клетки мозга не мыслят больше в терминах времени.

Собеседник: Психологического времени?

Кришнамурти: Разумеется, это понятно.

Бом: Если клетки мозга не слишком повреждены, то они дольше будут оставаться в порядке и, возможно, разрушение будет происходить значительно медленнее. Мы могли бы увеличить предельный возраст со ста пятидесяти до двухсот лет, если бы обеспечили здоровый образ жизни на всех уровнях.

Кришнамурти: Да, но все это звучит слишком тривиально.

Бом: Конечно, тут, по-видимому, нет большой разницы, хотя идея интересна.

Кришнамурти: Какая польза от того, что я проживу другую сотню лет? Мы пытаемся выяснить, какое действие это необыкновенное движение оказывает на мозг.

Бом: Да. Если мы допустим возможность непосредственного контакта мозга с этим движением, то вполне вероятно, что оно внесет порядок в деятельность мозга. Так реально существует прямой кругооборот, физический.

Кришнамурти: Не только физический.

Бом: Также и ментальный.

Кришнамурти: Да, и тот и другой. И это должно оказывать необыкновенное воздействие на мозг.

Собеседник: Вы говорили раньше об энергии. Не обычная энергия ...

Кришнамурти: Мы говорили, что то движение есть всеобщая энергия. И теперь озарение позволило уловить, увидеть это необыкновенное движение; озарение - часть той энергии. Я хочу намного ближе подойти к земле. Я жил со страхом смерти, страхом нестановления и пр. И вдруг вижу, что не существует разделения, и я осознаю все как единое целое. Итак, что случилось с моим мозгом - вы следите?

Давайте кое-что себе уясним. Представим себе это единство всего не на уровне слов, но как потрясающую реальность, как истину. Всем сердцем, всем своим умом вы воспринимаете это. Такое восприятие само по себе должно воздействовать на ваш мозг.

Бом: Да. Оно вносит порядок.

Кришнамурти: Порядок не только в жизни, но и в деятельности мозга.

Бом: Люди могут убедиться в том, что под влиянием стресса клетки мозга начинают разрушаться. А когда в клетках вашего мозга порядок -- это совсем другое дело.

Кришнамурти: У меня такое ощущение, сэр, - не смейтесь, оно может быть ошибочным и может быть истинным - я чувствую, что мозг никогда не утрачивает качество этого движения.

Бом: Иногда это качество он имеет.

Кришнамурти: Конечно. Я говорю о человеке, который воспринял все это.

Бом: Так что его мозг, видимо, это качество никогда не утрачивает.

Кришнамурти: И, следовательно, он никогда больше не запутается во времени.

Бом: Он, возможно, уже не находится во власти времени. Мозг, о котором мы говорим, ни в каком смысле не эволюционировал, он просто запутался. Вы не можете сказать, что человеческий мозг эволюционировал в течение последних десяти тысяч лет. Наука, знание эволюционировали, но люди воспринимали жизнь несколько тысяч лет тому назад совершенно так же, как воспринимают ее теперь.

Кришнамурти: Я хочу выяснить: в этой безмолвной пустоте, которую мы тщательно исследуем, остается ли мозг абсолютно спокойным? Спокойным в том смысле, что он вне движения.

Бом: Не совсем. Видите ли, в мозгу происходит кровообращение.

Кришнамурти: Об этом мы не говорим. Бом: А какого рода движение мы обсуждаем? Кришнамурти: Я говорю о движении мысли, о движении любой реакции.

Бом: Да. Мозг не имеет независимого движения. Вы говорили, что существует движение как целое, но мозг не устремляется в собственном направлении, как, например, мысль.

Кришнамурти: Видите ли, мы отстранили смерть, которая представляет собой фактор огромной важности. И потому мы считаем, что мозг, ум существуют тогда, когда нет смерти. Вы следите? Он подвергся у нас хирургической операции.

Бом: Мы говорили, что мозг обычно имеет представление о смерти, как о постоянно присутствующем заднем плане, и это представление беспрерывно его разрушает, ибо мозг предвидит смерть и старается ее остановить, отсрочить. Кришнамурти: Отсрочить собственный конец и т.д. Бом: Он предвидит все это и думает, что может свой конец остановить, но он не может. Кришнамурти: Не может. Бом: И, следовательно, у него проблема.

Кришнамурти: Постоянная борьба со смертью. Итак, все пришло к концу. Какое это необыкновенное явление! Какое оно оказывает действие на мою повседневную жизнь, ведь я должен жить на этой земле? Моя повседневная жизнь - агрессия, непрестанное становление, стремление к успеху - все это пришло к концу. Мы до тех пор к этому стремимся, пока не поймем великого смысла сегодняшнего дня.

Бом: Претворяя его в повседневной жизни, хорошо бы применить его к проблеме сострадания.

Кришнамурти: Конечно. Не является ли это движение состраданием?

Бом: Оно было бы бесконечным.

Кришнамурти: Вот именно. Поэтому очень важно быть внимательным.

Бом: Тогда из этого, помимо всего, могло бы прийти сострадание.

17 апреля 1980
Охай, Калифорния.

Содержание 1 2 3 4 5 6 7 8 9
Страница 5

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru


Страница 6

Возможно ли пробудить озарение в другом?

Кришнамурти: Мы обсуждали, какое значение имеет спокойствие мозга, когда мозг вне движения. Человек шел путем становления, пока он не прозрел, не испытал этого ощущения пустоты, тишины и энергии; он отказался тогда почти от всего и вернулся к исходной точке, к первооснове. Какое воздействие оказывает теперь это прозрение на его повседневную жизнь? Каково его отношение с обществом? Как относится он к войне, как воспринимает он весь этот мир, который фактически живет и борется во тьме? Каково его действие? Я сказал бы, как согласились мы на днях, что его действие - не-движение.

Бом: Да. Мы говорили, что первооснова - это движение без разделения.

Кришнамурти: Без разделения. Совершенно верно.

Бом: Представляется в каком-то смысле нелогичным употреблять выражение "не-движение", в то время как вы утверждаете, что первооснова есть движение.

Кришнамурти: Да, первооснова есть движение. Могли бы вы сказать, что обычный, образованный, критически мыслящий человек, со всей его неразумной, сеящей раздор деятельностью, пребывает в постоянном движении?

Бом: Конечно, это своего рода движение.

Кришнамурти: Движение во времени.

Бом: Да.

Кришнамурти: Движение становления. Но мы с вами говорили о человеке, который протоптал тропу (если я могу воспользоваться таким выражением) и пришел к исходной точке. Каково теперь его действие? Мы употребили слово "не-действие", "не-движение". Что это означает?

Бом: Это, как мы сказали, означает не принимать участия в процессе становления.

Кришнамурти: Разумеется, это очевидно. Если человек не принимает участия в этом процессе, то какова его роль? Не выражается ли она в полном не-действии?

Бом: Неясно, почему вы решили называть это не-действием. Мы могли бы считать это действием нового типа, не являющимся частью процесса становления.

Кришнамурти: Это не становление.

Бом: Но оно все же могло бы быть действием.

Кришнамурти: Этот человек по-прежнему должен жить в нашем мире.

Бом: В каком-то смысле все, что бы вы ни делали, есть действие, но его действие совершенно особое, оно не стремится к иллюзорному процессу становления, не включается в него. Действие этого человека могло бы относиться к тому, что лежит в основе такого иллюзорного процесса. Это мог бы быть, пожалуй,неверный поворот, который постоянно возникает из первоосновы. Так ведь?

Кришнамурти: Да, конечно. Видите ли, различные религии описывают человека, который был спасен, который был просветлен, который достиг того или этого. Они его описывают очень подробно, в особенности это относится к религиозным книгам индусов, которые в деталях описывают его жизнь: как он ходил, как он глядел, как говорил. Я думаю, это просто поэтическое восприятие, которое...

Бом: Вы считаете, что это плод воображения?

Кришнамурти: Я думаю, многое тут идет от воображения. Но люди, с которыми я об этом говорил, не считают это воображением. Тот, кто описывал, точно это знал.

Бом: Ну, как мог он знать? Неясно.

Кришнамурти: Что же это за человек? Как он живет в этом мире? Это очень интересный вопрос, если глубоко в него вникнуть. Существует состояние не-движения, состояние, в которое вы входите.

Бом: Не совсем ясно, что вы имеете в виду под не-движением.

Кришнамурти: Образ этого человека опоэтизирован, но я стараюсь не фиксировать на этом внимание. Он может быть верен и в поэтической трактовке. Такой человек подобен одинокому дереву на широком лугу. Нет никакого другого, стоит только это дерево, и какое бы название мы ему ни давали, оно здесь стоит.

Бом: Но почему вы говорите "не-движение"?

Кришнамурти: Это не-движение.

Бом: Дерево, конечно, стоит.

Кришнамурти: Дерево живое, оно в движении. Я не это имею в виду.

Бом: Дерево в каком-то смысле движется, но по отношению к лугу оно стоит. Это то представление, которое мы получаем.

Кришнамурти: Видите ли, оно складывается у вас потому, что вы движетесь от начала к концу. А тут вы уже в конце, в движении совершенно иного рода, которое вне времени и всего прочего. Вы в этом движении. Я прихожу к вам и спрашиваю, "Каково это состояние ума? Каково состояние вашего ума, который двигался по тропе и остановился, то есть полностью вышел из тьмы?"

Бом: Когда вы говорите, что это не-движение, не полагаете ли вы что оно постоянно?

Кришнамурти: Оно должно быть... Но что вы подразумеваете под словом "постоянно"? Что оно непрерывно?

Бом: Нет, нет.

Кришнамурти: Не имеете ли вы в виду, что оно...?

Собеседник: ... статично?

Кришнамурти: О, нет!

Бом: Стоять твердо, как единое целое. Вот буквальное значение.

Кришнамурти: Это оно?

Бом: Это образ, который у вас ассоциируется с деревом на лугу.

Кришнамурти: Да, понимаю. Это слишком романтично, поэтично и, пожалуй, вводит в заблуждение. Прекрасный образ, но давайте от него уйдем. Каков этот ум? Каково качество ума, который движется от начала, следует путем становления и, основательно разобравшись в этом центре тьмы, устраняет его. Этот ум должен быть совершенно иным. И вот вопрос: что он делает или не делает в мире, который пребывает во тьме?

Бом: Такой ум, наверное, тьмы не создает; он не участвует в движении этого мира.

Кришнамурти: Согласен. Бом: И мы говорим, что в каком-то смысле он постоянен; он не фиксирован, но не движется.

Кришнамурти: Можно ли считать его статичным? Бом: Нет, он не статичен. Он постоянен, но его постоянство в каком-то смысле также и движение. Существует постоянство, которое не просто статично, оно в то же самое время есть движение.

Кришнамурти: Мы говорили, что то движение -- не движение становления.

Бом: А движение первоосновы, которое полностью свободно.

Кришнамурти: Что происходит с этим умом? Давайте посмотрим. В нем нет беспокойства, нет страха. В нем присутствуют такие качества, как "сострадание" и "любовь". Верно?

Бом: Но они могли бы прийти из первоосновы. Кришнамурти: Такой ум - ничто, не-вещь, и, следовательно, пустой, свободный от знания. Разве не действовал бы такой ум всегда в свете озарения?

Бом: Он обладал бы, хотя и не всегда, качеством озарения.

Кришнамурти: Да, это я и имею в виду.

Бом: Но, видите ли, слово "всегда" вносит время.

Кришнамурти: Уберем это слово.

Бом: Я воспользовался бы словом "постоянно".

Кришнамурти: Да, постоянно; давайте примем это слово.

Бом: Оно лучше, но все же не совсем подходит.

Кришнамурти: Да. Давайте все же им воспользуемся. Ум действует постоянно в этом свете, в этой вспышке озарения. Думаю, правильно. А какое это имеет значение в повседневной жизни? Как такому человеку заработать на жизнь?

Бом: Это уже другая проблема. Ему, наверное, пришлось бы изыскивать средства, чтобы жить.

Кришнамурти: Чтобы жить. Тут надо сказать, что в условиях развитой цивилизации нищенство непозволительно.

Бом: Непозволительно. Приходится изыскивать средства к существованию.

Кришнамурти: Итак, что ему делать? У него нет профессии, никаких специальных навыков, нет денег, чтобы что-то покупать.

Бом: А разве не может человек с таким умом достаточно зарабатывать, чтобы обеспечить необходимые жизненные потребности?

Кришнамурти: Как?

Собеседник: Почему у него нет специальности, чтобы зарабатывать на жизнь?

Кришнамурти: А почему у него должна быть специальность? Почему нужно иметь специальность, чтобы зарабатывать на жизнь? Вы считаете так, а другой спросит: "Почему я должен получать какую-то специальность?". - Я просто это рассматриваю, исследую.

Бом: Предположим, вы должны о себе заботиться. Вам нужна для этого какая-то специальность. Вы же не сами по себе, не в пещере, понимаете...

Кришнамурти: О, не надо мне пещеры!

Бом: Понимаю. Но кто бы это ни был, он должен где-то жить; и он нуждается в какой-то специальности, чтобы обеспечить себе пищу, которая ему необходима. Видите ли, если каждый сказал бы, что никакой специальности не нужно, то человеческая раса погибла бы.

Кришнамурти: Я так не считаю.

Бом: И что произошло бы тогда?

Кришнамурти: Это то, к чему я подхожу. Специальность предполагает, как мы сказали, знание; от знания приходит опыт, и постепенно совершенствуется мастерство. И это мастерство дает возможность зарабатывать на жизнь, бедную или богатую. Но этот человек говорит, что можно жить и зарабатывать средства иначе. Мы привыкли к стереотипу, а он говорит: "Послушайте, это же совершенно неправильно".

Бом: Это зависит от того, что вы понимаете под мастерством. Предположим, например, ему нужно вести машину, это, наверное, требует какого-то мастерства?

Кришнамурти: Да.

Бом: Собирается ли он делать это без умения?

Кришнамурти: Я предпочел бы более осторожно пользоваться словом "умение".

Бом; Да, понимаю, слово "умение" могло бы иметь дурной смысл - быть очень ловким в добывании денег.

Кришнамурти: Этот человек не алчный, он не думает только о деньгах, не копит на будущее, у него нет никаких гарантий. Но он должен жить. Когда мы употребляем слово "умение" применительно к тому, чтобы вести машину...

Бом: ... или быть плотником... Если бы все эти виды мастерства исчезли, то жизнь стала бы невозможна.

Кришнамурти: Это было бы крахом всей структуры. Но разве мы считаем, что такое умение должно быть отвергнуто?

Бом: Это невозможно было бы допустить.

Кришнамурти: Нет, конечно. Это было бы слишком глупо.

Бом: Но тогда люди без специальности становятся очень умелыми, чтобы добывать деньги от других людей !

Собеседник: Не означало бы это противоречия между жизнью и мастерством, умением и трудом, жизнью и зарабатыванием жизненных средств?

Кришнамурти: Именно так! Я нуждаюсь в пище. Нуждаюсь в одежде, мне нужен кров.

Собеседник: Но должно ли тут быть противоречие? Нынешнее общество так устроено, что в нем имеет место противоречие между жизнью и трудом.

Кришнамурти: Мы с этим покончили. Человек, о котором мы говорим, со всем этим покончил и вернулся в мир, к людям: "Вот я". Каково его отношение к обществу, и что он должен делать? Имеет он какие-то отношения с обществом?

Бом: Конечно, не в глубоком, фундаментальном смысле, хотя внешние отношения с обществом у него должны быть.

Кришнамурти: Хорошо. Внешняя связь с миром.

Бом: Он должен подчиняться законам, должен соблюдать правила движения, дорожные знаки.

Кришнамурти: Непременно. Но я хочу выяснить, что должен он делать? Писать? Говорить? Это предполагает умение.

Бом: В такого рода умении нет, конечно, никакого вреда?

Кришнамурти: Я просто спрашиваю.

Бом: Как и в других видах мастерства, в таких, как плотничное дело.

Кришнамурти: Да, в мастерстве такого рода. Но что он должен делать? Думаю, мы могли бы представить себе качество ума человека, который покончил со всем этим, от начала и до конца, со всем, о чем мы говорили в наших недавних беседах; ум этого человека совершенно иной, но он все же в этом мире. Как воспринимает он этот мир? Говоря условным языком, вы уже достигли и вернулись назад, а я -- обыкновенный человек, который живет в этом мире. Каково ваше отношение ко мне? Очевидно, отношения никакого нет, потому что я живу в мире тьмы, а вы - нет. Ваше отношение будет возможно лишь тогда, когда я выйду из тьмы, когда с тьмой будет покончено.

Бом: Да.

Кришнамурти: Тогда возможно только одно: между нами нет отношений. Но в этом случае между вами и мной существует противоречие: я гляжу на вас глазами, привыкшими к тьме и к разделению, а вы -- нет. И все же вы должны иметь какой-то контакт, какое-то соприкосновение со мной. Вы должны иметь со мной какое-то, хотя бы внешнее, хотя бы незначительное отношение. Это отношение сострадания, отличающегося от того, что понимаю под состраданием я - не так ли? Из своей тьмы я не могу судить о том, что значит сострадание. Верно?

Бом: Да, выходит так.

Кришнамурти: Мне совершенно неведомы ваша любовь, ваше сострадание, я знаю лишь свою любовь и свое сострадание. И каково в таком случае мое отношение к вам?

Бом: О ком мы сейчас говорим? Мне неясно, кого мы обсуждаем.

Кришнамурти: Вы или "X" уже прошли свой путь, со всем покончили и вернулись назад.

Бом: Тогда почему "У" этого не сделал?

Кришнамурти: "У" этого не сделал. "У" спрашивает: Кто вы? Вы так отличаетесь. Ваше видение жизни совершенно другое". И каково будет отношение "У" к "X"? Вот вопрос. Не как "X" будет относиться к "У". Не знаю, ясно ли я это выражаю.

Бом: Да, понимаю. Каково отношение "У" к "X"?

Кришнамурти: До сих пор наш вопрос касался отношения "X" к "У", но, я думаю/мы неверно ставили вопрос. Каково будет отношение "У" к "X"? Я думаю, обычно бывает так, что "У" или превращает "X" в объект поклонения, или его убивает, или же вообще не замечает. Верно?

Бом: Да.

Кришнамурти: Если "X" становится объектом поклонения, то все очень просто. У него тогда в мире есть благодетели. Но это не является ответом на мой вопрос. Мой вопрос не только в том, как "У" отнесется к "X", но каково будет отношение "X" к "У"? "X" обращается к "У", настойчиво призывает его: "Послушай, выйди из этой тьмы; во тьме нет решения, так что выходи". Не имеет значения, какими словами мы пользуемся - выйти из тьмы, рассеять ее, отбросить и т.п. А "У" говорит: "Помоги мне, укажи мне путь", и снова возвращается во тьму -- вы следите? Итак, каково будет отношение "У" к "X"?

Бом: Я не вижу, чтобы у "У" были какие-то возможности, кроме тех, о которых вы упомянули - поклоняться или сделать что-то еще.

Кришнамурти: Убить или проигнорировать "X".

Бом: Ну, а если у "X" сработает сострадание...

Кришнамурти: Да, "X" есть то. Он не назовет это даже состраданием.

Бом: Но мы называем это состраданием. Тогда "X" постарается найти путь, чтобы проникнуть во тьму.

Кришнамурти: Подождите! В таком случае задача "X" в том, чтобы действовать во тьме?

Бом: Чтобы выяснить, как в эту тьму проникнуть.

Кришнамурти: И таким образом он зарабатывает на жизнь.

Бом: Ну, возможно.

Кришнамурти: Нет. Я говорю серьезно.

Бом: Это зависит от того, пожелают ли люди платить ему за это.

Кришнамурти: Не шутите. Серьезно.

Бом: Это возможно.

Кришнамурти: Возможно, "X" - учитель. "X" - вне общества. "X" не имеет никакого отношения к этой сфере тьмы, и он говорит людям, которые застряли во тьме:

"Выходите". Что тут неправильно?

Бом: Ничего неправильного тут нет.

Кришнамурти: Это его способ зарабатывать средства к жизни.

Бом: Это совершенно правильно, но только до тех пор, пока это работает. Конечно, если бы появилось много таких людей, как "X", то возможно, настал бы предел.

Кришнамурти: Нет, сэр. Что произошло бы, если бы было много людей, подобных "X"?

Бом: Интересный вопрос. Я думаю, произошло бы нечто революционное.

Кришнамурти: Вот как раз об этом я и говорю.

Бом: Все переменилось бы.

Кришнамурти: Да. Если было бы много людей, подобных "X", они не были бы разобщены. В этом вся проблема, верно?

Бом: Я думаю, что если бы даже десять или пятнадцать человек были вместе, они представили бы такую силу, какой никогда еще не знала наша история.

Кришнамурти: Огромная сила! Верно.

Бом: Не думаю, что когда-либо случалось, чтобы десять человек были вместе.

Кришнамурти: Это дело жизни "X". Он считает это самым важным. Группа из десяти человек, подобных "X", произведет революцию совершенно особого типа. Стоит ли общество перед такой перспективой?

Бом: Они будут в высшей степени разумны, и, конечно, найдут путь к свершению.

Кришнамурти: Безусловно.

Бом: Обществу это предстоит, потому что эти люди будут достаточно разумны, чтобы не провоцировать общество, а общество будет реагировать лишь тогда, когда почувствует, что уже не остается времени.

Кришнамурти: Совершенно верно. Так действительно происходит. Не скажете ли вы в таком случае, что функция многих "X" состоит в том, чтобы побуждать людей к той разумности, которая рассеет тьму? И это будет их способ зарабатывать на жизнь?

Бом: Да.

Кришнамурти: С другой стороны, во тьме находятся люди, которые эту тьму культивируют и эксплуатируют других. И одновременно существуют такие, как "X", которые никого не эксплуатируют. Да. Кажется, что это очень просто, но не думаю, что это на самом деле просто.

Бом: Верно.

Кришнамурти: Является ли это единственной функцией "X"?

Бом: Это - по-настоящему трудная функция.

Кришнамурти: Но я хочу рассмотреть нечто более глубокое, чем просто функция.

Бом: Да, функции недостаточно.

Кришнамурти: Вот именно. А что помимо функции он должен делать? "X" говорит "У": "Слушай"; а "У" тянет время и, мало-помалу в какой-то момент, быть может, пробудится и сдвинется с места. Но исчерпывает ли это все, что намеревается сделать "X" в жизни?

Бом: Это может быть только результатом чего-то более глубокого.

Кришнамурти: Более глубокого, результатом первоосновы.

Бом: Да, первоосновы.

Кришнамурти: Но исчерпывается ли этим все, что он должен делать в этом мире? Только лишь учить людей, чтобы они могли двинуться из тьмы?

Бом: Это представляется, конечно, первейшей задачей в данный момент, ибо без этого все общество, рано или поздно, коллапсирует. Мы могли бы спросить, испытывает ли он необходимость в творчестве более глубокого порядка?

Кришнамурти: Что это означает?

Бом: Ну, это неясно.

Кришнамурти: Предположим "X" - это вы, и вы располагаете огромной сферой, в которой действуете; вы не просто обучаете меня, а обладаете этим необыкновенным движением вне времени. Это значит, что вы обладаете беспредельной энергией и делаете все, чтобы научить меня выйти из тьмы.

Бом: Это может быть лишь одной из сторон такого творчества.

Кришнамурти: Итак, что еще остается, - вы следите? Не знаю, удается ли мне это выразить.

Бом: Это именно то, что я пытаюсь предложить, говоря о каком-то творческом действии помимо того, что имеет место.

Кришнамурти: Да, помимо того. Вы могли бы писать, могли бы проповедовать, могли бы исцелять, могли бы делать и то, и это, но все эти виды деятельности, пожалуй, тривиальны. У вас есть что-то еще. Низведу ли я вас, "X", до уровня моих ничтожных проблем? Можете ли вы быть низведены до такого уровня? Моя ограниченность говорит: "Вы должны делать что-то. Вы должны выступать с проповедями, писать, исцелять, делать что-то, чтобы помочь мне двигаться". Верно? Вы мало-помалу уступаете, но вы обладаете чем-то значительно большим, чем-то необъятным. Вы понимаете?

Бом: Да. И что из этого следует?

Кришнамурти: Как эта необъятность воздействует на "У"?

Бом: Не имеете ли вы в виду, что существует какая-то более непосредственная деятельность?

Кришнамурти: Или существует более непосредственная деятельность, или "X" делает что-то совершенно особое, чтобы воздействовать на сознание человека.

Бом: Что это могло бы быть?

Кришнамурти: Дело в том, что "X" не "удовлетворен" одними лишь проповедями и разговорами. То необъятное должно как-то действовать.

Бом: Вы употребляете слово "должно" в смысле ощущения потребности или необходимости делать это?

Кришнамурти: Оно должно.

Бом: Оно должно действовать с необходимостью. Но как будет оно воздействовать на человечество? Видите ли, когда вы так говорите, у людей может возникнуть мысль, что существует своего рода экстрасенсорный путь распространения этого воздействия.

Кришнамурти: Это то, что я пытаюсь уловить.

Бом: Да.

Кришнамурти: Это то, что я пытаюсь передать.

Бом: Не просто словами, но действиями или поступками.

Кришнамурти: Пусть это будет деятельность. Это просто. Но не только это, потому что необъятное должно...

Бом:... обязательно действовать? Не существует ли более непосредственного действия?

Кришнамурти: Конечно. Необъятное имеет и другую деятельность.

Бом: Другую деятельность, на других уровнях?

Кришнамурти: Да, другую деятельность. Учения индусов трактуют это как различные уровни сознания.

Бом: Существуют различные уровни или степени действия.

Кришнамурти: Все это также очень мало. Что вы скажете, сэр?

Бом: Ну, поскольку это сознание, сознание этого человека возникает из первоосновы, его действие принимает вид действия всего человечества от первоосновы.

Кришнамурти: Да.

Бом: Видите ли, многие люди найдут это очень трудным для понимания.

Кришнамурти: Меня не интересуют многие люди. Я хочу понять вас, "X", и себя, "У". Эта первооснова, эта необъятность не ограничена таким ничтожным, таким малым делом. Так не может быть.

Бом: Первооснова физически включает в себя весь универсум.

Кришнамурти: Да, весь универсум, и сводит все это ...

Бом: ...к этим малым действиям...

Кришнамурти: ... таким ничтожным.

Бом: Я думаю, тут возникает вопрос о значении человечества в универсуме или первооснове?

Кришнамурти: Да, именно так.

Бом: Ведь даже лучшие из тех дел, которые мы осуществляем, в масштабе универсума имеют ничтожно малое значение. Верно?

Кришнамурти: Да, они всего лишь преамбула. Я думаю, что "X", независимо от того, сделает он что-то или не сделает, самим своим существованием...

Бом: ... он делает нечто возможным?

Кришнамурти: Да. Когда вы читаете Эйнштейна, вы видите, что он сделал возможным то, что прежде считалось невозможным.

Бом: Мы достаточно легко можем в этом убедиться, потому что его открытия нашли применение в широких сферах человеческой деятельности.

Кришнамурти: Да, понимаю. А что приносит "X" кроме малых дел? Попытка выразить это словами безуспешна. "X" обладает этим огромным разумом, этой энергией, этим нечто, и он должен действовать на более высоком уровне, чем можно себе представить. Это должно воздействовать на сознание тех, кто живет во тьме.

Бом: Возможно, так. Вопрос в том, принесет ли эта деятельность какой-то видимый результат? Понимаете, может ли она быть ощутимой, наглядной.

Кришнамурти: По-видимому, нет. Когда вы слушаете новости по телевидению или радио, вы знаете обо всем, что происходит в мире. Но деятельность "X", очевидно, не такова.

Бом: Она трудна, но чрезвычайно важна.

Кришнамурти: Эта деятельность должна дать результат. Должна.

Бом: Почему должна?

Кришнамурти: Потому что свет должен воздействовать на тьму.

Бом: Возможно, "У", живя во тьме, скажет, что он не уверен, что существует такое воздействие. Он мог бы согласиться, что оно существует, но желал бы видеть это воочию. Не видя ничего и по-прежнему находясь во тьме, он будет спрашивать, что ему делать.

Кришнамурти: Понимаю. Таким образом, вы считаете, что деятельность "X" только в том, чтобы писать, учить и т.п.?

Бом: Нет. Деятельность "X" может быть гораздо более важной, но ее невозможно обнаружить. Если мы только смогли бы ее увидеть!

Кришнамурти: Как можно ее показать? Как мог бы "У", который желает получить доказательства, ее увидеть?

Бом: "У" мог бы рассуждать примерно так: многие люди делали подобные заявления, но некоторые из них, возможно, заблуждались. Хотелось бы думать, что это могло быть истиной. Видите ли, то о чем мы до сих пор говорили, является важным и до известной степени представляется актуальным.

Кришнамурти: Да, понимаю.

Бом: А то, что вы утверждаете сейчас, идет значительно дальше. Нечто похожее говорят и другие, но чувствуется, что они заблуждаются, что все они, или, по крайней мере, некоторые из них в плену самообмана.

Кришнамурти: Нет. "X" говорит, что нам следует твердо придерживаться логики.

Бом: Да, но на этом этапе логика нисколько не продвинет нас дальше.

Кришнамурти: Очень разумно! Мы покончили со всем этим. Так что ум "X" не действует неразумно.

Бом: Вы могли бы сказать, что, приняв нечто как разумное, "У" с известной уверенностью мог бы продолжать считать это разумным и дальше?

Кришнамурти: Да, это я и хочу сказать. Бом: Конечно, доказательств не существует. Кришнамурти: Нет.

Бом: В таком случае могли бы мы это исследовать? Кришнамурти: Я попытаюсь это проделать. Собеседник: Что можно сказать о других формах деятельности "X"? Мы говорили, что он функционирует как учитель, но осуществляет также и другого рода деятельность.

Кришнамурти: Он должен ее осуществлять. Иначе не может быть.

Собеседник: Но какую деятельность?

Кришнамурти: Не знаю; мы пытаемся это выяснить.

Бом: Вы говорите, что каким-то образом он делает возможным влияние первоосновы на сознание человечества в целом и что без "Х" оно было бы невозможно.

Кришнамурти: Да.

Собеседник: Его контакт с "У" не только вербальный. "У" слушает, и здесь присутствует еще какое-то другое качество...

Кришнамурти: Да, но "X" говорит, что все это имеет весьма малое значение.И это, конечно, понятно. "X" говорит, что существует что-то, гораздо более важное.

Собеседник: Воздействие "Х", очевидно, значительно больше, чем это возможно выразить словами.

Кришнамурти: Мы пытаемся выяснить, что такое это большее, которое с необходимостью должно действовать.

Собеседник: Не является ли оно чем-то таким, что возникает в повседневной жизни "X"?

Кришнамурти: Да. В своей повседневной жизни "X", видимо, делает весьма немногое - учит, пишет, занимается бухгалтерией или чем-то еще. Но все ли это? Это кажется таким ничтожным.

Бом: Не считаете ли вы, что повседневная жизнь "X" внешне мало, чем отличается от жизни какого-либо другого человека?

Кришнамурти: Да, внешне не отличается.

Бом: Но есть в ней что-то еще, что внешне не проявляется. Верно?

Кришнамурти: Верно. "X" может иначе говорить, он может о вещах судить иначе, но...

Бом: ...это несущественно, есть так много людей, которые судят о вещах иначе, чем другие.

Кришнамурти: Понимаю. Но это - человек, постигший все от самых основ! Если бы такой человек, обладающий всей полнотой энергии, был вынужден свести всю ее к ничтожным пустякам, - это было бы нелепо.

Бом: Позвольте мне задать вопрос. Почему первооснова нуждается в этом человеке, чтобы воздействовать на человечество? Почему она сама не может непосредственно воздействовать на человечество и все ему прояснить?

Кришнамурти: О, подождите, подождите. Выспрашиваете, почему первооснова испытывает потребность в том,

чтобы действовать?

Бом: Почему первооснова нуждается в отдельном человеке, чтобы воздействовать на человечество?

Кришнамурти: Это я могу легко объяснить. Она -- часть всего сущего, как звезды.

Собеседник: Может ли эта огромность воздействовать непосредственно на человечество? Не должна ли она вдохновить человека, чтобы войти в сознание человечества?

Кришнамурти: Мы говорим о чем-то еще. Я хочу выяснить, собирается ли "X" ограничиваться только тем, чтобы писать и говорить; это так мало и незначительно. И другой вопрос - почему первооснова нуждается в этом человеке? Она не нуждается в нем.

Бом: Но когда он есть, первооснова будет его использовать.

Кришнамурти: Верно.

Бом: А не могла бы сама первооснова как-то это прояснить?

Кришнамурти: Это я хочу понять. Поэтому всячески стараюсь выразить ту мысль, что первооснова не нуждается в человеке, но соприкасается с ним.

Бом: Да.

Кришнамурти: Первооснова пользуется человеком, давайте скажем, что он служит ей. Он -- часть этого движения. Разве не все этим сказано? Вы понимаете, что я имею в виду? Не задаю ли я неверный вопрос? Почему он должен кроме этого еще что-то делать?

Бом: Пожалуй, он ничего не должен делать.

Кришнамурти: Само это "ничегонеделание" могло бы быть действием.

Бом: Ничегонеделание - это проявление действия первоосновы. Возможно, это так. В ничегонеделании, которое не имеет определенной цели...

Кришнамурти: Верно. Не имеет никакого конкретного содержания, которое могло бы быть выражено человеческим языком.

Бом: Да, но, ничего не делая, он все же в высшей степени активен.

Собеседник: Возможно ли для этого человека действие, которое вне времени?

Кришнамурти: Он есть то...

Собеседник: Тогда мы не можем от этого человека требовать результата.

Кришнамурти: Ему не нужны результаты.

Собеседник: Но "У" требует результата.

Кришнамурти: Нет. Возможно, "X" скажет, что он заинтересован в беседе и т.д., но это не так важно, потому что существует мощное поле, которое должно воздействовать на все человечество.

Бом: Есть аналогия, быть может, не очень подходящая, но мы могли бы к ней обратиться. В химии катализатор делает возможным определенное действие без того, чтобы он сам принимал в нем участие; просто важно, чтобы он присутствовал и был тем, что он есть.

Кришнамурти: Да, не это ли и происходит? Хотя и в малом масштабе.

Бом: Да.

Собеседник: Хотя "У" мог бы сказать, что ничего не происходит, что мир по-прежнему пребывает в хаосе. Обретет ли мир истину благодаря деятельности этого человека?

Кришнамурти: "X" говорит: "Извините, тут даже нет вопроса. Я не стремлюсь что-то улучшать. Это не математическая или техническая проблема, чтобы можно было показать или доказывать". "X" говорит, что он познал человеческую жизнь от ее истоков до самого конца, и что существует движение вне времени. Первооснова, которая есть универсум, космос, которая есть все, не нуждается в человеке, но человек натолкнулся на нее. И он по-прежнему человек в мире, он говорит: "Я пишу и делаю то или другое не для того, чтобы доказать бытие первоосновы или что-то совершить". "X" действует просто из сострадания. Но существует гораздо более великое движение, которое неизбежно играет свою роль в мире.

Собеседник: Не выполняет ли это великое движение свою роль через "X"?

Кришнамурти: Несомненно. "X" говорит, что существует еще что-то, что невозможно выразить словами. "Что делать, -- спрашивает "X", -- если такой человек, как "У", ничего не хочет понять, если он тотчас же все обращает в иллюзию?" Но "X" говорит, что существует что-то еще. Иначе все это было бы несерьезно.

Бом: В настоящее время широкое распространение получил взгляд, что универсум не имеет значения, что он как был, так и есть, все просто случается, и нет в этом ничего сколько-нибудь значимого.

Кришнамурти: Ничто из этого не имеет значения для человека, который здесь, но тот, который там, соответственно своему видению, говорит, что это полно значения, и что это не выдумано его мыслью.

Хорошо, давайте отвлечемся от беспредельности и всего этого. "X" говорит, что, быть может, появится человек десять, обладающих таким видением, и это окажет воздействие на общество. Это не будет коммунизм, социализм, та или иная политическая перестройка. Это будет нечто совершенно другое, и основано оно будет на разумности и сострадании.

Бом: Конечно, если бы эти десять человек были, то уж они нашли бы способ распространиться, значительно увеличить свое число.

Кришнамурти: Это как раз то, что я пытаюсь делать.

Бом: Что вы имеете в виду?

Кришнамурти: "X" приносит с собой универсум, а я превращаю его в нечто тривиальное.

Бом: Не считаете ли вы, что если бы все человечество это поняло, оно стало бы совершенно другим?

Кришнамурти: О, да, несомненно!

Бом: И это было бы чем-то новым...

Кришнамурти: ... Это был бы рай на земле.

Бом: Это была бы, наверное, организация нового типа.

Кришнамурти: Разумеется. Но я этим отнюдь не удовлетворен. Я не "удовлетворен" тем, что мы низводим беспредельность до смысла каких-то немногих слов. Это так глупо, просто удивительно. Видите ли, человек, подобный "У", мыслит в таких понятиях, как "покажите мне", "докажите это мне", "какая польза от этого?", "повлияет ли это на мое будущее?" -- вы следите? Он заинтересован во всем этом. И он глядит на "X" глазами своей ограниченности! Он низведет эту огромность до уровня собственной ограниченности, поместит ее в храме и тем самым полностью ее утратит. Но "X" говорит:

"Я не мог бы увидеть, если бы даже глядел на это; это так огромно, прошу вас, посмотрите". Но "У" всегда воспринимает это с точки зрения показа, доказательства или полезности. Он всегда заинтересован именно в этом. "X" несет свет. Это все, что он может делать. Неужели этого недостаточно?

Бом: Нести свет, который позволил бы другим людям быть открытым этой огромности?

Кришнамурти: А разве не так? Мы видим лишь малую часть, но эта совсем малая часть простирается в бесконечность.

Бом: Малая часть чего?

Кришнамурти: Мы видим огромное только как очень малую часть. И эта огромность есть весь универсум. Я не могу помочь, но думаю, что это должно оказать потрясающее воздействие на "У", на общество.

Бом: Восприятие этого, несомненно, должно оказать свое действие, но сознание общества в данный момент кажется слишком далеким от этого.

Кришнамурти: Понимаю.

Бом: А вы все же полагаете, что воздействие проявляется?

Кришнамурти: Да.

Собеседник: Считаете ли вы, что восприятие даже малой части - это восприятие бесконечного?

Кришнамурти: Да, безусловно.

Собеседник: Не является ли это, само по себе фактором изменения?

Бом: Вы считаете, что подобный фактор мог бы отвести человечество от принятого им курса, от того опасного пути, по которому оно идет?

Кришнамурти: Да, я так думаю. Но для того, чтобы возможно было отказаться от этого гибельного для человечества курса, кто-то должен слушать. Верно? Кто-то должен слушать - пусть десять человек!

Бом: Да.

Кришнамурти: Слушать этот зов беспредельности.

Бом: И беспредельность могла бы отвести человека от опасного курса. Индивид сделать это не может.

Кришнамурти: Да. Индивид, очевидно, этого сделать не может. Но "X", которого считают индивидом, уже протоптал тропу и говорит: "Слушай". Но человек не слушает.

Бом: Возможно ли выяснить, как заставить людей слушать?

Кришнамурти: Нет, тогда мы возвращаемся назад!

Бом: Что вы имеете в виду?

Кришнамурти: Не действовать; вы ничего не должны делать.

Бом: Что значит, ничего не делать?

Кришнамурти: Я сознаю: что бы я ни делал как "У", - принесение ли жертвы, практика, отречение - что бы я ни делал, я по-прежнему живу в этом круге тьмы. Именно так говорит "X": "Не действуй; ты ничего не должен делать". - Вы понимаете? Но это прошло мимо "У", который делает все, кроме того, чтобы остановиться и понять, что происходит. Мы должны твердо этому следовать, сэр, иначе, при такой позиции "У", все это действительно безнадежно.

19 апреля 1980
Охай, Калифорния.

Старение и клетки мозга

Кришнамурти: Я хотел бы поговорить с вами и, может быть, также с Нарайаном*, о том, что происходит с человеческим мозгом. Мы живем в условиях высоко развитой цивилизации, но в то же время внутренне остаемся варварами. Где-то глубоко в нас живет ужасающий эгоизм, который мы научились облачать в одежды высокой духовности. Человеческий мозг развивался в течение многих тысяч лет, но, тем не менее, он пришел к тому губительному состоянию, когда он всюду сеет рознь, всюду несет разрушение, -- мы все это знаем. И вот я задаюсь вопросом, не означает ли это, что человеческий мозг - не какой-то отдельный мозг, а мозг человека как таковой - вырождается? Не означает ли это, что он медленно, но неуклонно приходит в состояние упадка? И возможно ли за время человеческой жизни добиться полного восстановления мозга, чтобы он стал снова прежним, свежим, незагрязненным? Меня интересует это, и хотелось бы это обсудить.

Я думаю, что человеческий мозг - это не какой-то отдельный мозг; он не принадлежит мне или кому-то еще. Это мозг, который эволюционировал миллион лет. И в этой эволюции он накопил огромнейший опыт, приобрел знание, но также всю жестокость, грубость, бессердечность эгоизма. Существует ли для него возможность избавиться от всего этого и стать другим? Ибо он функционирует, несомненно, в рамках определенных стереотипов. Он всегда действует в небольшой сфере, в узких пределах какой-то социальной модели - в сфере религии, науки, бизнеса или семьи. Эти сферы между собой все время сталкиваются, и нет, кажется, этому конца. Что может прекратить это формирование стереотипов, так чтобы не только не возникало новых, но была разрушена вся система стереотипов, независимо от того, хотим мы этого или нет? К тому же мозг испытывает так много потрясений, такое напряжение сил, ощущает такое давление, что если он не способен обновить или омолодить себя сам, то у нас остается очень мало надежды. Вы согласны?

Дэвид Бом: Видите ли, трудность тут представляет сам мозг. Если вы думаете о его структуре, то проникнуть в нее мы не можем, физически.

Кришнамурти: Физически мы не можем. Я знаю, мы обсуждали это. Тогда как же нам к этому подойти? Специалисты могут рассматривать мозг, они могут исследовать мозг мертвого человека, но это ведь не решает проблемы. Верно?

Бом: Да.

Кришнамурти: Так что же человеку остается делать, если он знает, что мозг не может быть изменен извне? Ученый, специалист в области мозга, невролог объясняют различные явления, но их объяснения, их исследования не ведут к решению проблемы.

Бом: И у нас нет оснований считать, что они могут эту проблему решить.

Кришнамурти: Да, нет оснований.

Бом: Некоторые люди, занимающиеся вопросами исследования обратной связи в биологических объектах, считают, что способны влиять на мозг, подключая какой-то прибор к электрической сети и следя за показаниями по его шкале; этим способом можно изменять сердечный ритм, кровяное давление и другие показатели. Эти люди питают надежду, что что-то может быть сделано.

Кришнамурти: Но они не достигают результатов.

Бом: Они не могут добраться очень далеко.

Кришнамурти: А мы, извините, не можем ожидать, что эти ученые и их метод исследования обратной биосвязи разрешат проблему. Что же нам делать?

Бом: Следующий вопрос таков: способен ли мозг осознать свою собственную структуру?

Кришнамурти: Может ли мозг осознавать свое движение, и не только осознавать, но и обладать достаточной энергией, чтобы сломать все стереотипы и двигаться независимо от них?

Бом: Следует задать вопрос: в какой степени мозг обладает свободой, чтобы вырваться из стереотипов?

Кришнамурти: Что вы имеете в виду?

Бом: Видите ли, если вы начинаете с утверждения, что мозг в плену стереотипа, то это может быть и не так.

Кришнамурти: Но это очевидно.

Бом: Лишь в той степени, в какой мы способны это видеть. Мозг может не обладать достаточной свободой и может не иметь достаточно сил, чтобы вырваться из стереотипа.

Кришнамурти: Это я и сказал: нет у него достаточно энергии, достаточно силы.

Бом: Да, он, может быть, не в состоянии совершить то действие, которое ему необходимо, чтобы освободиться.

Кришнамурти: Таким образом, он оказывается узником самого себя. Что же тогда остается?

Бом: Тогда это конец.

Кришнамурти: Конец ли?

Бом: Если это так, то конец. Если сам мозг не может это разрушить, то людям, пожалуй, следовало бы попытаться выбрать какой-то другой путь решения проблемы.

Нарайан: Когда мы говорим о мозге в том смысле, что он связан с чувствами и нервной системой, то тут, конечно, существует биологическая обратная связь. Есть ли какой-то другой инструмент, имеющий отношение к мозгу, но иначе воздействующий на него?

Кришнамурти: Что вы имеете в виду? Какой-то другой фактор?

Нарайан: Какой-то другой фактор в самой человеческой структуре. Потому что, очевидно, с помощью нервной системы мозг получает питание, но этого все же недостаточно. Не существует ли какой-то другой внутренний фактор, который дает энергию мозгу?

Кришнамурти: Я хотел бы это рассмотреть. Мозг постоянно занят различными проблемами, проявляя цепкость, испытывая привязанность и т.д. Он постоянно находится в состоянии озабоченности. Это, пожалуй, и есть главный фактор. А если бы мозг не был обременен, был бы он тогда инертным? Если бы он не был поглощен проблемами, разве у него не было бы энергии, необходимой для того, чтобы сломать стереотипы?

Бом: Теперь у нас прежде всего возникает вопрос: ведь кто-то вполне мог бы подумать, что если мозг не занят, то это происходит от того, что он слишком легко относится к своим проблемам.

Кришнамурти: Что он стал ленивым и все прочее! Нет, этого я не думаю.

Бом: Если вы считаете, что мозг может быть незанятым, но все же активным...

Кришнамурти: Разумеется. Именно это я имею в виду.

Бом: Тогда нам надо разобраться в том, какова природа этой активности.

Кришнамурти: Конечно. Мозг поглощен конфликтами, борьбой, своими привязанностями, страхами и наслаждениями. А эта поглощенность дает мозгу свою энергию. Если он не обременен, станет ли он ленивым, размякшим и тем самым утратившим свою гибкость, - возможно ли это? Или же это состояние, когда мозг не занят, даст ему необходимую энергию, чтобы сломать стереотипы?

Бом: Что позволяет вам думать, что случится именно так? На днях мы с вами выясняли, препятствуют ли интеллектуальная деятельность и мышление разрушению и усыханию мозга.

Кришнамурти: Пока он мыслит, движется, он живет.

Бом: Мыслит разумным образом; тогда он остается сильным.

Кришнамурти: Да, это то, на что я также хочу обратить внимание. Пока мозг функционирует, движется, мыслит разумно,...

Бом: ... он остается сильным. Если же он начинает действовать неразумно, он разрушается. Точно также, когда он увязает в рутине, он начинает умирать.

Кришнамурти: Именно так. Если мозг захвачен какой бы то ни было рутиной, - рутиной медитации или рутиной священников.

Бом: Или рутиной повседневной жизни фермера...

Кришнамурти: ... фермера и т.д., то он постепенно становится тупым.

Бом: Не только тупым, он, очевидно, усыхает.

Кришнамурти: Усыхает физически.

Бом: Некоторые клетки, возможно умирают? Кришнамурти: К физическому усыханию ведет и противоположная крайность - постоянная занятость, монотонный повседневный труд, когда человек думает, думает, думает! А нам кажется, что это предотвращает усыхание.

Бом: Опыт как будто определенно показывает, что это происходит от всякого измерения, сравнения, которыми занят мозг.

Кришнамурти: Да, конечно. Это так.

Бом: Мозг начинает усыхать в определенном возрасте. Теперь наукой установлено, что как только тело перестает пользоваться какими-то мышцами, они начинают терять свою упругость...

Кришнамурти: Итак, делайте больше упражнений!

Бом: Говорят, надо упражнять тело и упражнять мозг.

Кришнамурти: Безусловно. Если же он в плену какого-то стереотипа, какой бы то ни было рутины, установки, то он должен усыхать.

Бом: Не могли бы мы разобраться в том, что заставляет его усыхать?

Кришнамурти: Это достаточно просто - повторение.

Бом: Повторение механично, и при этом нет реальной пользы от всего объема мозга.

Кришнамурти: Уже замечено, что люди, которые проводят многие годы в медитации - это наиболее тупые люди на земле. Так же обстоит дело с юристами и профессорами, имеются многочисленные этому свидетельства.

Нарайан: Это наводит на мысль, что разумное мышление препятствует старению. Но само разумное мышление может превратиться порой в стереотип.

Бом: Это возможно. Разумное мышление, устремленное в узкую сферу, становится также частью стереотипа.

Кришнамурти: Конечно, конечно.

Бом: Но не существует ли какой-то другой путь?

Кришнамурти: В этом мы разберемся.

Бом: Давайте раньше выясним вопрос, касающийся тренировки тела. Если усиленно тренировать тело, то оно остается сильным, но может стать механичным.

Кришнамурти: Да.

Бом: А следовательно, это может оказывать неблагоприятное действие.

Нарайан: А что можно сказать в отношении различных средств, предлагаемых религиозной традицией, таких как йога, тантра, кундалини и т.д.?

Кришнамурти: Понимаю. О, они должны усыхать! Если судить по тому, что происходит. Возьмем к примеру йогу. Мы берем этот пример без какого бы то ни было стремления ее дискредитировать, вульгаризировать, если возможно употребить это слово. Лишь очень немногие строго ее соблюдали, не будучи озабоченными кундалини и всем прочим, те, кого действительно интересовала высоко моральная, так называемая духовная жизнь. Я хочу здесь добраться до сути.

Бом: Думаю, есть нечто, имеющее прямое к этому отношение. Надо полагать, прежде чем человек был организован в общество, он жил в близком общении с природой, и для него тогда было невозможно вести рутинную жизнь.

Кришнамурти: Да, совершенно невозможно.

Бом: Но была полная незащищенность.

Кришнамурти: Таким образом, мы говорим, что мозг сам собой становится чрезвычайно живым, если он не в плену стереотипа, если он живет в состоянии неопределенности, не становясь при этом невротичным!

Бом: Я думаю, более понятно, когда вы говорите о том, чтобы не становиться невротичным: тогда сама определенность, надежность становится формой невроза. Но я склоняюсь к тому, что мозг живет без того, чтобы обладать или требовать надежности, требовать надежного знания.

Кришнамурти: Таким образом, мы говорим, что знание также способствует увяданию мозга.

Бом: Конечно, когда он постоянно повторяет и становится механичным.

Кришнамурти: Но а само знание?

Бом: Мы должны тут быть очень осторожны. Я думаю, что знание имеет тенденцию становиться механическим. Иначе говоря, ему свойственно фиксироваться, но мы могли бы быть всегда изучающими.

Кришнамурти: Изучение, идущее от центра, изучение как накопительный процесс!

Бом: Это изучение чего-то фиксированного. Видите ли, мы изучаем нечто как фиксированное, а потом вы учитесь уже от этого. Если бы мы изучали без того, чтобы постоянно что-то фиксировать,...

Кришнамурти: Изучать, а не прибавлять. Можем мы так учиться?

Бом: Безусловно. Я думаю, что до определенных пределов мы должны отстранять наше знание. Видите ли, знание может быть ценным до какого-то момента, а потом оно перестает быть ценным. Оно выполнило свою задачу. Можно сказать, что наша цивилизация коллапсирует от чрезмерного знания.

Кришнамурти: Именно так.

Бом: Мы не отбрасываем то, что стоит на пути.

Нарайан: Многие формы знания являются кумулятивными, суммирующими. Пока вы не знаете предыдущего, вы не можете знать следующего. Не хотели бы вы сказать, что такого рода знание является повторяющим?

Бом: Да, пока мы учимся. Но если мы придерживаемся какого-то принципа или центра, если мы фиксированы и не считаем возможным это изменить, то знание становится тогда механическим. Предположим, например, что нам надо налаживать жизнь. Люди должны организовывать общество и т.д., и они нуждаются в знании.

Кришнамурти: Тут мы прибавляем все больше и больше.

Бом: Правильно. Но мы можем и от чего-то освобождаться.

Кришнамурти: Безусловно.

Бом: Какое-то знание становится помехой на пути. Понимаете, оно все время движется.

Кришнамурти: Да, но я не говорю об этом, я спрашиваю о знании как таковом.

Бом: Вы имеете в виду знание без его содержания?

Кришнамурти: Да, знающий ум.

Бом: Ум, который просто жаждет знания, - вы это имеете в виду? Жаждет знания ради самого знания?

Кришнамурти: Да. Я хочу поставить под вопрос всю идею обладания знанием.

Бом: Но это опять же не совсем ясно: ведь мы признаем, что определенные знания нам необходимы.

Кришнамурти: Разумеется, до известного уровня.

Бом: Поэтому не ясно, какого рода знание вы подвергаете сомнению.

Кришнамурти: Я подвергаю сомнению опыт, который оставляет знание, оставляет свой след.

Бом: Да, но какого рода след? Психологический?

Кришнамурти: Разумеется, психологический.

Бом: Вы скорее всего имеете в виду именно это знание в отличие от знания в области техники, материальной области и пр. Но, видите ли, когда вы употребляете слово "знание" как таковое, оно имеет тенденцию включать в себя все.

Кришнамурти: Мы сказали, что знание до известного уровня необходимо; тут вы можете прибавлять, отбрасывать, продолжать, вносить изменения. У меня вызывает сомнение психологическое знание, не является ли оно фактором увядания мозга.

Бом: Что вы понимаете под психологическим знанием? Знание об уме, знание о самом себе?

Кришнамурти: Именно знание о себе и жизнь в этом знании, накапливание этого знания.

Бом: Таким образом, если вы накапливаете знание о себе или своих отношениях...

Кришнамурти: ... да, об отношениях. Именно это знание. Не считаете ли вы, что такое знание содействует пассивности мозга, ведет к его усыханию?

Бом: Вводит его в привычную колею.

Кришнамурти: Да.

Бом: Но надо понять, что речь идет о том знаний, которое создает трудности.

Кришнамурти: Что представляет собой это знание, приносящее так много беспокойства? Это знание создает трудности в наших отношениях.

Бом: Да, оно представляет помеху, потому что оно фиксируется в сознании.

Кришнамурти: Если у меня есть представление о ком-либо, то это знание, очевидно, будет препятствовать нашим отношениям. Оно создает стереотип.

Бом: Да, знание о себе, о нем и о том, как мы относимся друг к другу, создает стереотип.

Кришнамурти: И следовательно, оно становится рутиной, и мозг, таким образом теряет свою энергию.

Бом: Да, и мне приходит мысль, что рутина в этой сфере более опасна, чем, скажем, в сфере повседневной деятельности.

Кришнамурти: Совершенно верно.

Бом: И если рутина нашего повседневного труда способна иссушать мозг, то в психологической сфере она может причинять гораздо больший вред, ибо здесь ее воздействие гораздо сильнее.

Кришнамурти: Может ли мозг в психологической сфере быть полностью свободным от такого рода знания? Смотрите! Я - бизнесмен и сажусь в машину, автобус, такси или в поезд метро и думаю о том, что я собираюсь делать, с кем предстоит мне встретиться по делам, связанным с бизнесом. Мой ум все это время живет в данной сфере. Потом я прихожу домой, здесь жена и дети, секс и все прочее. Здесь у меня тоже соответствующее психологическое знание, исходя из которого, я действую. Итак, существует знание моего бизнеса и знание, связанное с женой и моими реакциями, проявляемыми во взаимоотношении. Оба эти знания находятся между собой в противоречии, о котором я пока не подозреваю, и до поры до времени ношу их в себе. Когда же я это осознаю, оба эти знания становятся фактором нарушения душевного равновесия.

Бом: Люди обнаруживают при этом, что жизнь их стала рутиной. Это им надоедает, и они начинают...

Кришнамурти: ... разводиться, и тут происходит настоящий цирк!

Бом: У них может появиться надежда, что, занявшись каким-то делом, они могут избавиться от своей скуки.

Кришнамурти: Да, хождением в церковь и пр. Любое бегство тут означает заниматься делом. Итак, я спрашиваю, не является ли это психологическое знание фактором увядания мозга?

Бом: Оно могло бы быть фактором.

Кришнамурти: Оно есть.

Бом: Если может быть фактором ваше знание в области профессии или мастерства, то психологическое знание -- фактор более мощный.

Кришнамурти: Разумеется, значительно более мощный.

Нарайан: Когда вы говорите о психологическом знании, вы проводите различие между психологическим знанием и, скажем, знанием научным или знанием о фактах?

Кришнамурти: Конечно, это мы уже сказали.

Нарайан: Но у меня есть некоторые опасения в отношении притязаний научного и других видов фактического знания на то, что они способны придать мозгу широту, масштабность. Сами по себе они никуда не ведут, хотя они и забирают энергию.

Кришнамурти: Доктор Бом показывает это очень ясно. Рациональное мышление становится просто рутинным; я мыслю логично и мне, разумеется, известны хитрые уловки логического подхода, но я продолжаю их повторять.

Нарайан: Это случается достаточно часто при рациональном мышлении.

Кришнамурти: Разумеется.

Бом: Я думаю, тут существует зависимость от непрерывного повторения наших проблем.

Кришнамурти: Несомненно.

Бом: Понимаете, юристы, возможно, считают, что их мозг более долговечен, потому что перед ними все время встают разные проблемы, и по этой причине их мышление не может быть полностью рутинным.

Кришнамурти: Подождите. У них могут быть разные клиенты с различными проблемами, но в своей деятельности они исходят из фиксированного знания.

Бом: Они, по-видимому, не только высказываются, им приходится выявлять новые факты и т.д.

Кришнамурти: Их деятельность не является полностью рутинной, но в основе ее лежит знание - прецедент, знание, почерпнутое из книг, и опыт работы с различными клиентами.

Бом: Но тогда вы, наверно, должны сказать, что тут имеют место какие-то другие, более тонкие формы дегенерации мозга, а не просто усыхание.

Кришнамурти: Верно. Это как раз то, что я хотел бы выяснить.

Бом: Видите ли, когда ребенок только родился, клетки его мозга имеют очень мало перекрестных связей; постепенно их число возрастает, и когда человек приближается к глубокой старости, они начинают вырождаться. Таким образом качество этих перекрестных связей может быть плохим. Если, к примеру, мы повторяем их слишком часто, они становятся слишком фиксированными.

Нарайан: Все ли функции мозга ограничены рациональными формами, или существуют функции, которые имеют иное качество?

Бом: Известно, что большая часть мозга ведает жизнедеятельностью всего организма, - мышц, различных органов и т.д., и эта часть мозга с возрастом не усыхает, в то время как та его часть, которая ведает рациональным мышлением, усыхает, если она не используется. Тогда, возможно, существуют другие функции, которые совершенно неизвестны; иными словами, в действительности мы очень мало знаем о мозге.

Кришнамурти: Мы говорим, что используется лишь часть мозга. Имеет место только частичная его деятельность, частичная занятость, разумная или неразумная. Но пока мозг занят, он должен оставаться в этой ограниченной сфере. Сказали бы вы так?

Бом: А что произойдет, если мозг не будет занят? Мы допускаем, что он мог бы проявлять тенденцию большую часть своего времени быть чисто механически задействованным в ограниченном количестве функций; и это будет вызывать некоторую, не очень заметную дегенерацию ткани мозга, поскольку ничто иное не будет на нее воздействовать.

Кришнамурти: Не считаем ли мы, что одряхление есть результат механического образа жизни, механического знания, результат того, что мозг не имеет свободы, не имеет пространства?

Бом: Это предположение. Нет необходимости в том, чтобы соглашаться со всеми, кто занимается проблемами мозга. Они показали, что клетки мозга начинают погибать в возрасте приблизительно тридцати или сорока лет, и этот процесс протекает равномерно, хотя и возможно действие какого-то фактора. Не думаю, что их измерения так совершенны, что они могут эффективно определять, как именно используется мозг. Видите ли, это достаточно грубые измерения, производимые статистическим путем. Но вы хотите предположить, что смерть или вырождение клеток мозга наступает вследствие неправильного использования мозга?

Кришнамурти: Совершенно верно. Это как раз то, что я пытаюсь выяснить.

Бом: Да, и имеется еще одно маленькое свидетельство, полученное от самих ученых, хотя, я думаю, они не очень много об этом знают.

Кришнамурти: Видите ли, ученые, специалисты в области мозга" если выразить это просто, ведут свои исследования извне, они не используют в качестве морских свинок самих себя и не рассматривают сам предмет.

Бом: За исключением тех, кто исследует биологическую обратную связь; они обычно стараются работать на самих себе, только очень опосредованным образом.

Кришнамурти: Да, но я чувствую, что мы не располагаем для всего этого достаточным временем.

Бом: Это исследование идет слишком медленно и оно не очень глубокое.

Кришнамурти: Итак, вернемся к пониманию того, что любая деятельность, которая является повторением, которая имеет узкую направленность, всякий метод, всякая рутина, независимо от того, логична она или нет, оказывает вредное воздействие на мозг. Мы поняли это очень ясно. Знание определенного уровня необходимо, но психологическое знание о себе, о своем опыте и т.д. становится рутиной. Мои представления о самом себе также, очевидно, становятся рутиной, и все это способствует усыханию мозга. Я понял это очень ясно. И всякого рода занятость, не считая физической, вызывает усыхание мозга. А как этот процесс остановить? И если он остановлен, произойдет ли тогда обновление?

Бом: Я думаю, что некоторые ученые, специалисты в области мозга отнеслись бы с сомнением к возможности обновления клеток мозга, и не знаю, существует ли подтверждение того или другого взгляда.

Кришнамурти: Я считаю, что клетки мозга могут быть восстановлены. Это я как раз хочу исследовать.

Бом: Мы должны это обсудить.

Нарайан: Вы считаете, что разум -- не то же самое, что мозг, что он отличен от мозга?

Кришнамурти: Не совсем.

Бом: Вы говорите об универсальном разуме?

Нарайан: О разуме в том смысле, что можно иметь к нему доступ, но это не мозг. Считаете ли вы это возможным?

Кришнамурти: Я не совсем вас понимаю. Я сказал бы, что этот разум - всеохватывающий. Когда он охватывает все - мозг, эмоции - все, когда он - единое целое, не разделен в самом себе, в нем есть качество универсальности. Верно?

Нарайан: Он кому-нибудь доступен?

Кришнамурти: Нет, не кому-нибудь. Вы не можете его достичь. Вы не можете сказать: "Я имею доступ к разуму".

Нарайан: Я только так говорю. Никто им не владеет, но...

Кришнамурти: Вы не можете владеть небесами! Нарайан: Нет, мой вопрос таков: существует ли путь к тому, чтобы быть открытым разуму, и существует ли такая функция ума, благодаря которой разум как целое стал бы доступен?

Кришнамурти: Думаю, существует. Мы сразу же к нему пришли бы, если бы могли одолеть одну трудность. Мы спрашиваем, может ли мозг себя обновить, омолодить, стать снова юным, так, чтобы вообще не было никакого усыхания? Я думаю, что может. Я хочу предложить новый тезис и обсудить его. Приобретенное человеком знание, которое касается сферы психического, наносит его мозгу непоправимый урон. Последователи Фрейда, Юнга, новейшие психологи, психотерапевты - все они, вся их деятельность способствуют тому, чтобы человеческий мозг усыхал. Приношу извинения, если мои слова кого-то обидели...

Нарайан: Существует ли тогда возможность забыть это знание?

Кришнамурти: Нет, нет. Не забывать. Я вижу действие психологического знания, вижу ненужные потери; я вижу, что происходит, когда я придерживаюсь такого подхода. Это очевидно. И я вообще не иду по этой дороге. Я совершенно отказался от анализа. Мы усвоили этот стереотип не только от современных психологов и психотерапевтов, но восприняли его также от давней традиции, уходящей вглубь времен и требующей анализа, самонаблюдения, или заставляющей говорить себе: "Я должен", "Я не должен", "Это верно, а то - нет". Вы знаете весь этот процесс. Я так не поступаю и полностью отвергаю подобный подход.

Мы подходим к тому уровню, который означает непосредственное восприятие и немедленное действие. Наше восприятие обычно направляется знанием, прошлым; и это знание, прошлое, воспринимает и вызывает действие, которое исходит из прошлого. Это и есть фактор усыхания, дряхления мозга.

Существует ли восприятие, не связанное с временем, и, следовательно, действие, которое срабатывает немедленно? Достаточно ли ясно я выражаю мысль? То есть, пока мозг, развившийся во времени, продолжает жить в структуре времени, он дряхлеет. Если бы мы оказались способны сломать этот стереотип времени, то мозг вырвался бы из этой структуры; и тогда произошло бы кое-что еще.

Нарайан: Как мозг может вырваться из стереотипа времени?

Кришнамурти: Мы к этому придем, но прежде давайте посмотрим, согласуются ли наши взгляды в этом вопросе.

Бом: Хорошо. Вы говорите, что мозг -- стереотип времени, но это, пожалуй, следовало бы пояснить. Я думаю, вы рассматриваете анализ как некую разновидность процесса, основанного на прошлом знании, при котором это знание организует наше восприятие, и мы предпринимаем ряд последовательных шагов, пытаясь накопить знание о предмете в целом. И вот вы говорите, что это -- стереотип времени, и нам надо из него вырваться.

Кришнамурти: Если согласимся, что это так, то мы должны признать, что мозг функционирует в стереотипе времени.

Бом: Тогда следует спросить, какой еще другой стереотип возможен?

Кришнамурти: Но ожидать...

Бом: Что возможно другое движение?

Кришнамурти: Нет. Сначала давайте это выясним, не просто на уровне слов, а поглядим, что действительно происходит. Так, вся наша деятельность, наш образ жизни, все наше мышление связаны с временем или происходят в соответствии с нашим представлением о времени.

Бом: Конечно, наше мышление о самих себе, любая попытка себя анализировать, думать о себе предполагают этот процесс.

Кришнамурти: Процесс, который есть время. Верно?

Нарайан: В этом есть трудность: когда вы говорите о знании и опыте, то их определенно объединяет энергия или сила, которая связывает вас.

Кришнамурти: Которая означает что? - Временную связь!

Нарайан: Временную связь и...

Кришнамурти: ... и следовательно, стереотип, повторяющийся столетиями, тысячелетиями.

Нарайан: Да, но я говорю, что тут присутствует определенная сила сцепления.

Кришнамурти: Разумеется, несомненно. Все иллюзии обладают чрезвычайной живучестью.

Нарайан: Мало кому удается сквозь это прорваться.

Кришнамурти: Посмотрите только на все эти храмы, какой огромной живучестью они обладают.

Нарайан: Нет, помимо храмов, личная человеческая жизнь имеет определенную связующую силу, которая не отпускает его. От нее невозможно освободиться.

Кришнамурти: Вы имеете в виду, что она вас удерживает?

Нарайан: Ее притяжение неодолимо, она, словно канат, тянет вас назад. Вы не можете от этой силы освободиться, пока у вас не будет какого-то инструмента, с помощью которого вы сможете действовать.

Кришнамурти: Мы собираемся выяснить, нет ли иного подхода к этой проблеме.

Бом: Когда вы говорите о каком-то особом инструменте, это не совсем ясно. Само понятие инструмента включает время, потому что пользование каким угодно инструментом - это процесс, который вы планируете.

Кришнамурти: Время, все дело как раз в этом.

Нарайан: Именно по этой причине я пользуюсь словом "инструмент"; мне представляется оно более эффективным.

Кришнамурти: Оно не эффективно, а наоборот, - деструктивно. Итак, могу ли я увидеть саму истину этого разрушительного свойства? Не просто теоретически, не как идею, но как действительный факт? Если я могу так это увидеть, то что тогда происходит? Мозг развился с течением времени, и он функционирует, живет, действует, имеет мнения в этом временном процессе. Но когда человек поймет, что все это способствует дряхлению мозга, когда он увидит это как истину, - каким тогда будет следующий шаг?

Нарайан: Вы имеете в виду, что само видение гибельности такого пути есть освобождающий фактор?

Кришнамурти: Да.

Нарайан: И это не требует какого-то особого инструмента?

Кришнамурти: Нет. Прошу вас, не употребляйте слово "инструмент ".

Никакого другого фактора не существует. Мы заинтересованы в прекращении этого усыхания и дряхления мозга и хотим выяснить, способен ли сам мозг, его клетки и вся его структура полностью выйти из времени? Я не говорю о бессмертии и всей подобной чепухе! Может ли мозг совершенно выйти из времени? В противном случае износ, усыхание и одряхление неизбежны, и даже когда усыхание может не быть заметно, клетки мозга становятся более слабыми и т.д.

Нарайан: Поскольку клетки мозга имеют материальную, физическую природу, они, так или иначе, с течением времени должны усыхать; и ничто, конечно, не может этому воспрепятствовать. Клетки мозга, составляющие мозговую ткань, не могут в физическом смысле быть бессмертными.

Бом: Скорость усыхания, пожалуй, в значительной степени могла бы быть замедлена. Если человек доживает до определенного возраста, и его мозг начинает усыхать задолго до его смерти, то он становится дряхлым. А вот если бы этот процесс разрушения мог быть замедлен, то...

Кришнамурти: ... Не только замедлен, сэр.

Бом: ... Хорошо, возрождать...

Кришнамурти:... Быть в состоянии не-занятости.

Бом: Я думаю, Нарайан говорит, что никакая материальная система не может быть живой вечно, это невозможно.

Кришнамурти: Я не говорю о вечной жизни, хотя не уверен, что невозможно жить вечно! Да, это очень серьезно, я не шучу.

Бом: Если бы все клетки тела и мозга были восстановлены, то весь организм мог бы продолжать жить неопределенно долгое время.

Кришнамурти: Посмотрите, мы сейчас разрушаем тело тем, что пьем, курим, злоупотребляем сексом и разными другими вещами. У нас предельно нездоровая жизнь. Верно? Если бы тело было совершенно здоровым и с ним правильно бы обращались, не допускали бы чрезмерных эмоций, перенапряжения, ощущения упадка, обеспечивали бы нормальную работу сердца - тогда почему же нет? Бом: Прекрасно...

Кришнамурти:... а что это означает? -- не разъезжать, не жить на колесах и прочее в этом роде. ...

Бом: Никакого раздражения.

Кришнамурти: Если тело остается в одном и том же спокойном месте, то, я уверен, оно может прожить значительно больше лет, чем оно живет сейчас.

Бом: Конечно, я думаю, это верно. Известно много случаев, когда в спокойных местах люди живут более ста пятидесяти лет. Я думаю, все, о чем мы говорим, возможно. Только в действительности вы ведь не считаете, что что-то может жить вечно?

Кришнамурти: В самом деле, тело возможно сохранять здоровым, а поскольку тело оказывает влияние на умственную деятельность, на состояние нервной системы, настроение и прочее -- то все это также можно сохранять здоровым.

Бом: И если мозг сохранен в правильной деятельности... Кришнамурти: ... да, без какого бы то ни было перенапряжения.

Бом: Вы понимаете, мозг имеет колоссальное влияние на организм. Так, гипофиз регулирует деятельность всей системы желез в организме; мозг регулирует также деятельность всех органов тела. Когда ум приходит в упадок, начинает разрушаться тело.

Кришнамурти: Разумеется.

Бом: Они действуют согласованно.

Кришнамурти: Они идут вместе. Итак, может ли этот мозг, -- который не является "моим" мозгом -- который развивался в течение миллиона лет, имея всякого рода губительные или приятные переживания...

Бом: Вы имеете в виду типичный, а не какой-то отдельный мозг, не мозг отдельного индивида? Когда вы говорите "не мой", вы подразумеваете мозг человечества, верно?

Кришнамурти: Любой мозг.

Бом: Мозг всех людей подобен в своей основе.

Кришнамурти: Подобен. Это я и говорю. Может ли такой мозг быть свободен от всего этого, от времени? Думаю, может.

Бом: Мы, наверно, могли бы обсудить, что значит быть свободным от времени. Видите ли, сама эта идея - быть свободным от времени - применительно к мозгу звучит бредово, но мы все, конечно, понимаем, что вы не собираетесь остановить часы.

Кришнамурти: Научная фантастика и только!

Бом: Не означает ли это в действительности быть психологически свободным от времени?

Кришнамурти: Когда не существует завтра. Бом: Мы же знаем, что завтра есть. Кришнамурти: Но психологически... Бом: Не можете ли вы выразить яснее, что вы имеете в виду, когда говорите: "нет завтра"?

Кришнамурти: Что означает жить во времени? Давайте сначала возьмем одну сторону, с тем, чтобы потом прийти к другой. Что значит жить во времени? Жить надеждой, мыслить и жить в прошлом, действовать, исходя из знания прошлого, иметь образы, иллюзии, предубеждения - все это результат прошлого. Все это есть время, и это то, что создает хаос в мире.

Бом: Хорошо, допустим, мы говорим, что хотя мы не живем психологически во времени, мы можем все же организовывать нашу деятельность по часам. Но когда кто-то скажет: "Я не живу во времени, но должен сохранить за собой эту должность", - вот тут возникает путаница. Понимаете?

Кришнамурти: Конечно, вы же не можете сидеть здесь вечно.

Бом: Так что вы говорите: "Я смотрю на часы, но психологически не пускаюсь в размышление о том, как буду чувствовать себя в следующий час, когда исполнится мое желание и т.п.".

Кришнамурти: Я просто говорю, что то, как мы сейчас живем, означает жить в поле времени. Вот мы и создаем всякого рода проблемы и страдание. Верно?

Бом: Да, но следовало бы пояснить, почему это неизбежно создает страдание. Вы говорите, что если вы живете в поле времени, то страдание неизбежно.

Кришнамурти: Неизбежно.

Бом: Почему?

Кришнамурти: Это просто. Время создало эго, "я", образ меня поддерживался обществом, воспитанием, он постепенно создавался и укреплялся в течение миллионов лет. Все это -- результат времени, и, исходя из этого, я действую.

Нарайан: Да.

Бом: Психологически, в направлении к будущему; иначе говоря, в направлении к некоторому будущему состоянию бытия.

Кришнамурти: Да. А это означает, что центр -- это всегда становление.

Бом: Стремление становиться лучше.

Кришнамурти: Лучше, благороднее или чем-то еще. Все это - постоянное стремление становится чем-то психологически - есть фактор времени.

Бом: Вы говорите, что стремление становиться создает страдание?

Кришнамурти: Очевидно. Это просто. Оно все разделяет. Оно отделяет меня от других, и таким образом вы отличны от меня. А когда я завишу от кого-то, и этот кто-то уходит, я чувствую себя одиноким и несчастным. Все это продолжается.

Итак, мы говорим, что любой фактор разделения, в котором заключена сама природа "я", должен неизбежно причинять страдание.

Бом: Вы говорите, что "я" создавалось во времени, и что оно принесло разделение, конфликт и т.д.? Но если бы не было психологического времени, вся эта структура, пожалуй, рухнула бы и что-то совершенно другое случилось бы?

Кришнамурти: Именно так. Это то, что я говорю. И, таким образом, мозг разрушил себя.

Бом: То есть, следующий шаг - сказать, что мозг вырвался бы из этой рутины и, пожалуй, смог бы тогда восстановиться. Это не следует логически, но, тем не менее, так могло бы быть.

Кришнамурти: Я думаю, что это как раз логически следует.

Бом: Хорошо, логически следует, что это остановило бы вырождение.

Кришнамурти: Да.

Бом: А дальше вы добавляете, что это было бы началом восстановления?

Кришнамурти: Вы смотрите на это скептически?

Нарайан: Да, потому что вся трудность человеческой ситуации связана с временем.

Кришнамурти: Это мы знаем.

Нарайан: Общество, индивид, вся эта структура заключает в себе огромную силу, и ничто слабое тут не работает.

Кришнамурти: Что значит "слабое"?

Нарайан: Сила этой структуры так огромна, что только колоссальная энергия могла бы сломить ее.

Кришнамурти: Конечно.

Нарайан: А индивид, кажется, не способен генерировать энергию, которая была бы достаточна для такого прорыва.

Кришнамурти: Но вы держите палку не за тот конец, если будет позволено вам заметить. Когда вы употребляете слово "индивид", вы уходите от факта, что мозг универсален.

Нарайан: Да, признаю.

Кришнамурти: Индивидуальности не существует.

Нарайан: Это мозг таким образом обусловлен.

Кришнамурти: Да, все это мы повидали. Мозг таким образом обусловлен временем. Время обусловливает -- верно? Это не то время, которое создано обусловливанием, время само по себе есть обусловливающий фактор.

Так вот, возможно ли, чтобы фактор времени не существовал? (Мы говорим о психологическом времени, а не об обычном физическом времени). Я утверждаю, что это возможно. Мы сказали, что конец страданию приходит тогда, когда "я", созданное временем, более не существует. Человек, который действительно вынес всю тяжесть страдания, возможно, будет это отрицать. Но когда он выйдет из этого состояния, - если кто-то укажет ему на то, что происходит, и он пожелает это слушать, увидеть разумность, заключенный в этом здравый смысл, и не захочет отгораживаться от этого защитной стеной, - то он уже вне поля времени. Его мозг свободен от этого качества временной зависимости.

Нарайан: Временно.

Кришнамурти: Ах, опять. Когда вы употребляете слово "временно", оно ведь означает время.

Нарайан: Нет, я имею в виду, что человек соскальзывает обратно во время.

Кришнамурти: Нет, он не может вернуться обратно, если видит, что это нечто опасное, как кобра или что-то другое. Не может он тогда вернуться.

Нарайан: С этой аналогией что-то неладно, потому что опасной является сама структура. Человек непроизвольно соскальзывает во время.

Кришнамурти: Когда вы видите опасное животное, срабатывает немедленное действие. Оно может быть результатом прошлого знания и длительного опыта, но само это действие самозащиты мгновенно. Психологически мы опасности не сознаем. Если мы начинаем осознавать опасность психологически так же, как мы осознаем физическую опасность, то у нас мгновенно срабатывает действие, которое не связано с временем.

Бом: Да, я думаю, вы могли бы сказать, что до тех пор, пока вы видите опасность, сознаете ее, вы можете реагировать немедленно. Но, понимаете, если уж вы воспользовались аналогией с животным, то опасность может принять вид животного, которое вы знаете как опасное, но может принять и другую форму, которая не покажется вам опасной!

Кришнамурти: Да.

Бом: И если бы вы этого не видели, то, следовательно, у вас существовала бы опасность соскальзывания обратно. Или же ваша иллюзия могла бы принять какую-то иную форму.

Кришнамурти: Разумеется.

Бом: Но, я думаю, самое существенное в вашем рассуждении - это то, что мозг не принадлежит никакому индивиду.

Кришнамурти: Абсолютно.

Бом: И следовательно, нет необходимости говорить, что индивид соскальзывает обратно.

Кришнамурти: Безусловно.

Бом: Потому что это уже отрицает то, что вы говорите. Опасность скорее в том, что мозг мог бы соскользнуть обратно.

Кришнамурти: Сам мозг мог бы соскользнуть обратно, потому - что он не увидел опасности.

Бом: Он не увидел бы ее в других формах иллюзии.

Кришнамурти: Святой дух является в различных образах! В этом истинная суть времени.

Бом: Время и обособление как индивид в основе своей имеют одну и ту же структуру.

Кришнамурти: Вот именно.

Бом: Хотя вначале это не очевидно.

Кришнамурти: Интересно, видим ли мы это.

Бом: Очень стоило бы это обсудить. Почему психологическое время -- это та же иллюзия, та же самая структура, что и индивид? Индивид означает личность, которая помещена где-то здесь.

Кришнамурти: Помещена и зависима.

Бом: Зависима от других. Индивид распространяется вовне в пределах какой-то сферы. Его пространство имеет некоторую протяженность, и он имеет также какие-то отличительные особенности, которые проявляются во времени. Он не воспринимал бы себя как индивида, если бы сказал:

"Сегодня я один, а завтра - другой". Итак, создается впечатление, что под индивидом мы понимаем кого-то, кто существует во времени.

Кришнамурти: Я думаю, что само понятие индивидуальности есть заблуждение.

Бом: Да, но многих людей трудно было бы убедить в том, что это заблуждение. Бытует общепринятая установка сознания, что я существую по крайней мере от моего рождения, если не еще раньше, и до самой смерти, а может быть и потом. Бытие индивида представляется как бытие во времени. Верно?

Кришнамурти: Очевидно.

Бом: Она означает бытие в психологическом времени, а не просто во времени по часам.

Кришнамурти: Да, об этом мы и говорим. Итак, может ли эта иллюзия, это созданное индивидом время быть разрушено? Способен ли мозг это понять?

Бом: Я думаю, что имеется, Как сказал Нарайан, огромная сила инерции, которая поддерживает это качение, это постоянное движение.

Кришнамурти: А нельзя ли эту силу инерции остановить?

Нарайан: Тут есть трудность, а именно генетический код, внутренне присущий человеку. Ему кажется, что этот код проявляется более или менее бессознательно, в силу инерции прошлого. И вдруг, подобно вспышке перед ним на мгновение возникает нечто истинное. Но трудность в том, что увиденное действует разве лишь в течение дня, -- а затем он снова во власти все той же силы инерции.

Кришнамурти: Да, понятно. Но это говорит о том, что мозг не хочет быть пойманным. Однажды осознав этот факт, ум или мозг уже не может вернуться назад. Разве он может?

Нарайан: Должна быть какая-то другая возможность предотвратить его возвращение.

Кришнамурти: Не предотвратить: это тоже означает время. Вы все еще мыслите в терминах предотвращения.

Нарайан: Предотвращения, понимая под этим человеческий фактор.

Кришнамурти: Человек неразумен. Верно? И пока он действует неразумно, на любой разумный фактор у него один ответ: "Я отказываюсь это понимать".

Нарайан: Вы допускаете, что само видение предотвращает ваше сползание обратно. Но такова человеческая обусловленность.

Бом: Интересно, не продвинемся ли мы дальше в нашем вопросе, если включим понятие предотвращения? Это может иметь важное значение.

Нарайан: Тут два аспекта. Вы видите ошибочность чего-то, и само это видение предотвращает ваше соскальзывание обратно, так как вы видите опасность соскальзывания.

Бом: Иными словами, вы говорите, что не испытываете искушения соскользнуть обратно, а, следовательно, ничего не надо предотвращать. Если вы действительно это видите, то нет потребности в сознательном предотвращении.

Нарайан: У вас тогда нет соблазна вернуться.

Кришнамурти: Я не могу вернуться назад. Если я, например, вижу ложность всего этого религиозного вздора, то с ним покончено!

Бом: Но возникает еще такой вопрос: вы можете не увидеть этого достаточно полно в другой форме.

Нарайан: Оно может явиться в другом образе...

Бом: ... и тогда у вас может возникнуть соблазн снова вернуться.

Кришнамурти: Осознавший ум не может быть пойман. Но вы говорите, что это возможно.

Нарайан: Да, в иных образах или формах.

Кришнамурти: Погодите, сэр. Мы сказали, что восприятие происходит вне времени, это мгновенное схватывание всей природы времени. Что означает, если употребить доброе старое слово "инсайт", проникновение в саму природу времени. Если происходит озарение, сами клетки мозга - продукт времени - разрушаются. Клетки мозга становятся причиной изменения в них самих. Вы можете не согласиться, вы можете сказать: "Докажите это". А я говорю, что это - не вопрос доказательства, а вопрос действия. Проделайте это, выясните, испытайте.

Нарайан: Вы также говорили на днях, что когда сознание пусто от его содержания...

Кришнамурти:... содержание является временем...

Нарайан: ... это ведет к трансформации клеток мозга.

Кришнамурти: Конечно.

Нарайан: Когда вы говорите, что сознание пусто от содержания, то ...

Кришнамурти:... то не существует сознания, как мы его знаем.

Нарайан: Да. И вы также пользуетесь словом "инсайт" (озарение). Какая между ними обоими связь?

Бом: Между чем?

Нарайан: Между сознанием и озарением. Вы высказали мысль, что когда сознание пусто от его содержания...

Кришнамурти: Будьте осторожны. Сознание состоит из его содержания. Содержание есть результат времени.

Бом: Содержание также есть время.

Кришнамурти: Разумеется.

Бом: И оно также о времени. Оно фактически составлено временем и оно о времени. Но если вы проникли в него озарением, то вся модель рушится, исчезает. Озарение -- не от времени, не от памяти и не от знания.

Нарайан: Кто имеет озарение?

Кришнамурти: Не "кто имеет". Оно просто существует.

Нарайан: Когда имеет место озарение, сознание пусто от своего содержания...

Кришнамурти: Нет, сэр, это не так.

Нарайан: Вы полагаете, что само опустошение сознания - это озарение?

Кришнамурти: Нет. Мы говорим, что время есть фактор, обусловливающий содержание сознания. Время создало его и время также мыслит о нем. Вся эта связка есть результат времени. Озарение, которое не является "моим" озарением, позволяет мне охватить пониманием все движение в целом, и оно производит изменение в мозгу, потому что оно вне времени.-

Бом: Вы говорите, что психологическое содержание представляет собой определенную физическую структуру в мозгу? И чтобы такое психологическое содержание могло существовать, мозг за долгие годы создал многочисленные межклеточные связи, которые удерживают это содержание?

Кришнамурти: Совершенно верно.

Бом: А потом возникает вспышка озарения, которая все это видит, которая видит и то, что в этом нет необходимости. И потому все это начинает рассеиваться. А когда все рассеялось, нет больше содержания. И что бы мозг потом ни создавал, это уже будет нечто совсем другое.

Кришнамурти: Давайте продвинемся дальше. Тогда существует абсолютная пустота.

Бом: Отлично, пустота от содержания. Когда вы говорите "абсолютная пустота", вы имеете в виду пустоту от всего этого внутреннего содержания?

Кришнамурти: Да, верно. И эта пустота содержит колос-сальную энергию.

Бом: Можно было бы сказать, что мозг, опутанный всей этой сложностью связей, таит в себе огромную массу энергии?

Кришнамурти: Совершенно верно, - невостребованной энергии.

Бом: А когда эти связи начинают рассеиваться, энергия освобождается.

Кришнамурти: Разумеется.

Бом: Не хотите ли вы сказать, что это столько же физическая энергия, сколько и энергия любого другого рода?

Кришнамурти: Безусловно. Теперь мы можем более подробно выяснить, что является принципом, что лежит тут в основе - идея или факт. Я могу слушать все это физически, своим ухом, но мог бы и превратить это в идею. Если я слушаю не только ухом, но и всем моим существом, самой структурой моего "я", что происходит тогда? Если же нет такого рода слышания, все становится просто идеей, и, делая круги, я играю с идеями всю свою оставшуюся жизнь.

Если бы здесь был ученый, специалист, занимающийся с помощью электронных средств исследованием физиологических процессов в мозгу, или какой-то другой специалист в области мозга, могли бы они принять все это? Мог ли бы такой специалист даже слушать это?

Бом: Немногие ученые могли бы, ну а большинство, очевидно, нет.

Кришнамурти: Нет. Как же нам тогда прийти к пониманию человеческого мозга?

Бом: Видите ли, для большинства ученых все это звучит довольно абстрактно. Они скажут, что это могло бы так быть; что это привлекательная теория, но мы не имеем ее подтверждения.

Кришнамурти: Конечно. Они могли бы сказать, что это их не слишком волнует, потому что не видят никаких доказательств.

Бом: Они могли бы сказать: "Если у вас имеются какие-то более веские доказательства, то мы позднее к этому вернемся, и это будет очень интересно". Так что, как видите, мы не можем представить никаких доказательств, и что бы ни происходило, никто не сможет увидеть это своими глазами.

Кришнамурти: Понимаю. Но я спрашиваю, что нам делать? Человеческий мозг - не "мой" мозг или "ваш", а просто мозг -- развивался миллион лет. Результатом может оказаться некая биологическая аномалия, но как вообще добраться до человеческого ума, чтобы заставить его видеть все это?

Бом: Я думаю, вы должны донести до слушателя свои мысли, настоятельную необходимость и важность того, что вы говорите. Может быть, человек увидит нечто, что происходит перед его глазами и скажет: "Это так". Верно?

Кришнамурти: Но для этого требуется, чтобы кто-то слушал, чтобы кто-то сказал; "Я хочу это ухватить, хочу понять, я хочу это выяснить". Вы со мной согласны? Это, по-видимому, одна из наиболее трудных вещей в жизни.

Бом: Что же, это как раз деятельность того самого мозга, который занят собой и не слушает.

Нарайан: Фактически одна из трудностей состоит в том, что эта занятость мозга начинается очень рано. Когда вы молоды, это проявляется в вас очень сильно и продолжается всю жизнь. Как можем мы с помощью обучения сделать это понятным?

Кришнамурти: В тот момент, когда вы увидите, как важно иметь незанятый ум, когда увидите всю огромность этой истины, вы найдете пути и методы, чтобы помочь посредством обучения, помочь творчески. Ни одному учащемуся не следует говорить, чтобы он копировал и подражал, потому что тогда мы его теряем.

Бом: Возникает вопрос: как обратиться к мозгу, который отвергает, который не слушает? Существует ли тут какой-то подход?

Кришнамурти: Не существует, если я отказываюсь слушать. Видите ли, я считаю, что важным фактором в этом отношении является медитация. Я чувствую, что мы медитируем, хотя обычно люди не соглашаются считать это медитацией.

Бом: Они пользуются этим словом так часто...

Кришнамурти: ... что оно действительно утратило свое значение. Но истинная медитация означает опустошение сознания. Вы согласны?

Бом: Да, но давайте скажем яснее. Раньше вы говорили, что она происходит благодаря озарению. Теперь вы считаете, что медитация способствует озарению?

Кришнамурти: Медитация есть озарение.

Бом: Она уже есть озарение. Предполагает ли она тогда какое-то действие? Озарение обычно мыслится как вспышка, а медитация - более длительна.

Кришнамурти: Мы должны быть осторожны. Что мы подразумеваем под медитацией? Мы можем отвергнуть системы, методы, признанные авторитеты, потому что часто это просто повторение традиции, связанная с временем бессмыслица.

Нарайан: Не считаете ли вы, что некоторые из них могли быть оригинальны, могли получать в прошлом реальное озарение?

Кришнамурти: Кто знает? Медитация - это постижение, это ощущение движения без какого бы то ни было прошлого.

Бом: Единственно, что требуется еще прояснить: когда вы употребляете слово "медитация", вы имеете в виду нечто большее, чем озарение.

Кришнамурти: Гораздо большее. Озарение освобождает мозг от прошлого, от времени. Это чрезвычайно важно отметить...

Бом: Вы полагаете, что вы уже должны иметь озарение, если собираетесь медитировать?

Кришнамурти: Да, совершенно верно. Чтобы медитировать без какого бы то ни было ощущения становления.

Бом: Вы не можете медитировать без прозрения. Вы не можете рассматривать медитацию как некую процедуру, с помощью которой вы придете к прозрению.

Кришнамурти: Нет, конечно. Это сразу включило бы время. Всякая процедура, система, всякий метод, преследующие цель получить прозрение, бессмысленны. Видение жадности или страха освобождает от них ум. И медитация тогда имеет совершенно иное значение. Она не имеет ничего общего со всеми этими медитациями разных гуру. Итак, могли бы мы сказать, что для прозрения требуется тишина?

Бом: Да, это одно и то же; мы, кажется, попали в замкнутый круг.

Кришнамурти: Минуту.

Бом: Да, мой ум умолк.

Кришнамурти: Так тишина озарения все прояснила и очистила.

Бом: Всю эту структуру занятого ума.

Кришнамурти: Да. И нет никакого движения, которое мы могли бы осознавать, никакого движения времени.

Бом: Не является ли это движением какого-то иного рода?

Кришнамурти: Я не вижу возможности выразить словами это ощущение беспредельности.

Бом: Но вы говорили когда-то, что несмотря на невозможность выразить это словами, мы все же должны найти такой язык!

Кришнамурти: Да, такой язык мы найдем.

1 июня, 1980
Броквуд Парк, Хемпшир.

* Дж. Нарайан, директор школы Фонда Кришнамурти в Долине Риши (Индия).

Содержание 1 2 3 4 5 6 7 8 9
Страница 6

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru


Страница 7

Космический порядок

Кришнамурти: Мы закончили на днях нашу беседу словами: когда ум совершенно пуст, когда он свободен от всего, чем наполнила его мысль, начинается истинная медитация. Но я хотел бы глубже войти в этот предмет, вернуться немного назад и выяснить, может ли ум, мозг быть когда-либо свободным от всяких иллюзий, от всех форм самообмана; возможно ли ему иметь свой собственный порядок - порядок, не созданный мыслью, усилием или каким бы то ни было стремлением всему найти соответствующее место. А также способен ли мозг, сильно поврежденный потрясениями и разного рода ситуациями, полностью исцелить себя сам.

Итак, начнем с вопроса, существует ли порядок, не созданный человеком или мыслью, не являющийся результатом расчета, который делает порядок из беспорядка, порядок, продолжающий оставаться частью прежней обусловленности?

Дэвид Бом: Вы относите это к уму? Я думаю, можно сказать, что порядок в природе существует сам по себе.

Кришнамурти: Порядок природы - это самостоятельный порядок.

Бом: Да, он не создан человеком.

Кришнамурти: Но я говорю не о таком порядке. Я не уверен, что это порядок того же рода. Существует ли космический порядок?

Бом: Это одно и то же, в том смысле, что слово "космос" означает порядок, но порядок всеобъемлющий, включающий в себя порядок универсума и порядок ума.

Кришнамурти: Да. Я пытаюсь выяснить, существует ли такой порядок, которого человек никогда не сможет постичь?

Бом: А как мы будем это обсуждать?

Кришнамурти: Не знаю. Что такое порядок?

Нарайан: Существует математический порядок как высшая форма порядка в любой области знаний.

Кришнамурти: Согласились бы математики с тем, что математика представляет собой полный порядок?

Нарайан: Да, математика сама есть порядок.

Бом: Я думаю, это зависит от математика. Но существует хорошо известный математик по имени фон Нойман, который определил математику как соотношение соотношений. Он действительно имел в виду соотношение, порядок. Это порядок, работающий скорее внутри поля самого порядка, чем в каком-то объекте.

Кришнамурти: Да, именно это я стараюсь выяснить.

Бом: Наиболее творчески мыслящие математики имеют такое восприятие порядка, которое может быть названо чистым порядком; но это, конечно, ограниченный порядок, потому что он должен быть выражен математически, в терминах формул или уравнений.

Кришнамурти: Конечно. Является ли порядок частью беспорядка, как мы его знаем?

Бом: Что мы понимаем под беспорядком - это уже другой вопрос. Невозможно дать соответствующего определения беспорядка, это то, что нарушает порядок. Все, что происходит, в действительности имеет свой порядок, но вы можете, если хотите, определенные вещи называть беспорядком.

Кришнамурти: Вы говорите, все, что случается, есть порядок?

Бом: Да, имеет какой-то порядок. Если тело функционирует неправильно, если даже в нем развивается рак, то существует определенный порядок в раковой клетке; она растет как раз соответственно определенной схеме, в зависимости от той разновидности болезни, которая стремится погубить тело. Как бы то ни было, во всем есть определенный тип порядка.

Кришнамурти: Да, конечно.

Бом: Это не нарушает законов природы, хотя относительно, в некотором контексте вы можете называть это беспорядком, потому что если мы говорим о здоровье тела, то рак называется беспорядком. Но в самом ...

Кришнамурти: Рак имеет свой собственный порядок. Бом: Да, но он не совместим с порядком роста тела. Кришнамурти: Абсолютно. Так что же мы понимаем под порядком? Существует ли такая вещь как порядок?

Бом: Порядок - это просто ощущение; мы не можем порядком овладеть.

Нарайан: Я думаю, что чаще всего мы имеем дело с порядком в какой-то определенной структуре или сфере. Порядок всегда что-то предполагает. Но когда вы говорите о порядке самого порядка, как в математике, то это помогает нам преодолеть наш ограниченный подход.

Бом: Видите ли, математика начинает порядок прежде всего с последовательности чисел как 1, 2, 3, 4, которые она выстраивает в иерархию. Но вы можете себе представить, что означает порядок чисел. Существуют, например, ряды соотношений, образующие константы. Простейший пример порядка вы имеете уже в последовательности чисел.

Нарайан: А новый порядок, созданный открытием нуля! Являются ли математический порядок и порядок в природе частью порядка более широкой сферы, или это локальные формы?

Кришнамурти: Видите ли, мозг, ум так противоречив, так травмирован, что он не способен обрести порядок.

Бом: Да, но какого рода порядок ему требуется?

Кришнамурти: Ему нужен порядок, при котором он будет защищен от ударов и сотрясений, не будет испытывать боли, ни физически, ни психологически.

Бом: Сущность порядка и математики в том, чтобы не было противоречий.

Кришнамурти: Но мозг находится в противоречии.

Бом: Тут что-то неверно.

Кришнамурти: Да, мы уже сказали, что мозг сделал неверный поворот.

Бом: Понимаете, если тело растет неправильно, мы получаем раковые клетки, что означает два противоречащих друг другу порядка: один из них - порядок рака, а другой - порядок тела.

Кришнамурти: Да. Но не может ли ум, мозг быть полностью свободным от всякого организованного порядка?

Бом: Под организованным порядком вы понимаете твердо установившийся или навязанный стереотип?

Кришнамурти: Безусловно, навязанный извне или самим собой. Мы пытаемся исследовать, может ли мозг когда-либо быть свободным от всякого навязывания, давления, от ран, ударов и мелочей обыденного существования, которые толкают его в разные стороны. Если он не может себя освободить, то в медитации нет никакого смысла.

Бом: Вы могли бы пойти дальше и сказать, что, пожалуй, сама жизнь не имела бы смысла, если не было бы возможности освободить ее от всего этого.

Кришнамурти: Нет, я не хотел бы сказать, что жизнь не имеет смысла.

Бом: Неизвестно, сколько времени будет действовать стереотип.

Кришнамурти: Если он будет действовать, как это и происходит, неопределенно долгое время, исчисляемое тысячелетиями, то жизнь лишена смысла. Но я думаю, что смысл существует, хотя бы в том, чтобы выяснить, должен ли мозг быть абсолютно свободным.

Бом: В чем источник того, что мы называем беспорядком? Это подобно раковой опухоли в мозгу, развивающейся в определенном порядке, который несовместим со здоровьем мозга.

Кришнамурти: Именно.

Бом: Опухоль растет с течением времени, она увеличивается от поколения к поколению.

Кришнамурти: Каждое поколение повторяет прежний стереотип.

Бом: Проявляется тенденция к нарастанию процесса с каждым поколением, ибо это уже традиция.

Кришнамурти: Как покончить с этим, как прорваться сквозь этот установившийся, разросшийся стереотип?

Бом: А что если поставить вопрос иначе: почему вообще мозг создает питательную среду для роста такой инородной ткани?

Кришнамурти: Это могло бы быть просто традицией или привычкой.

Бом: Почему мозг не расстается с ней?

Кришнамурти: Он чувствует себя в безопасности. Он пугается, когда происходит что-то новое, потому что в старой традиции он видит убежище.

Бом: Тогда мы должны спросить иначе: для чего мозг себя обманывает? Этот стереотип включает тот факт, что мозг

обманывает себя в отношении беспорядка. Он, кажется, не способен видеть это ясно?

Нарайан: Мой ум признает разумность того порядка, который для него оказывается полезным. Этот порядок я создаю ради определенной цели, которую имею. Когда же цель достигнута, этот порядок или стереотип я просто отбрасываю. Таким образом, порядок имеет в себе ту разумность, которая его вырабатывает. Это обычный случай дополнительного значения. Но вы подразумеваете тут что-то еще.

Кришнамурти: Я спрашиваю, не может ли быть сломлен этот стереотип поколений, и почему мозг принимает этот стереотип, несмотря на все конфликты и страдания.

Нарайан: Я говорю то же самое, только по-другому. После того как порядок послужил поставленной цели, может ли он быть отброшен?

Кришнамурти: Очевидно, не может. Мы имеем в виду психологический стереотип. Он не может быть отброшен. Мозг продолжает ему следовать, повторяя страх, печаль, страдания. Происходит ли это потому, что тяжело обусловленный, сделавшийся тупым от постоянного повторения, мозг не может увидеть выхода из создавшегося положения?

Нарайан: Тут действует инерция повторения?

Кришнамурти: Да. Сила инерции делает ум механичным. И в самой этой инертности он видит прибежище и говорит: "Все в порядке. Могу продолжать". Именно так поступает большинство людей.

Бом: Это часть беспорядка. Такой образ мышления есть проявление беспорядка.

Кришнамурти: Разумеется.

Нарайан: Вы связываете порядок с разумностью? Или же порядок существует сам по себе?

Бом: Разумность предполагает порядок; она требует понимания порядка как чего-то организованного, не содержащего в себе противоречий. И я думаю, что в нашей дискуссии мы порядка не создаем; мы его не навязываем, скорее, он сам уже существует естественным образом.

Кришнамурти: Да. Я обыкновенный человек. Я вижу, что нахожусь в ловушке. Весь мой образ жизни и мышления вытекает из огромной протяженности времени. Время - это все мое существование. В прошлом, которое не может быть изменено, я нахожу убежище. Верно?

Бом: Я думаю, что если бы мы говорили о так называемом обыкновенном человеке, мы обнаружили бы, что в действительности он не понимает, что время -- это нечто такое, что с ним случается.

Кришнамурти: Я говорю, что обыкновенный человек, поговорив с другим, может видеть, что все его существование основано на времени. И что во времени, в прошлом, ум его находит убежище.

Бом: Каков точный смысл этого? В чем, собственно, он находит убежище?

Кришнамурти: В том, что прошлое не может быть изменено.

Бом: Да, но люди думают также о будущем. Принято думать, что будущее можно изменять. Коммунисты сказали, что отказавшись от прошлого, они собираются изменить будущее.

Кришнамурти: Но мы не можем отказаться от прошлого, даже если будем думать, что можем.

Бом: Если даже те, кто не ищет убежища в прошлом, не могут от него отказаться, то нам, что бы мы ни делали, приходится с ним примириться.

Кришнамурти: Итак, мы делаем следующий шаг. Почему мозг соглашается с таким образом жизни? Почему мозг не покончит с ним? Из-за лени или от того, что у него нет надежды?

Бом: Это все тот же вопрос движения от прошлого к будущему.

Кришнамурти: Разумеется. Итак, что же мозгу делать? Это относится к большинству людей, не так ли?

Бом: Мы еще не до конца поняли, почему люди, видя, что их поведение не соответствует принятым нормам или неразумно, и стараясь отказаться от прошлого, не могут это сделать.

Кришнамурти: Погодите, сэр. Если я откажусь от прошлого, я перестану тогда существовать. Если я откажусь от всех своих воспоминаний, то у меня ничего не будет; я тогда - ничто.

Бом: Я думаю, что марксисты усмотрели бы в этом некоторое различие. Маркс говорил, что необходимо преобразовать условия жизни человеческого общества, и это устранит прошлое.

Кришнамурти: Но этого не было сделано. Это и не может быть сделано.

Бом: Потому что когда человек старается изменить условия жизни, он все еще действует из прошлого .

Кришнамурти: Да, об этом я и говорю.

Бом: Если вы считаете, что вообще не следует зависеть от прошлого, то как же тогда вы спрашиваете, что мы собираемся делать?

Кришнамурти: Я - ничто: не является ли это причиной того, почему я не могу отбросить прошлое? Потому что мой опыт, мой образ мышления, моя жизнь, все -- от прошлого. И если вы говорите, что его надо вычеркнуть, то что мне тогда остается?

Бом: Я думаю, вы могли бы сказать, что кое-что от прошлого, как, например, полезное знание, мы, очевидно, должны хранить.

Кришнамурти: Да, это все мы уже пережили.

Бом: Но вы могли бы спросить, предполагаем ли мы хранить полезную часть прошлого и стирать из памяти все его аспекты, которые содержат противоречия?

Кришнамурти: Все они психологически противоречивы. И что тогда остается? Просто ходить в офис? Больше ничего. Не тут ли причина, что мы не можем от этого отказаться?

Бом: В этом еще сохраняется противоречие, потому что когда вы спрашиваете: "Что же остается", то ваш вопрос все еще исходит из прошлого.

Кришнамурти: Конечно.

Бом: Вы просто считаете, что когда люди говорят об отказе от прошлого, они на самом деле от прошлого не отказываются, а всего лишь уходят от существа проблемы, подменяя одну проблему другой?

Кришнамурти: Потому что все мое бытие есть прошлое; оно изменилось или было изменено, но корни его в прошлом.

Бом: А если вы скажете: "Хорошо, откажитесь от всего этого, и тогда в будущем вы получите что-то совершенно другое и лучшее", не привлекло бы это тогда людей?

Кришнамурти: Но "лучше" - это все же от прошлого.

Бом: Люди желают быть уверенными, по крайней мере, хоть в чем-то.

Кришнамурти: Вот именно. Ничего нет. Обыкновенному человеку нужно что-то, за что он мог бы ухватиться.

Бом: Он мог бы чувствовать не то, что он вцепился в прошлое, но что он достиг чего-то.

Кришнамурти: Если я достигаю чего-то - это все еще прошлое.

Бом: Да, оно имеет корни в прошлом, но часто это не очевидно, люди называют это чем-то важным, новым, революционным.

Кришнамурти: До тех пор, пока мои корни в прошлом, порядка быть не может.

Бом: Так как прошлое проникнуто беспорядком.

Кришнамурти: Да. И желает ли мой ум, мой мозг понять, что существует абсолютное ничто, если я отказываюсь от прошлого?

Бом: И нет ничего, что надо достигать?

Кришнамурти: Ничего. Не существует никакого движения. Иногда люди размахивают передо мною морковкой, и я глупо следую за ней взглядом. Но я понимаю, что в действительности нет никаких морковок, никаких наград или наказаний. Как же тогда это прошлое может рассеяться? Я ведь пока еще живу в сфере времени, которая создана человеком. Итак, что мне делать? Желаю ли я встретиться с абсолютной пустотой?

Бом: Что скажете вы человеку, который не желает с нею встретиться?

Кришнамурти: Это меня не беспокоит. Если кто-то скажет, что он не желает всего этого, то я ему отвечу:

"Хорошо, продолжай".

Но я позволяю своему прошлому полностью проявиться. Это означает, что не прилагается усилий, не существует никакого воздаяния, ничего. И мозг желает встретить это чрезвычайно и абсолютно новое состояние существования в пустоте. В этом есть нечто ужасающее, пугающее:

Бом: Даже значение этих слов свои корни имеет в прошлом.

Кришнамурти: Разумеется. Мы это поняли: слово -- не вещь. Ум говорит, что он желает сделать это, встретиться с абсолютной пустотой, потому что сам он понял, что всюду, где только ни искал он убежища, оно оказывалось иллюзией...

Бом: Я думаю, мы упускаем нечто такое, что было высказано вами раньше, а именно, вопрос о повреждении, причиняемом мозгу тем шрамом или раной, которые он в себе несет.

Кришнамурти: В этом все дело.

Бом: Мозг, который не поврежден, довольно охотно позволяет проявляться прошлому.

Кришнамурти: Давайте посмотрим, могу ли я обнаружить, чем причинил я вред мозгу? Это, наверно, один из факторов существования сильных длительных эмоций, таких, как ненависть.

Бом: Возможно, вспышка эмоций не принесла бы так много вреда, но люди не дают ей угаснуть, удерживают ее.

Кришнамурти: Именно так. Ненависть, гнев и ожесточение -- это не только потрясение, но и рана в мозгу. Верно?

Бом: И источник чрезмерного возбуждения.

Кришнамурти: Разумеется, и наркотики, конечно, и т.д. Естественный ответ не вредит мозгу. Теперь же мозг поврежден; предположим, он поврежден гневом.

Бом: Можно было бы даже сказать, что в нервной системе возникли, видимо, неверные связи, и они слишком фиксированы. Я думаю, есть основание считать, что все эти факторы действительно изменяют структуру.

Кришнамурти: Конечно, и не можем ли мы проникнуть интуицией в саму природу этого повреждения так, чтобы озарение изменило клетки мозга, которые были травмированы?

Бом: Что же, это, возможно, явилось бы началом их исцеления.

Кришнамурти: Совершенно верно. Это исцеление должно быть мгновенным.

Бом: Оно может потребовать времени в том смысле, что из-за существующих неверных связей может потребоваться время на перераспределение вещества. Но начало этого, мне кажется, является мгновенным.

Кришнамурти: Именно так. Могу я это проделать? Я слушал "X", я внимательно читал, думал обо всем этом, и вижу, что гнев, ожесточение, ненависть, любая чрезмерная эмоция - удар по мозгу. И интуитивное восприятие всей этой деятельности вызывает изменение в клетках мозга. Это так. А также нервная система как регулирующий фактор будет действовать так быстро, как это только возможно.

Бом: С клетками рака иногда что-то происходит: внезапно рак прекращает свой рост, и процесс по какой-то неизвестной причине меняет свое направление. Так что в этих клетках должно происходить изменение.

Кришнамурти: Не могло бы быть так, что клетки мозга фундаментальным образом изменились, и раковый процесс прекращается?

Бом: Именно. Он прекращается как таковой, и начинается разрушение раковых клеток.

Кришнамурти: Да, происходит разрушение.

Нарайан: Вы считаете, что озарение способствует установлению правильных связей и прекращает действие неправильных связей?

Бом: Оно даже разрушает неправильные связи.

Нарайан: Таким образом, начало положено, и это происходит сейчас.

Бом: В данное мгновение.

Кришнамурти: Это озарение.

Нарайан: И это не предполагает времени, так как правильное движение уже началось сейчас.

Имеется еще другой момент в отношении прошлого, о котором я хотел бы спросить: для многих людей с прошлым связано нечто приятное, удовольствие, наслаждение.

Кришнамурти: Это не только удовольствие, но и память обо всем.

Нарайан: Человек начинает неприязненно относиться к удовольствию только когда оно утрачивает для него новизну или создает трудности. Человек желает удовольствия все время.

Кришнамурти: Разумеется.

Нарайан: Иногда бывает трудно провести различие между удовольствием и чем-то банальным или теми трудностями, которые оно создает.

Кришнамурти: Удовольствие - всегда прошлое; в тот момент, когда что-то случается, удовольствия еще нет. Оно приходит позднее, когда это становится воспоминанием. Но воспоминание есть прошлое. А я желаю встретиться с пустотой, что означает стереть все это.

Нарайан: Но я думаю, что человек, даже понимая то, что вы говорите, продолжает удерживаться в своей сфере.

Кришнамурти: Потому что он не желает встретиться с пустотой. Удовольствие - не сострадание. Удовольствие - не любовь, удовольствию нет места в сострадании. Но если произойдет это изменение, сострадание, возможно, станет более сильным, чем удовольствие.

Бом: Даже ощущение порядка может быть сильнее, чем удовольствие. Если люди по-настоящему озабочены чем-то, то удовольствие в этот момент не играет никакой роли.

Нарайан: Но что происходит с человеком, у которого доминирует стремление к удовольствию?

Кришнамурти: Мы это уже рассматривали. До тех пор, пока он не желает встретиться с этой удивительной пустотой, он будет удерживаться в прежней модели.

Бом: Видите ли, мы должны сказать, что у такого человека тоже имеется поврежденный мозг. Именно этот его поврежденный мозг является причиной того, что основной акцент делается на удовольствии, равно как и на страхе и гневе.

Кришнамурти: Но поврежденный мозг исцеляется, когда имеет место озарение.

Бом: Да, конечно. Все же, думаю, многим людям, способным согласиться, что ненависть и гнев -- продукты поврежденного мозга, было бы трудно понять, что удовольствие есть также продукт деятельности поврежденного мозга.

Кришнамурти: Несомненно, так.

Бом: Не можем ли мы сказать, что истинная радость, которая не есть результат деятельности поврежденного мозга, но которую путают с удовольствием...?

Нарайан: Если удовольствие дает начало гневу, то гнев есть проявление поврежденного мозга.

Кришнамурти: Как и требование удовольствия.

Итак, не может ли озарение открыть вам, как это разрушительное начало прошлого проявляет себя в отношении мозга? Способен ли мозг сам это увидеть, испытать озарение и выйти из такого состояния?

Нарайан: Вы говорите, что порядок берет начало от озарения?

Кришнамурти: Очевидно. Давайте двигаться, начиная отсюда.

Нарайан: Не могу ли я выразить это иначе? Возможно ли составить определенный порядок искусственно, следуя определенному образцу, но так, чтобы этот порядок в какой-то степени послужил началом озарения?

Кришнамурти: Вы не можете найти истинное с помощью ложного.

Нарайан: Я задаю этот вопрос умышленно, потому что у многих людей, видимо, нет достаточно энергии, необходимой для озарения.

Кришнамурти: Вы чрезвычайно проницательны, когда вам нужно зарабатывать на жизнь, зарабатывать деньги, чтобы осуществить что-то, в чем вы по-настоящему заинтересованы. Если вы жизненно заинтересованы в этой перемене и т.д., то энергия у вас есть.

Можно продолжить? Как человеческое существо я понял, что озарение стирает прошлое, и мозг желает жить в пустоте. Верно? Мы подходили к этому пункту уже несколько раз с разных сторон. Теперь давайте отправимся дальше. И вот нет у нас больше ничего, что было бы создано мыслью. Нет никакого движения мысли, за исключением фактического знания, которое продолжает занимать присущее ему место. Психологически не существует никакого движения в уме или в мысли. Не существует абсолютно ничего -- пустота.

Бом: Вы имеете в виду полное отсутствие каких-либо ощущений? Видите ли, движение мысли и ощущение существуют вместе.

Кришнамурти: Подождите минуту. Что вы понимаете под ощущением?

Бом: Обычно люди могут говорить - хорошо, мыслей совсем нет, но у них имеются различные ощущения.

Кришнамурти: Конечно, у нас имеются ощущения.

Бом: Имеются ощущения, а также есть внутреннее восприятие.

Кришнамурти: Внутреннее восприятие чего? Бом: Это трудно описать. То, что можно легко описывать, очевидно, относится к эмоциям отрицательного свойства, таким как гнев, страх.

Кришнамурти: Является ли сострадание чувством? Бом: Вероятно, нет.

Кришнамурти: Конечно, это не чувство. Бом: Хотя люди могут говорить, что они чувствуют сострадание! Даже слово "suggest" (внушать) означает некую форму чувства. Слово "compassion" (сострадание) включает в себя слово "passion" (страсть), которое означает чувство. Тут есть трудность. Мы могли бы, пожалуй, задать вопрос: как мы обычно опознаем чувство?

Кришнамурти: Давайте немного в это углубимся. Что понимаем мы под чувством? Что понимаем под ощущением?

Бом: Люди обычно об этом не задумываются. Видите ли, ощущения связаны с телом.

Кришнамурти: Вы, стало быть, говорите о чувствах, которые с телом непосредственно не связаны?

Бом: Да, или которые в былые дни могли бы быть определены как душа.

Кришнамурти: Душа, конечно. Это легкое бегство, но она ничего не означает. Бом: Да.

Кришнамурти: Что внутренне представляют собой чувства? Удовольствие, наслаждение?

Бом: Что же, коль скоро вы можете давать ярлыки, описание в этом случае не было бы достаточно обоснованным. Кришнамурти: А что является обоснованием? Само это состояние, которое нельзя выразить словами?

Бом: Это могло бы быть невербальным состоянием... чем-то подобным чувству, которое не поддается определению.

Нарайан: Вы говорите, что такое состояние - не чувство, что оно только подобно чувству, но его невозможно определить?

Бом: Да. Я даже предполагаю, что оно может существовать и тогда, когда мы утверждаем, что никакой мысли не существует. Я постараюсь выразить это яснее.

Кришнамурти: Да, мысль отсутствует.

Бом: Что это в действительности означает?

Кришнамурти: В действительности это означает, что мысль есть движение, мысль есть время! Верно? В этой пустоте времени или мысли не существует.

Бом: Да, и возможно, нет ощущения, что имеется некая внутренняя сущность.

Кришнамурти: Конечно, само собой разумеется. Бытие этой сущности -- всего лишь связка воспоминаний, прошлое.

Бом: Но это бытие означает не только мысль, которая о нем думает, но и ощущение, что оно есть; вы получаете своего рода внутреннее ощущение.

Кришнамурти: Некое ощущение, да. Нет никакого существа, нет ничего. Если есть какое-то ощущение продолжающегося существования...

Бом: Да, хотя его, кажется, невозможно выразить словами. ... Оно могло бы быть состоянием без желания. Как можем мы узнать, реально, истинно ли это состояние?

Кришнамурти: Как раз об этом и я спрашиваю. Как можем мы узнать или осознать, что это так? Иными словами, вы хотите подтверждения этому?

Нарайан: Не подтверждения, но информации об этом состоянии.

Кришнамурти: Теперь подождите. Предположим, некто имеет это необыкновенное сострадание, но как может он сообщить его мне, если я живу в удовольствии и всем прочем? Он не может!

Нарайан: Да, но я готов выслушать его.

Кришнамурти: Готов выслушать, но насколько глубоко? Некий человек говорит, что нет никакой сущности, что становлением этого состояния является вся его жизнь. И в этом состоянии, говорит он, вовсе нет никакой сущности, то есть, нет никакого "я". Верно? Но тут вы говорите: "Покажите мне это". Это может быть показано только с помощью определенных качеств, которыми он обладает, с помощью определенных действий. Какими могут быть действия ума, если он совершенно пуст, если в нем нет сущности? Какого уровня действия? Действия в физическом мире?

Нарайан: Отчасти.

Кришнамурти: Да, большей частью. Хорошо, этот человек имеет ощущение пустоты, отсутствия сущности. Его деятельность не продиктована эгоистическими интересами. Она происходит в повседневной жизни мира, и вы можете судить, притворяется он или нет, возможно ли, чтобы сказав что-то, он в следующий момент утверждал противоположное. Вы можете судить, действительно ли он живет этим состраданием, а не просто говорит: "Я чувствую сострадание".

Бом: Но если кто-то сам так не поступает, то он не может и говорить.

Кришнамурти: Совершенно верно. Я тоже так считаю.

Нарайан: Мы не можем судить о его поступках.

Кришнамурти: Вы не можете. Как же тогда он может передать нам словами это необыкновенное качество ума? Он может, конечно, описывать его, давая приблизительные определения, но он не может выразить сущность этого явления. Д-р Бом, к примеру, мог дискутировать с Эйнштейном; они находились на одном уровне. Он может также вести беседы со мной. Если у одного есть это ощущение небытия, пустоты, то другой может подойти очень близко, но никогда не может войти в этот ум, если только он не будет иметь его сам!

Нарайан: Существует ли какой-то путь общения для человека, который открыт, без того, чтобы пользоваться словами?

Кришнамурти: Мы говорим о сострадании. Это не слова "Я чувствую сострадание", что было бы совершенно неверно. Вы видите, как в повседневной жизни такой ум действует без "я", без "эго". Он может совершать ошибку, но сразу же ее исправляет, он не несет ее в себе.

Нарайан: Не упорствует в ней.

Кришнамурти: Он не упрямый. Но мы здесь должны быть очень осторожны, чтобы не принять его оправдания за признание ошибки!

Тут мы подходим к тому пункту, с которого мы начали нашу беседу: что тогда представляет собой медитация? Верно? Для человека, который сам есть становление, медитация не имеет никакого значения. Это не просто утверждение. Когда нет этой сущности или этого становления, что тогда означает медитация? Она должна быть совершенно не сознаваемой, совершенно незваной.

Бом: То есть, без осознанного намерения?

Кришнамурти: Да, думаю, так. Могли бы вы сказать - надеюсь, это не прозвучит неразумно, - что универсальный, космический порядок заключен в медитации?

Бом: Прекрасно, если он живой, действующий, то мы должны были бы его увидеть.

Кришнамурти. Нет, нет. Он в самом состоянии медитации.

Бом: Да.

Кришнамурти: Думаю, это правильно. Я в этом уверен.

Бом: Мы могли бы попытаться продвинуться дальше в вопросе о том, что есть медитация. В чем состоит ее действие?

Нарайан: Если вы говорите, что универсум представлен в медитации, то является ли она выражением его порядка? Какой порядок могли бы мы разглядеть в том, на что указывала бы космическая или универсальная медитация?

Кришнамурти: Солнечный восход и закат, все звезды, планеты составляют порядок. Все это в целом представляет совершенный порядок.

Бом: Нам нужно связать это с медитацией. Согласно словарю, значение медитации в том, чтобы отражать, обдумывать, изменять нечто в уме, проявлять пристальное внимание.

Кришнамурти: А также измерять, определять.

Бом: Это дальнейшее значение, но оно предполагает взвешивать, обдумывать, размышлять; это "мера" в смысле тщательного рассмотрения, оценивания, сравнения, взвешивания.

Кришнамурти: Именно взвешивание. Рассматривать, обдумывать и т.д.

Бом: Взвешивать значимость чего-то. Так вот, это ли вы имеете в виду?

Кришнамурти: Нет.

Бом: Почему же тогда вы пользуетесь этим словом?

Нарайан: Мне сказали, что в английском языке слово "contemplation" (созерцание) имеет дополнительный оттенок значения, по сравнению со словом "meditation" (медитация). Contemplation предполагает более глубокое состояние ума.

Бом: В этом не мешает разобраться. Слово "contemplate" действительно происходит от слова "temple" (храм).

Кришнамурти: Да, верно.

Бом: Его основное значение состоит в том, чтобы создать открытое пространство.

Кришнамурти: Это то открытое пространство, которое существует между Богом и мною?

Бом: Это тот образ, из которого возникает это слово.

Кришнамурти: Именно так.

Нарайан: Слово "dhyans" (дхиана) на санскрите не имеет того же самого смыслового значения, что и слово "медитация".

Кришнамурти: Да.

Нарайан: Потому что слово "медитация" имеет такие дополнительные смысловые оттенки, как "измерение", и возможно, что "измерение" косвенно означает порядок.

Кришнамурти: Нет, я не хочу вводить слово "порядок" - давайте пропустим это слово. Мы исчерпали его значение, и оно избито до смерти!

Бом: Почему вы пользуетесь словом "медитация"?

Кришнамурти: Не будем им пользоваться .

Бом: Давайте выясним, что вы действительно имеете в виду.

Кришнамурти: Не хотите ли вы сказать: состояние бесконечности, состояние вне измерения?

Бом: Да.

Кришнамурти: Не существует никакого разделения. Вы видите, мы даем множество описаний, но это не то .

Бом: Да, но имеет ли какой-то смысл разумное бытие, некоторым образом сознающее себя?

Не это ли вы пытаетесь выразить? В другое время вы говорили, что ум опустошает себя от содержания.

Кришнамурти: Что вы стремитесь прояснить?

Бом: Я спрашиваю, верно ли, что есть не только бесконечность, если предполагается нечто большее?

Кришнамурти: О, много большее.

Бом: Мы отметили, что содержание сознания есть прошлое, которое создает беспорядок. Тогда вы могли бы сказать, что это опустошение от содержания в некотором смысле есть постоянное очищение от прошлого. Согласились бы вы с этим?

Кришнамурти: Нет, нет.

Бом: Когда вы говорите, что ум опустошает себя от содержания...

Кришнамурти: Опустошил себя.

Бом: Согласен. Когда прошлое устранено, тогда, говорите вы, существует медитация.

Кришнамурти: Существует медитация; нет, созерцание...

Нарайан: Всего лишь начало.

Кришнамурти: Начало?

Нарайан: Опустошение от прошлого.

Кришнамурти: Это опустошение от прошлого, которым являются гнев, ревность, верования, догмы, привязанности и т.д., должно быть сделано. Если сознание не пусто, если какая-то часть прошлого существует, то это неизбежно приведет к иллюзии. Мозг или ум должен быть полностью свободен от всякой иллюзии, иллюзии, принесенной желанием, надеждой, требованием безопасности и прочим.

Бом: Вы говорите, что когда мозг свободен, это открывает дверь к чему-то более широкому, глубокому?

Кришнамурти: Да. Иначе жизнь не имела бы смысла; это было бы всего лишь повторением модели.

Нарайан: Что именно вы имеете в виду, когда говорите, что универсум представлен в медитации?

Кришнамурти: Да, я именно так это воспринимаю.

Бом: Можем ли мы прежде всего сказать, что универсум действительно не обусловлен своим прошлым? Видите ли, универсум создает определенные формы, которые относительно постоянны, так что люди, которые воспринимают поверхностно, видят только это, и тогда кажется, что универсум детерминирован прошлым.

Кришнамурти: Нет, он не обусловлен прошлым. Он созидающий, подвижный.

Бом: И тогда это его движение есть порядок .

Кришнамурти: Могли бы вы как ученый согласиться с этим?

Бом: Что же, коли на то пошло, мог бы!

Кришнамурти: Не сошли ли мы оба с ума? Давайте поставим вопрос иначе: есть ли реальная возможность для времени окончиться - имеется в виду вся идея времени как прошлого -- окончиться хронологически, так, чтобы вообще не существовало никакого завтра? Психологически есть ощущение действительной реальности, без завтра. Я считаю, что это самый здоровый образ жизни, который, однако, не означает, что я становлюсь безответственным! Это было бы слишком несерьезно.

Бом: Это просто вопрос физического времени, которое представляет собой часть естественного порядка.

Кришнамурти: Конечно, это ясно.

Бом: Вопрос в том, имеем ли мы ощущение переживания прошлого и будущего или мы свободны от этого ощущения.

Кришнамурти: Я спрашиваю вас как ученого: основан ли универсум на времени?

Бом: Я мог бы сказать - нет, но общепринятый обычай...

Кришнамурти: Это все, чего я хотел. Вы сказали - нет! А может быть, мозг, который эволюционировал во времени...?

Бом: Вот только эволюционировал ли он во времени? Скорее, он оказался вовлеченным в процесс времени. Потому что мозг есть часть универсума, который, как мы говорим, не основан на времени.

Кришнамурти: Согласен.

Бом: Мысль впутала мозг во время.

Кришнамурти: Хорошо. А может ли он быть распутан, освобожден, так как универсум есть разум? Вы согласны? Если универсум не от времени, то может ли ум, который оказался впутанным во время, сам себя распутать, чтобы быть универсумом? Вы следите за тем, что я пытаюсь сказать?

Бом: Да.

Кришнамурти: Это есть порядок.

Бом: Это порядок. А могли бы вы сказать, что это -- медитация?

Кришнамурти: Да, это так. Я мог бы назвать это медитацией не в общепринятом, словарном значении, как размышление, обдумывание, взвешивание и т.п., но определить это как состояние медитации, в котором не содержится ни одной - частицы прошлого.

Бом: Вы говорите, что ум сам выпутывает себя из времени, и реально также высвобождает от времени мозг?

Кришнамурти: Верно. Могли бы вы согласиться с этим?

Бом: Да.

Кришнамурти: Теоретически?

Бом: Да, в качестве гипотезы.

Кришнамурти: Нет, как гипотеза это меня не устраивает.

Бом: А что понимаете вы под теорией?

Кришнамурти: Теория - это когда кто-то приходит и заявляет, что это есть истинная медитация.

Бом: Отлично.

Кришнамурти: Погодите. Кто-то говорит, что он может жить таким образом; жизнь при этом необыкновенно значима, полна сострадания и т.д., и каждое действие в физическом мире может быть немедленно откорректировано и т.п. Могли бы вы, как ученый, согласиться с таким положением, или же вы скажете, что человек, который это утверждает, не в своем уме?

Бом: Нет, я не мог бы так сказать. Я чувствую, что это вполне возможно; это полностью соответствует всему тому, что мне известно о природе.

Кришнамурти: Прекрасно. Тогда он не какой-то неуравновешенный чудак! Выразить все это словами, конечно, не составит проблемы. Это понято. Но может ли быть это передано другому? Итак, может ли кто-то из нас за это взяться, чтобы мы могли об этом возвестить?

7 июня 1980,
Броквуд Парк, Хэмпшир

Конец психологического знания

Кришнамурти: Что заставляет ум постоянно следовать определенному стереотипу, постоянно искать? Когда он освобождается от одного стереотипа, он сразу же принимает другой; и так он ведет себя все время. Можно объяснять, почему он так действует - в целях ли защиты, достижения безопасности, или от безразличия, из-за того, что стал достаточно бесчувственным и его не интересует собственное развитие и т.п. Но все же очень важно глубоко исследовать, почему наш ум всегда действует в каком-то направлении.

Мы сказали, что, пройдя сквозь все мучения, исследования и озарения, человек оказывается перед глухой стеной. А эта глухая стена может или погубить или быть разрушена, если есть любовь и разумность. Прежде чем мы в это углубимся, я хотел бы спросить, почему люди, как бы они ни были разумны, эрудированы в философском и религиозном отношении, неизменно погрязают в рутине, оказываются в плену стереотипа искания.

Дэвид Бом: Что же, я думаю, рутина - это нечто присущее природе накопленного знания.

Кришнамурти: Вы считаете, что знание должно неизменно порождать рутину?

Бом: Не могу сказать, что это неизбежно, но развитие человечества, кажется, пошло как раз по такому пути; если мы обратимся к психологическому знанию, так сказать...

Кришнамурти: Мы говорим именно об этом. Но почему ум не сознает, не видит опасности в механическом повторении и в том, что оно не содержит в себе ничего нового? Вы видите, как мы снова и снова устремляемся по проторенной колее?

Бом: Мне кажется, что эту рутину или накопленное знание принято считать чем-то гораздо более значимым, чем это есть на самом деле. Если мы говорим, что имеем знание о каком-либо предмете, например, о микрофоне, то оно имеет несколько ограниченное значение. Но знание о нации, к которой вы принадлежите, представляется чрезвычайно важным.

Кришнамурти: Конечно. И это значение, которое приписывается знанию, - не является ли оно причиной ограниченности ума?

Бом: Потому что такое знание, которое считается чрезвычайно ценным, превыше всех прочих ценностей, заставляет ум крепко его придерживаться. Оно кажется самым важным на свете.

Кришнамурти: В Индии существует философия, - вы, конечно, знаете, это Веданта, -- которая утверждает, что знание должно прийти к концу. Но, по-видимому, очень, очень немногие люди преодолели знание и говорят из свободы.

Бом: Видите ли, вообще знание представляется чрезвычайно важным, даже если кто-то говорит, что с ним следовало бы покончить...

Кришнамурти: Вы решили, что я такой глупый, что не отличаю психологическое знание, которое имеет очень малое значение, от знания как такового, и мой ум ополчается вообще на всякое знание?

Бом: Я совсем не имел в виду, что человек такой глупый, я имел в виду знание, которое отупляет мозг .

Кришнамурти: Отупляет, согласен. Но мозг, кажется, не освобождается от знания.

Бом: Он уже так отупел, что не может понять, что он делает.

Кришнамурти: Итак, что ему нужно делать? Я много лет наблюдал людей, пытавшихся освободиться от определенных проблем. Это сущность ума, вы понимаете? Это психологическое накопление, которое становится психологическим знанием. Так ум разделяется, и многое происходит как вне, так и внутри его. Но все же ум отказывается освобождаться.

Бом: Да.

Кришнамурти: Почему? Не потому ли, что в этом состоянии есть безопасность, что ум чувствует защищенность?

Бом: Знание - часть его, но, я думаю, оно каким-то образом приобрело значение абсолютного знания вместо того, чтобы быть относительным.

Кришнамурти: Все это я понимаю, но вы не отвечаете на мой вопрос. Я -- обыкновенный человек, я представляю себе ограниченное значение различных уровней знания, но глубоко внутри это накопленное знание действует очень разрушительно.

Бом: Это знание вводит ум в заблуждение, и человек уже нормально не сознает, что оно разрушительно. Когда начинается процесс разрушения, ум не в состоянии это увидеть, он отбрасывает сомнения. Существует потрясающий механизм самообмана или бегства от видения проблемы в целом.

Кришнамурти: Почему?

Бом: Потому что ум опасается, что на карту может быть поставлено нечто необычайно ценное.

Кришнамурти: Почему же человек, удивительно разумный, способный или искусный в других отношениях, здесь, где самый корень всех его бед, не может уразуметь, что происходит? Что мешает уму это сделать?

Бом: Как только знание приобретает важное значение, сразу же начинает действовать механический процесс сопротивления разумности.

Кришнамурти: Так что же мне делать? Я понимаю, что должен освободиться от накопленного психологического знания, что оно разделяет, является разрушительным и малозначимым, но не могу. Не происходит ли это из-за недостатка энергии?

Бом: Это не основная причина, хотя в этом процессе энергия рассеивается.

Кришнамурти: Когда энергия в большом количестве рассеивается, у меня ее не хватает, чтобы справиться с моей задачей, не так ли?

Бом: Энергия быстро возвратилась бы, если мы смогли бы это понять. Я думаю, что не это главное.

Кришнамурти: Да. Так вот, пойму ли я, что это знание неизбежно формирует рутину, в которой я живу? Как мне разрушить этот механизм?

Бом: Но я не уверен, что людям вообще понятно, что все дело тут в знании; или даже, что это знание есть знание. Видите ли, для них оно может быть просто ощущением собственного бытия, "себя", "я". Знание создает "меня", а "я" - это уже переживание некоторой сущности, которое не воспринимается как знание, но как реальное бытие.

Кришнамурти: Вы считаете, что это "бытие" отлично от знания?

Бом: Оно так выглядит; оно воображается иным.

Кришнамурти: А существует ли оно?

Бом: Не существует, но эта иллюзия обладает большой силой.

Кришнамурти: Такова наша обусловленность.

Бом: Да. Итак, вопрос в том, как нам прорваться сквозь иллюзию и сломать эту привычную колею, ибо она создает видимость реальности или претендует на то, чтобы быть состоянием бытия?

Кришнамурти: В этом действительно проблема. Это самое основное движение в человеке. Положение представляется совершенно безнадежным. И, сознавая эту безнадежность, я сижу и говорю, что ничего не могу поделать. Но когда я сосредоточиваюсь на этом, встает вопрос: возможно ли функционировать в этом мире без психологического знания? Это определенно меня беспокоит; я считаю это основной проблемой, которую человек должен разрешить во всем мире.

Бом: Согласен. Но если вы заговорили бы об этом с другим человеком, который как будто разумно мыслит, это могло бы сильно его встревожить, и мы должны были бы объяснять ему, что речь идет всего лишь о психологическом знании. Психологическое знание представляется ему не знанием, а чем-то большим. И он не понимает, что его знание о собственном состоянии таит в себе беду. На первый взгляд это знание кажется чем-то пассивным, чем вы можете, если захотите, воспользоваться или пренебречь, - некий образ того, что должно быть.

Кришнамурти: Мне все понятно.

Бом: Наступает момент, когда знание не представляется больше знанием.

Кришнамурти: Политические деятели и люди, обладающие властью, не стали бы это слушать. Не стали бы слушать и так называемые религиозные люди. Только люди, которые испытывают недовольство, которые чувствуют, что все потеряли - только они будут слушать. Но и они не всегда слушают, ибо это все равно, что идти на костер.

Как человек к этому подходит? Скажем, например, что я отказался от католицизма, протестантизма и прочего или что я сделал карьеру и сознаю, насколько необходимо тут иметь знание. И вот, даже поняв, насколько важно не быть захваченным процессом психологического знания, я все же ню могу от него освободиться. Оно постоянно хитрит со мной, а я тоже хитрю с ним. Это похоже на игру в прятки. Хорошо. Мы сказали, что есть стена, которую я должен разрушить. Нет, не я. Я - это и есть та стена, которую надо разрушить. И мы сказали, Что эта стена может быть разрушена благодаря любви и разумности. Не слишком ли это трудно для понимания?

Бом: Это трудно.

Кришнамурти: Я нахожусь перед стеной, а вы спрашиваете меня о любви и разумности, которые разрушат стену. Но мне неизвестно, что такое любовь и что такое разумность, потому что я пленник, а передо мной - стена. Логика и здравый смысл говорят мне, что сказанное вами верно, истинно, логично, и я вижу важность этого, но стена так крепка, так высока и так меня подавляет, что я и не мыслю себя по ту сторону. Мы говорили на днях, что стена может быть разрушена с помощью интуитивного прозрения, если только оно не превращается в идею.

Бом: Да.

Кришнамурти: Когда прозрение становится предметом обсуждения, возникает опасность превращения его в абстракцию; а это означает, что мы уходим от факта, и наибольшую важность приобретает абстракция. Но это снова знание.

Бом: Да, действие знания.

Кришнамурти: Итак, мы вернулись назад!

Бом: Я думаю, основная трудность тут в том, что знание - не просто присутствует как некая форма информации, оно чрезвычайно активно, оно встречает и формирует каждый момент соответственно прошлому. И даже когда мы поднимаем данную проблему, знание все это время ожидает и сразу же действует. Вся наша традиция утверждает, что знание пассивно. Но в действительности оно активно, хотя люди большей частью думают иначе. Они думают, что оно просто присутствует здесь.

Кришнамурти: Оно ожидает.

Бом: Ожидает момента, чтобы действовать, вы понимаете. И что бы мы ни старались с этим делать, знание всегда активно. Со временем мы сознаем, что оно представляет проблему, но оно уже сработало.

Кришнамурти: Да. И как я это понимаю - как проблему или как идею, которую я должен осуществить? Вы улавливаете различие?

Бом: Знание автоматически все обращает в идею, которую мы должны реализовать. Это образ всего, что создано.

Кришнамурти: Это образ всего, что мы пережили.

Бом: Ничего другого знание делать не может.

Кришнамурти: Как нам его разрушить, даже если бы потребовалось делать это ежесекундно?

Бом: Мне представляется, что если вы могли бы видеть, наблюдать, осознавать, если знание могло бы осознавать само себя в действии... Суть в том, что это знание срабатывает как бы внезапно. Оно просто ждет и затем действует с помощью того самого времени, которое нарушает порядок мозга.

Кришнамурти: Я очень озабочен этим, потому что это происходит всюду, где бы я ни был. Это та проблема, которая должна быть разрешена. Могли бы вы сказать, что способность слушать важнее, чем что-либо другое, чем любые объяснения или логика?

Бом: Она приходит к той же самой проблеме.

Кришнамурти: Нет, нет. Не то. Я хочу понять, когда я с полным вниманием слушаю то, что вы говорите, возможно ли, чтобы эта стена оказалась разрушенной. Вы понимаете? Я стараюсь выяснить это, сэр. Вот я, обыкновенный человек, и вы говорите мне все это, а я сознаю, что сказанное вами верно. Я действительно глубоко тронут тем, что вы говорите, но вспышки пламени почему-то нет. Есть горючее, а огня нет. Итак, что же мне делать? Вот мой извечный крик!

Бом: Мозг обладает способностью слушать; и мы должны усомниться в том, что обыкновенный человек настолько в плену своих убеждений, что он не может слушать.

Кришнамурти: Вы не можете слушать, когда вы в чем-то убеждены, если бы вы даже затихли, как мертвый.

Бом: Я думаю, что знание всячески себя защищает. И возможно ли, скажем, обыкновенному человеку это постичь? Не в этом ли фактически состоит ваш вопрос?

Кришнамурти: Да. Но общение между вами и этим человеком должно нести в себе такую энергию, чтобы само его слушание и обращенные к нему ваши слова обладали большой эффективностью.

Бом: Да, тогда вы должны прорваться сквозь его убеждения, сквозь всю эту структуру.

Кришнамурти: Разумеется. Поэтому тот человек и пришел сюда, - именно поэтому. Он уже покончил со всеми церквями и доктринами. Он сознает, что то, что здесь говорится, истинно. Когда вы обращаетесь к нему, ваша речь обладает силой и искренностью, потому что вы не говорите от знания или убеждения. Свободный человек старается общаться с этим обыкновенным человеком. Но способен ли последний слушать с той интенсивностью, которую вы, ведущий беседу, ему задаете? Он хочет слушать того, кто говорит истину, и когда звучит ваша речь, в слушающем нечто происходит, происходит именно потому, что он слушает с таким страстным вниманием.

Это, пожалуй, похоже на вас: вы, ученый, что-то говорите вашему студенту, и то, что вы говорите, должно быть чрезвычайно важно, потому что вы посвятили этому свою жизнь. И студент пожертвовал многим, чтобы сюда прийти. Является ли недостатком говорящего, что тот, кто слушает, не воспринимает его слова мгновенно? Или же он не способен услышать?

Бом: Что же, если он не способен слушать, то ничего тут не поделаешь. Но давайте предположим, что кто-то пришел, преодолев некоторые барьеры самозащиты, хотя имеются у него и другие барьеры, которых он не сознает - это отнюдь не так просто, как вы только что изобразили.

Кришнамурти: Как бы то ни было, я чувствую, что это страшно просто. Если бы человек мог слушать всем своим существом, то его мозг не был бы скован рутиной. Видите ли, при общении большей частью происходит так, что вы говорите мне что-то, и я это воспринимаю, но существует интервал между вашими словами и моим восприятием.

Бом: Да.

Кришнамурти: А этот интервал опасен. Если я не полностью уловил ваши слова, не слушал всем существом, то все впустую. Почему так трудно слушать? Не в том ли причина, что в слушании нет и намека на удовольствие? Вы не обещаете никакого удовольствия, никакого удовлетворения. Вы говорите: "Это именно так, бери". Но мой ум до такой степени настроен на удовольствие, что не хочет слушать ни о чем, что не доставляет ему полного удовлетворения или удовольствия.

Я понял и это. Я понял опасность, которая заключена в искании удовлетворения и удовольствия и их тоже отбросил. Нет больше ни удовольствия, ни награды, ни наказания. В слушании теперь одно лишь чистое наблюдение.

Тут мы подошли к вопросу: является ли чистое наблюдение, которое фактически есть слушание, любовью? Я думаю, да.

И снова, когда вы утверждаете это, мой ум говорит:

"Предоставь это мне. Скажи мне, что делать". Но если я прошу вас сказать мне, что делать, я сразу же возвращаюсь в поле знания. Это происходит мгновенно. И вот я отказываюсь от того, чтобы спрашивать у вас, что мне делать. И что тогда? Вы упомянули о восприятии без всякого мотива и направленности. Чистое восприятие есть любовь, разумность. Это не три отдельных понятия. Все они - одно. Вы излагали мне все очень подробно, шаг за шагом, и я, наконец, это почувствовал. Но это чувство так быстро исчезает. И я спрашиваю: "Как мне его вернуть?" И воспоминание, которое есть знание, снова меня блокирует.

Бом: То, что вы говорите, происходит всякий раз, когда возникает общение: знание начинает себя проявлять во множестве различных форм.

Кришнамурти: Так что вы видите, насколько трудно быть свободным от знания.

Бом: Могли бы мы спросить, почему знание не ждет того момента, когда оно понадобится?

Кришнамурти: Это означает психологически быть свободным от знания и обращаться к нему лишь тогда, когда нужно, и действовать, исходя из свободы, а не из знания.

Бом: Но знание приходит, чтобы обеспечить ваше действие информацией, хотя при этом оно и не является источником.

Кришнамурти: Это и есть свобода от знания. А быть свободным означает, что человек в своем общении исходит из свободы, а не из знания. Иначе говоря, общение происходит из пустоты. Когда мы пользуемся словами, они - результат знания, но приходят они из состояния полной свободы. Итак, предположим, что я, обыкновенный человек, пришел к состоянию, в котором есть свобода, и из нее происходит общение. Вот вы, будучи известным ученым, общаетесь со мной без какого-либо барьера. Вы следите за моей мыслью?

Бом: Безусловно. Свобода от знания существует тогда, когда знание рассматривается как информация. Но обычно его принято считать чем-то большим, чем просто информация, и само знание тогда не видит, что оно несвободно.

Кришнамурти: Оно никогда не бывает свободным. И если я стремлюсь понять себя, то я должен быть свободным, чтобы видеть.

Как вы будете общаться со мной, пришедшим к тому состоянию, в котором я горю желанием воспринять все, что вы говорите, с такой полнотой, что психологическое знание прекратилось? Или же я себя обманываю в отношении этого состояния?

Бом: Тут есть такой момент: знание постоянно себя обманывает.

Кришнамурти: Стало быть, мой ум всегда себя обманывает? Что же тогда мне делать? Давайте к этому вернемся.

Бом: И снова, я думаю, ответ в том, чтобы слушать.

Кришнамурти: Почему мы не слушаем? Почему мы не схватываем суть мгновенно? Тут можно привести массу несущественных причин - пожилой возраст, обусловленность, лень и пр.

Бом: Но можно ли назвать основную причину?

Кришнамурти: Думаю, она состоит в том, что знание, которое есть "я", обладает огромной силой как идея.

Бом: Да, в этом я вижу причину того, что идея имеет такой большой смысл и значение. Возьмем, к примеру, идею Бога; она приобрела страшную силу.

Кришнамурти: Или же я держусь идеи, что я британец или француз, и она дает мне огромную энергию.

Бом: А это создает такое физическое состояние, что тело воспринимается как самая сущность "я". Теперь человек уже не переживает это просто как знание...

Кришнамурти: Конечно, но не попали ли мы в замкнутый круг? Похоже на то.

Бом: Что же, мне было интересно узнать, что можно сказать о той неодолимой силе, которая будто бы заключена в знании...

Кришнамурти: ... и в отождествлении.

Бом: Тут, кажется, есть нечто такое, во что стоило бы вникнуть.

Кришнамурти: Итак, в чем суть, в чем значение "отождествления " ?

Бом: Все в том же.

Кришнамурти: Все в том же. Это же верно! Не существует под солнцем ничего нового.

Бом: Вы говорите, что "я" всегда одно и то же. Оно всегда стремится быть тем же в самой основе, если не в деталях.

Кришнамурти: Да, конечно.

Бом: Я думаю, это то, что в знании является неверным. Оно всегда пытается включиться во все, что неизменно, и как вы знаете, там застревает. Само знание, я полагаю, даже независимо от нас, стремится найти нечто постоянное и совершенное. Оно подобно тому, что разрастается внутри клеток.

Кришнамурти: И тут возникает вопрос, возможно ли при этом быть предельно внимательным? Я употребляю слово "diligence" (прилежание, усердие) в смысле не допускать ошибок, быть точным.

Бом: Оно действительно означает, прилагать все усилия.

Кришнамурти: Разумеется. Прилагать все усилия, делать максимум возможного. Должен быть какой-то другой путь в обход всей этой интеллектуальной деятельности. Мы уже много в этом упражнялись, и вся эта мощь интеллекта привела нас к глухой стене. Я подхожу с любой стороны, но, в конечном счете, передо мной стена, которая представляет собой "меня", с моим знанием, с моими предрассудками и всем прочим. И "я" тогда говорит: "Я должен с этим что-то сделать". Итак, по-прежнему -- "я".

Бом: "Я" всегда желает быть постоянным, но в то же время оно старается себя изменять.

Кришнамурти: Чтобы облачать себя в разные одежды. Оно всегда одно и то же. Так что ум, который функционирует с "я" - это всегда тот же самый ум. Ты видишь, Господи, мы возвратились!

Мы испробовали все - голодание, все виды дисциплины, - чтобы отказаться от "я", со всем его знанием и иллюзиями. Человек старается отождествить себя с чем-то еще, что оказывается тем же самым. Тогда возвращается он к фундаментальному вопросу: что делать, чтобы глухая стена полностью исчезла? Я думаю, это возможно только тогда, когда человек, который себя заблокировал, сможет отнестись с полным вниманием к тому, что говорит свободный человек. Не существует другого средства разрушить эту стену -- ни интеллект, ни эмоции, ни что угодно еще. Когда кто-то, кто находится за этой стеной, кто сокрушил ее, говорит: "Слушай, ради Бога, слушай", а я внимаю ему своим пустым умом, тогда все в порядке. Вы понимаете, о чем я говорю? Я не вижу смысла в том, чтобы надеяться, что что-то может случиться, что-то может вернуться, или быть делом будущего. Ум пустой - следовательно, слушающий ум. И дело завершено.

Для ученого, который хочет открыть что-то новое, важно иметь определенную пустоту, из которой придет другое восприятие.

Бом: Да, но поскольку исследуемый вопрос ограничен, ум мог бы быть пустым лишь в той части, которая соответствует специфике вопроса, позволяя делать открытия путем интуитивного прозрения, охватывающего данную сферу. Но знание в этой специфической области у нас не вызывает сомнений. Мы ставим под сомнение знание вообще.

Кришнамурти: Если в это углубиться - тут что-то совершенно необыкновенное.

Бом: А вы говорили, что конец знания - это Веданта.

Кришнамурти: Это и есть истинный ответ.

Бом: В большинстве своем люди считают, что они должны хранить знания в одной области, чтобы быть способными ставить под вопрос знание в другой. Людям стоило бы себя спросить, с каким знанием они могут поставить под вопрос знание в целом?

Кришнамурти: Да. С каким знанием я могу поставить под сомнение собственное знание? Именно так.

Бом: В некотором смысле такое знание мы имеем, ибо мы поняли, что вся эта структура психологического знания лишена смысла, она противоречива и вообще не имеет значения.

Кришнамурти: Не происходит ли от этой пустоты, о которой мы говорили, некая основа или источник, из которого берут начало все вещи? Материя, человеческие существа, их способности, их глупость - не отсюда ли берет начало все движение в целом?

Бом: Мы могли бы это рассмотреть. Но давайте попробуем это немного прояснить. Мы имеем эту пустоту.

Кришнамурти: Да, пустоту, в которой нет движения мысли как психологического знания. А следовательно, нет и психологического времени.

Бом: Хотя мы все еще имеем время по часам...

Кришнамурти: Да, но мы вышли за его пределы; не будем к нему возвращаться. Не существует психологического времени, нет никакого движения мысли. Не является ли эта пустота началом всякого движения?

Бом: Прекрасно, не хотели бы вы сказать, что эта пустота есть первооснова?

Кришнамурти: Об этом я и спрашиваю. Давайте, не торопясь, это рассмотрим.

Бом: Мы раньше уже говорили, что существует пустота, а за нею - первооснова.

Кришнамурти: Помню, помню. Давайте наше обсуждение продолжим.

18 сентября, 1980,
Броквуд Парк, Хэмпшир.

Ум в универсуме

Кришнамурти: Мы говорили на днях об уме, полностью свободном от всякого движения, от всех проблем, от всех вещей, которыми его наполнила мысль, свободном от прошлого и будущего и т.д. Но прежде, чем углубиться в этот предмет, я хотел бы посмотреть, как выглядит человеческое бытие с позиций материалистического подхода и материалистических ценностей и задать вопрос: какова природа материализма?

Бом: Итак, прежде всего материализм - это наименование определенной философской...

Кришнамурти: Я не это имею в виду. Я хотел бы исследовать сам предмет.

Бом: Материя есть все, что существует, - это вы знаете.

Книшнамурти: То есть природа и все человеческие существа взаимодействуют физически. Это взаимодействие поддерживается мыслью, а мысль есть материальный процесс. Так взаимодействие в природе получает материалистическую трактовку.

Бом: Я думаю, что слово "материалистический" не совсем верно. Это ответ материи.

Кришнамурти: Ответ материи - давайте выразим это таким образом, так лучше. Мы говорили о пустоте в уме, и пришли к тому моменту, когда стена была разрушена. Эта пустота и то, что находится за нею или проходит сквозь нее - особый вопрос, и мы к нему еще придем, но прежде я хочу выяснить: всякое ли взаимодействие материально?

Бом: Материя в движении. Можно было бы сказать, что существует подтверждение этому, что наука открыла огромное число взаимодействий, реакций в нервной системе.

Кришнамурти: Можно ли сказать, что материя в движение - это те реакции, которые имеют место во всей органической материи?

Бом: Да, вся материя, как мы знаем, подчинена закону действия и противодействия. Всякому действию есть соответствующее противодействие.

Кришнамурти: Таким образом, действие и противодействие, реакция - это тот материальный процесс, который есть мысль. И наша задача состоит в том, чтобы выйти за ее пределы.

Бом: Но прежде нам надо признать, что для некоторых людей выход за пределы мысли не имел бы никакого значения. И это было бы философией материализма.

Кришнамурти: Но если человек живет только в этой сфере, то такая жизнь очень и очень поверхностна. Верно? Такая жизнь действительно не имеет значения.

Бом: Можно было бы, пожалуй, обратить внимание на тот факт, что люди не сводят свое представление о материи только к действию и реакции, но включают в него и импульс к творчеству. Понимаете, материя должна творить новые формы.

Кришнамурти: Но это все в той же сфере.

Бом: Да. Давайте попробуем это пояснить. Мы уже видели, что существуют очень тонкие формы материализма, которые, наверно, было бы нелегко критиковать.

Кришнамурти: Давайте попробуем. Не хотели бы вы обсудить вопрос о том, что мысль представляет собой материальный процесс?

Бом: Да, согласен. Некоторые люди могли бы согласиться с тем, что это и материальный и в какой-то степени нематериальный процесс.

Кришнамурти: Понимаю. Это я обсуждал, и это не так. Всякое движение мысли есть материальный процесс.

Бом: Как нам сказать об этом просто, чтобы стало понятно? Мы должны повернуть наше обсуждение таким образом, чтобы дело не сводилось к авторитету. Исходя из наблюдения, можно себе представить, что мысль -- это материальный процесс. Так вот, как вы собираетесь это рассматривать?

Кришнамурти: Как можно было бы осознать, что мысль есть материальный процесс? Я думаю, это достаточно ясно. Существует какое-то переживание, какое-то событие, которое описано, и это становится знанием. А из знания возникает мысль и происходит действие.

Бом: Да. Так мысль для нас становится тем переживанием или событием. Происходит это по-прежнему от обусловленности. А когда возникает что-то новое - не считаете ли вы, что оно вне этого процесса?

Кришнамурти: Когда происходит что-то новое, мысль как материальный процесс должна прекратиться. Это очевидно.

Бом: И тогда, возможно, позднее мысль к этому вернется.

Кришнамурти: Позднее, да. Подождите, смотрите, что происходит позднее. Так, мы говорим, что всякое действие, реакция и действие этой реакции есть движение материи.

Бом: Да, очень тонкое движение материи.

Кришнамурти: И пока ум находится внутри этой сферы, он должен быть движением материи. Существует ли для ума возможность выйти за пределы реакции? Это как следующий шаг. Мы об этом уже говорили. Человек приходит в раздражение, и это первая реакция. Затем наступает реакция на эту реакцию, вторая реакция - "Я не должен был". За нею приходит третья реакция -- "Я должен контролировать или оправдывать". И так постоянно, действие и реакция. Можно сказать, что это непрерывное движение, не имеющее конца?

Бом: Да. Реакция непрерывна, но кажется, что в какой-то момент она прекратилась, а в следующий момент уже возникло новое движение.

Кришнамурти: Но это все та же реакция.

Бом: Она все еще прежняя, но представляется другой.

Кришнамурти: Разумеется. В этом все дело. Вы что-то сказали. Я пришел в раздражение, и это раздражение есть реакция.

Бом: Да, она кажется чем-то неожиданным, новым.

Кришнамурти: Но это не так.

Бом: Это должно быть осознано. В большинстве случаев ум не склонен это осознавать.

Кришнамурти: Мы восприимчивы к этому, мы бдительны в отношении этого вопроса. А когда человек наблюдателен, внимателен, реакции прекращаются. Если он понимает это не только логически, если понимание приходит к нему в результате озарения, открывшего смысл самого процесса реагирования, то этот процесс, очевидно, может прийти к концу. Вот почему так важно это понять, прежде чем мы начнем рассматривать, что значит пустой ум, существует ли что-то за ним, или само его опустошение означает какое-то другое качество.

Итак, является ли этот пустой ум реакцией? Реакцией на проблемы, на боль, удовольствие, страдание? Попыткой убежать от всего этого в некоторое состояние пустоты?

Бом: Да, ум всегда может это проделывать.

Кришнамурти: Он может придумывать. И вот мы подошли к состоянию, когда задаем вопрос: не является ли это качество пустоты реакцией, - верно, сэр? Прежде, чем мы отправимся дальше, следует, наверно, убедиться в том, что это действительно полная пустота от всех вещей, которые накопила мысль?

Бом: Так что мысль прекращает действовать.

Кришнамурти: Именно так.

Бом: С одной стороны, вы, пожалуй, могли бы сказать, что реакция присуща природе материи, которая непрерывно реагирует и движется. Но тогда подвержена ли материя воздействию озарения?

Кришнамурти: Я не совсем улавливаю. А, понял! Оказывает ли озарение воздействие на клетки мозга, которые содержат память?

Бом: Да. Память непрерывно реагирует, она находится в постоянном движении, как воздух, вода, как все, что нас окружает.

Кришнамурти: Наконец, если я физически не реагирую, значит, я парализован. Но быть в состоянии непрерывной реакции - это также форма паралича.

Бом: Именно, ложный характер реагирования! Реакция охватывает всю психологическую структуру. Но предположив, что реакция во всей психологической структуре человечества уже началась, почему не допустить, что она когда-нибудь прекратится? Потому что реакции следуют одна за другой, и человек мог бы ожидать, что это будет продолжаться вечно, и ничто не сможет остановить этот процесс.

Кришнамурти: Только озарение, позволяющее понять природу реакции, прекращает психологическую реакцию.

Бом: Следовательно, вы утверждаете, что на материю воздействует озарение, которое вне материи.

Кришнамурти: Да, вне материи. Не является ли оно той пустотой, которая внутри мозга? Или это что-то такое, что мысль лишь представила себе как пустоту? Это должно быть совершенно ясно.

Бом: Да. Но какой бы вопрос мы ни обсуждали, мысль сразу же включается с желанием действовать, потому что она уверена, что всегда может внести в обсуждение свою лепту.

Кришнамурти: Совершенно верно.

Бом: Прежде, чем понять, что она не может сделать никакого полезного вклада, мысль уже утвердилась в привычке говорить, что пустота очень хороша. Следовательно, мысль говорит: "Я буду стараться создавать пустоту".

Кришнамурти: Конечно.

Бом: Мысль старается быть полезной!

Кришнамурти: Все это мы поняли. Мы повяли природу мысли и ее движение, время, - поняли все. Но я хочу выяснить, существует ли эта пустота внутри самого ума или вне его.

Бом: Что вы понимаете под умом?

Кришнамурти: Ум как целое - эмоции, мысль, сознание, мозг - все, что включает в себя ум.

Бом: Слово "ум" (mind) употребляется во многих значениях. Сейчас в понятие ума вы включаете мысль, чувство, желание и волю - весь материальный процесс.

Кришнамурти: Да, материальный процесс как целое.

Бом: Который люди назвали нематериальным!

Кришнамурти; Именно так. Но ум - это полностью материальный процесс.

Бом: Который происходит в мозгу и нервной системе.

Кришнамурти: Во всей структуре. Можно ожидать, что эта материалистическая реакция когда-нибудь окончится. И мой следующий вопрос: где находится эта пустота - внутри или вовне? (Вовне в том смысле, что она может быть где-то еще).

Бом: А где могла бы она быть?

Кришнамурти: Я не считаю, что она могла бы быть где-то еще, но просто ставлю такой вопрос...

Бом: Что же, любой такой процесс - это материальный процесс.

Кришнамурти: Он происходит в самом уме, не вне его. Согласны?

Бом: Да.

Кришнамурти: Каков тогда следующий шаг? Представляет ли собой эта пустота ничто? Не-вещь?

Бом: Не вещь, которая, как мы полагаем, имеет какую-то форму, структуру, стабильность.

Кришнамурти: Да, имеет форму, структуру, реакцию, стабильность, объем. Тогда что же это? Является ли это абсолютной энергией?

Бом: Да, это движение энергии.

Кришнамурти: Движение энергии. Это движение - не реакция.

Бом: Это не движение вещей, реагирующих одна на Другую. Мир можно рассматривать как совокупность какого-то количества вещей, которые реагируют друг на друга, что составляет единый процесс. Но движение, о котором мы говорим - движение особого рода.

Кришнамурти: Совершенно особое.

Бом: В этой пустоте не существует ничего вещественного.

Кришнамурти: Ничего вещественного в ней нет, следовательно, нет и времени. Возможно ли это? Или мы просто тешим воображение каким-то романтическим, многообещающим и приятным ощущением? Не думаю, что мы это делаем, потому что мы уже исследовали все это, добираясь, шаг за шагом, до самой сути. Так что мы не обманываем себя. И вот мы говорим, что пустота не имеет центра, "я", не имеет никаких реакций. В этой пустоте существует движение энергии, которая вне времени.

Бом: Поскольку вы вводите существующую вне времени энергию, мы могли бы повторить то, что уже сказали о времени и мысли: они - одно и то же.

Кришнамурти: Да, конечно.

Бом: Тогда вы говорили, что время может иметь место только в материальном процессе?

Кришнамурти: Да, верно.

Бом: А вот, если мы имеем энергию, которая вне времени, но, несмотря на это, движется...

Кришнамурти: Да, она не статична...

Бом: Тогда что представляет собой это движение?

Кришнамурти: Что означает движение отсюда сюда?

Бом: Это одна форма.

Кришнамурти: Одна форма. Или движение от вчера к сегодня, от сегодня к завтра.

Бом: Существуют различные виды движения.

Кришнамурти: Так что же такое движение? Существует ли движение, которое не есть движение? Существует ли такое движение, у которого нет начала и нет конца? Движение, не похожее на мысль, у которой есть и начало и конец.

Бом: Кроме того вы могли бы сказать, что движение материи может иметь начало и не иметь конца - реактивное движение. Вы не говорите о таком движении?

Кришнамурти: Нет, об этом движении я не говорю. Мысль имеет начало, и она имеет конец. Существует такое движение материи как реакция, и конец этой реакции.

Бом: В мозгу.

Кришнамурти: Да. Но есть различные виды движения. Это все мы знаем. А кто-то приходит и говорит, что существует движение совершенно иного рода. Но чтобы его понять, нам необходимо быть свободным от движения мысли, от движения времени, ибо оно не является...

Бом: Ну вот, у нас есть два момента, характеризующих это движение. Оно не имеет ни начала, ни конца, и оно не может быть определено как последовательная смена прошлых форм.

Кришнамурти: Разумеется. Никакой причинной обусловленности.

Бом: Но видите ли, материя может рассматриваться как причинный ряд, и наше определение движения неадекватно. Вы говорите, что это движение не имеет ни начала, ни конца, и что оно не является результатом ряда следующих друг за другом причин.

Кришнамурти: Итак, я хочу условиться о формальном определении движения, которое не есть движение. Не знаю, смогу ли я выразить это ясно?

Бом: Тогда почему нужно называть движением то, что движением не является?

Кришнамурти: Потому что оно - не покой, оно активно. Бом: Это энергия.

Кришнамурти: Оно обладает потрясающей анергией, поэтому никогда не может быть в состоянии покоя. И именно в этой энергии оно обретает тишину.

Бом: Я думаю, нам придется сказать, что обычный язык слов не может подобающим образом это выразить, но сама эта энергия есть покой, и она также есть движение.

Кришнамурти: В этом движении есть движение тишины. Не звучит ли это нелепо?

Бом: О движении может быть сказано, что оно возникает из тишины.

Кришнамурти: Верно. Понимаете, это как раз то, что есть. Мы называем это пустотой в уме. У нее нет причины, нет следствия. Она - не движение мысли, времени. Она - не движение материальных реакций. Ничего этого в ней нет. Способен ли ум хранить в себе эту необыкновенную тишину без какого бы то ни было движения? Когда существует такая абсолютная тишина, из нее возникает движение.

Бом: Я, кажется, уже упоминал в наших беседах о некоторых людях, таких, как Аристотель, которые имели подобное видение в прошлом. Так вот, понимаете, когда он пытался дать описание Бога, он говорил о неподвижном двигателе.

Кришнамурти: О, нет. Я не хочу этого делать!

Бом: Вы не хотите описывать Бога, но примерно такого рода видением в прошлом обладали многие люди. Потом это, думаю, вышло из моды.

Кришнамурти: Давайте снова введем это в моду, - решили?!

Бом: Я не говорю, что Аристотель имел правильные представления. Просто, рассматривая некоторые вещи, он высказывал нечто подобное, хотя, возможно, во многих отношениях и отличающееся.

Кришнамурти: Было ли это интеллектуальным представлением или действительностью?

Бом: Это очень трудно сказать, нам слишком мало известно.

Кришнамурти: Следовательно, нам и не требуется ссылаться на Аристотеля.

Бом: Я только хотел указать, что понятие движения в состоянии покоя не было нелепым, потому что другие, очень уважаемые люди уже высказывали нечто подобное.

Кришнамурти: Я рад! Рад быть уверенным, что не сошел с ума!

А не является ли это возникающее из тишины движение движением творчества? Мы не говорим о том, что называют творчеством поэты, писатели и живописцы. Для меня это не творчество, а просто проявление способности, мастерства, памяти и знания. Творчество, о котором мы говорим, не проявляется в форме.

Бом: Важно это различать. Обычно мы считаем, что творчество получает выражение в форме или проявляется как структура.

Кришнамурти: Да, структура. Мы вышли за грань безумия, так что можем продолжать! Не хотели бы вы сказать, что это движение, не связанное с временем -- вечно новое?

Бом: Да. Вечно новое в том смысле, что творчество - это вечно новое. Верно?

Кришнамурти: Творчество вечно ново. Это новое -- то, что художники стараются раскрыть. По этой причине они тешат себя всякого рода абсурдными вещами, но новое приходит в тот момент, когда ум абсолютно тих, и из этой тишины возникает движение, которое всегда ново. В тот момент, когда это движение получило выражение...

Бом: ... самое первое выражение в мысли?

Кришнамурти: В том-то и дело.

Бом: И это может быть чем-то полезным, но тогда мысль его фиксирует, и оно становится преградой.

Кришнамурти: Мне сказал однажды индийский ученый, что прежде, чем люди начинали лепить голову божества или что бы то ни было, они должны были погружаться в глубокую медитацию. В нужный момент они брали молоток и резец.

Бом: Тогда это приходит из пустоты. Видите ли, тут есть еще другой момент. Австралийские аборигены чертили фигуры на песке, чтобы они не были постоянными.

Кришнамурти: Это правильно.

Бом: Может быть с этой же точки зрения следовало бы рассматривать и мысль. Видите ли, мрамор слишком статичен и остается на тысячи лет. И хотя оригинальный скульптор мог обладать пониманием, люди, которые после него придут, увидят лишь застывшую форму.

Кришнамурти: Какое отношение все это имеет к моей повседневной жизни? Каким образом это проявляется в моей деятельности, в моих обычных физических реакциях на шум, боль, на различные формы конфликта? Какое отношение имеет мое физическое бытие к этому внутреннему импульсу, идущему от безмолвия?

Бом: Ну, пока ум молчит, мысль в порядке.

Кришнамурти: Мы до чего-то добрались. Не хотели бы вы сказать, что этот, идущий от безмолвия внутренний импульс бесконечно нов и выражает абсолютный порядок универсума?

Бом: Мы могли бы считать, что порядок универсума возникает из этого безмолвия и пустоты.

Кришнамурти: Итак, какое отношение имеет безмолвный ум к универсуму?

Бом: Отдельный ум?

Кришнамурти: Нет, ум.

Бом: Ум вообще?

Кришнамурти: Ум. Мы прошли через всеобщее и отдельное, и за пределами этого существует ум.

Бом: Не хотели бы вы сказать, что это универсальный ум?

Кришнамурти: Я не хочу пользоваться словом "универсальный".

Бом: Универсальный в том смысле, что он находится вне, за пределами отдельного. Но, может быть, это слово создает трудность.

Кришнамурти: А можем мы найти другое слово? Не глобальный. Как назвать ум, который за пределами отдельного ума?

Бом: Ну, вы могли бы сказать, что это первопричина, основная сущность вещей, то, что называют абсолютом.

Кришнамурти: Я не хочу пользоваться также и словом "абсолют".

Бом: Абсолют буквально означает то, что свободно от всех ограничений, от всякой зависимости.

Кришнамурти: Ну, ладно, если вы утверждаете, что "абсолют" означает свободу от всякой зависимости и ограниченности.

Бом: От всех отношений.

Кришнамурти: Тогда мы воспользуемся этим словом.

Бом: Оно, к несчастью, имеет побочные значения.

Кришнамурти: Конечно. Но давайте воспользуемся им в данный момент, просто для удобства в нашей беседе. Существует абсолютная тишина, и в ней или из нее происходит движение, и это движение вечно ново. Каково отношение этого ума к универсуму?

Бом: К материальной вселенной?

Кришнамурти: К вселенной как к целому, включающему в себя материю, деревья, природу, человека, небеса.

Бом: Это интересный вопрос.

Кришнамурти: Универсум есть порядок; независимо от того, разрушительный он или созидательный, он есть порядок.

Бом: Видите ли, этот порядок имеет характер абсолютной необходимости, в том смысле, что не может быть по-другому. Тот порядок, который мы обычно знаем, не является абсолютно необходимым. Он может быть изменен, может зависеть от чего-то еще.

Кришнамурти: Извержение вулкана есть порядок.

Бом: Это порядок универсума в целом.

Кришнамурти: Совершенно верно. Итак, в универсуме существует порядок, и затихший ум полностью в порядке.

Бом: Глубинный ум, абсолют.

Кришнамурти: Абсолютный ум. Итак, это ум универсума?

Бом: В каком смысле это ум универсума? Чтобы так сказать, мы должны понять, что это означает.

Кришнамурти: Существует ли разделение или барьер между этим абсолютным умом и умом универсума? Или оба они - одно и то же?

Бом: Они оба - одно и то же.

Кришнамурти: Это то, что я хочу выяснить.

Бом: Мы имеем или двойственность - ум и материю, или оба они - одно.

Кришнамурти: Именно так. Не выглядит ли такое утверждение самонадеянным?

Бом: Отнюдь нет. Я считаю, что ум и материя - это просто разные формы.

Кришнамурти: Я хочу быть полностью уверен, что мы не допускаем погрешности в вопросе, который действительно требует очень тонкого подхода, большой осторожности. Вы понимаете, что я имею в виду?

Бом: Да. Давайте вернемся назад, к физическому телу. Мы сказали, что ум, являющийся умом тела - мысль, чувство, желание, общечеловеческий и отдельный ум - все это часть материального процесса.

Кришнамурти: Совершенно верно.

Бом: И он не отличен от тела.

Кришнамурти: Верно. Все реакции есть материальный процесс.

Бом: И следовательно, то, что мы обычно называем умом, не отличается от того, что мы называем телом.

Кришнамурти: Несомненно.

Бом: И тут вы увеличиваете масштаб, рассматривая его уже как универсум в целом. Возникает вопрос: отличается ли то, что мы называем умом универсума, от того, что мы называем самим универсумом?

Кришнамурти: Правильно. Вы видите теперь, почему я считаю, что в нашей повседневной жизни должен быть порядок, но не порядок мысли.

Бом: Согласен. Мысль -- это ограниченный порядок, она относительна.

Кришнамурти: Вот именно. Так что тут должен быть порядок, который...

Бом: ... свободен от ограниченности.

Кришнамурти: Да. В нашей повседневной жизни нам нужен такой порядок, который не допускает какого то бы ни было конфликта, противоречия.

Бом: Возьмем порядок мысли. Когда она разумна, в ней есть порядок. Но когда есть противоречие, порядок мысли прекращается, мысль уже достигла своего предела. Мысль работает, пока не столкнется с противоречием, и тут ее предел.

Кришнамурти: Так что если в моей повседневной жизни полный порядок, без какого-либо нарушения, конфликта, то имеет ли отношение этот порядок к тому порядку, который никогда не кончается? Не может ли тогда это необыкновенное нечто как безмолвный внутренний импульс порядка оказывать свое воздействие на мою повседневную жизнь, если у меня имеется внутренний, психологический порядок? Вам понятен мой вопрос?

Бом: Да. Мы, например, сказали, что вулкан есть проявление всеобщего порядка универсума.

Кришнамурти: Совершенно верно. Или тигр, убивающий оленя.

Бом: Вопрос тогда в том, возможно ли, чтобы и человек в своей обычной жизни подобным же образом соответствовал всеобщему порядку.

Кришнамурти: Да, именно так. Иначе я не вижу смысла в другой жизни - жизни универсума.

Бом: Согласен, она не имеет тогда никакого смысла для человеческого существа. Видите ли, некоторые люди тут могли бы сказать, кто заботится об универсуме. А наше дело - это наше общество, и то, как мы действуем. Но наша деятельность безуспешна, потому что полна противоречий.

Кришнамурти: Очевидно. Это то, что говорит мысль. Таким образом, универсум, который представляет всеобщий порядок, действительно воздействует на мою повседневную жизнь.

Бом: Да. Ученые, я думаю, могли бы спросить, в чем это выражается. Видите ли, можно было бы сказать: "Я понимаю, что универсум материален, и что законы материи оказывают свое действие на нашу повседневную жизнь. Но не совсем ясно, как он воздействует на ум; и существует ли этот абсолютный ум, который воздействует на повседневную жизнь".

Кришнамурти: О! Что такое моя повседневная жизнь? В ней нет порядка, это лишь цепь реакций. Не так ли?

Бом: Согласен. Обычно это именно так.

Кришнамурти: А мысль постоянно борется за то, чтобы в нашу жизнь внести порядок. Но когда она его создает, то это все еще беспорядок.

Бом: Потому что мысль всегда ограничена собственными противоречиями.

Кришнамурти: Разумеется. Мысль всегда создает беспорядок, потому что сама по себе она ограниченна.

Бом: Как только она пытается превысить свой предел, она становится дисгармоничной.

Кришнамурти: Верно. Я понял, я в это углубился, у меня было озарение, и в моей жизни появился определенный порядок. Но он все еще ограничен. Я это сознаю и говорю, что мое существование ограниченно.

Бом: Некоторые люди могли бы с этим согласиться и спросить: "А почему вам не хотелось бы большего?"

Кришнамурти: "Большего" для меня не существует.

Бом: А другие могли бы сказать: "Мы были бы счастливы, если бы могли в материальной жизни иметь настоящий порядок".

Кришнамурти: Я и говорю, давайте его создадим! Он должен быть создан! Но надо понимать, что само установление порядка ограниченно.

Бом: Да, даже высочайший порядок, который мы можем создать, будет ограниченным.

Кришнамурти: Ум сознает собственную ограниченность и говорит: "Давайте выйдем за ее пределы".

Бом: Почему? Некоторые люди сказали бы, что можно быть счастливыми и в существующих пределах, которые можно постоянно расширять, стараясь прийти к новым идеям, к новому порядку? Художник тогда откроет новые формы в искусстве, ученые - новый тип исследования.

Кришнамурти: Но все это по-прежнему будет ограниченно.

Бом: Часто бывает такое чувство, что мы многого можем достичь, и мы соглашаемся с тем, что это возможно.

Кришнамурти: Вы имеете в виду, что мы должны примириться с человеческой обусловленностью?

Бом: Да, люди сказали бы, что человек вполне может поступать лучше, чем он поступает.

Кришнамурти: Да, небольшое преобразование, небольшое улучшение. Но это все та же человеческая обусловленность.

Бом: Некоторые люди думали бы об огромных преобразованиях.

Кришнамурти: Но это все же ограниченно!

Бом: Да. Давайте попытаемся пояснить, что неправильно в ограниченности.

Кришнамурти: В ограниченности нет свободы, есть лишь ограниченная свобода.

Бом: Да. Итак, мы подошли к вопросу о пределах нашей свободы. Что-то заставляет нас реагировать, а, реагируя, мы вновь погружаемся в противоречия.

Кришнамурти: Да, но что происходит, когда я вижу, что всегда двигаюсь внутри определенного пространства...?

Бом: Тогда я испытываю ограничивающее воздействие определенных сил .

Кришнамурти: Ум неизменно этому сопротивляется.

Бом: Это очень важно. Вы видите, - ум хочет свободы. Верно?

Кришнамурти: Вне сомнения.

Бом: Значит, свобода -- это высочайшая ценность. Можем мы с этим согласиться и принять это как факт?

Кришнамурти: Иначе говоря, я сознаю себя узником этой ограниченности.

Бом: Некоторые люди к этому уже привыкли, и они скажут: "Я согласен".

Кришнамурти: Не хочу я мириться с этим! Мой ум говорит, что это тюрьма, что должна быть свобода. Я - узник, и моя тюрьма очень приятна, очень благоустроенна и прочее. Ум по-прежнему ограничен, хотя и говорит, что за пределами всего этого должна быть свобода.

Бом: Какой ум это говорит? Отдельный человеческий ум?

Кришнамурти: Кто говорит, что должна быть свобода? О, это очень просто. Сама боль, само страдание требуют, чтобы мы вышли за пределы.

Бом: Этот отдельный ум, хотя он и примирился с ограничениями, тяготится ими.

Кришнамурти: Конечно.

Бом: Следовательно, этот отдельный ум как-то чувствует, что это неправильно. Но он ничего не может с этим поделать. Похоже, что существует настоятельная потребность в свободе.

Кришнамурти: Свобода необходима, и любая помеха свободе - это деградация. -- Не так ли?

Бом: Эта потребность не является внешней необходимостью, вызывающей реакцию.

Кришнамурти: Свобода - не реакция.

Бом: Потребность в свободе - не реакция. Хотя некоторые люди сказали бы, что эту потребность вызывает пребывание в тюрьме.

Кришнамурти: Так где же мы? Видите ли, свобода - это свобода от реакции, свобода от ограниченности мысли, свобода от всякого движения времени. Мы знаем, что необходима полная свобода для того, чтобы мы могли по-настоящему понять, что значит пустой ум и порядок универсума, который тогда становится порядком ума. Мы ставим грандиозную задачу. Пожелаем ли мы пойти так далеко?

Бом: Ну, вы знаете, несвобода имеет свои привлекательные стороны.

Кришнамурти: Несомненно, но меня эти привлекательные стороны не интересуют.

Бом: Вы же задаете вопрос, пожелаем ли мы пойти так далеко? Так что напрашивается мысль, что в этой ограниченности может быть что-то привлекательное.

Кришнамурти: Да. Я понял, что безопасность, надежность, удовольствие - в несвободе. Я осознал, что в удовольствии или страдании свободы нет. Ум говорит, - и это не реакция, - что должна быть свобода от всего. Чтобы прийти к этому пониманию и следовать дальше без конфликта, без требования своей собственной дисциплины, своего собственного озарения. Поэтому я говорю тем из нас, кто проделал в этом отношении определенное количество изысканий: возможно ли их путем так далеко пойти? Или же отнестись с пониманием к потребностям тела - разве обязанности каждодневной деятельности, обязанности перед женой, детьми препятствуют ощущению полной свободы? Монахи, святые и саньяси говорили: "Вы должны отказаться от мира ".

Бом: Это мы подробно рассматривали.

Кришнамурти: Да. Это другая форма идиотизма, - прошу меня извинить за подобное выражение. Мы со всем этим покончили, и я отказываюсь снова к этому возвращаться. Итак, я спрашиваю, являются ли универсум и ум, который сделал себя пустым от всего этого, одним?

Бом: Есть ли они одно?

Кришнамурти: Они не существуют отдельно, они суть одно.

Бом: Таким образом, вы говорите, что материальный универсум подобен телу абсолютного ума.

Кришнамурти: Да, совершенно верно.

Бом: Это можно было бы представить образно!

Кришнамурти: Мы должны быть очень осторожны, чтобы не попасть в ловушку, не думать, что ум универсума всегда присутствует.

Бом: Тогда как бы вы это выразили?

Кришнамурти: Человек сказал, что Бог всегда здесь; Брахман или высший принцип всегда присутствует, и все, что вы должны делать - это очищать себя и прийти к нему. Это тоже очень опасное утверждение, потому что тогда можно было бы сказать, что во мне присутствует вечное.

Бом: Но это, я думаю, значит проецировать.

Кришнамурти: Конечно!

Бом: Когда говорим, что это всегда здесь, возникает логическая неувязка, потому что "всегда" предполагает время, а мы пытаемся рассуждать о предмете, который не имеет отношения к времени. Так что мы не можем интерпретировать это как бытие здесь, там, теперь или снова!

Кришнамурти: Мы пришли к тому пониманию, когда можем сказать, что существует ум универсума, и ум человека, познавший свободу, -- един с ним.

20 сентября. 1980.
Броквуд Парк. Хэмпшир

Содержание 1 2 3 4 5 6 7 8 9
Страница 7

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru


Страница 8

Могут ли быть разрешены личные проблемы, и может ли прекратиться фрагментация?

Кришнамурти: Мы развили ум, который способен решить почти любую техническую проблему. Но проблемы человека, видимо, никогда не будут разрешены. Люди увязли в своих проблемах: проблемы общения, знания, отношений, проблемы рая и ада; все человеческое существование превратилось в одну обширную, сложную проблему. И, по-видимому, так было на протяжении всей истории человечества. Несмотря на все знание, несмотря на века эволюции, человек никогда не был свободен от проблем .

Дэвид Бом: Да, от неразрешимых проблем.

Кришнамурти: Сомневаюсь, что человеческие проблемы неразрешимы.

Бом: Я имею в виду то, как они поставлены сейчас.

Кришнамурти: Разумеется, то, как они поставлены сейчас, делает эти проблемы невероятно сложными и неразрешимыми. Ни политику, ни ученому и ни философу их не разрешить, даже с помощью войн и т.д. Так почему же люди во всем мире не способны разрешить текущие проблемы жизни? Что мешает полному разрешению этих проблем? Не в том ли причина, что мы никогда по-настоящему об этом не задумались? Не потому ли это происходит, что мы проводим все наши дни и, возможно, половину ночи в размышлении над техническими проблемами, и у нас не остается времени для других?

Бом: Отчасти это так. Многие люди считают, что взять на себя заботу об этом мог бы кто-то другой.

Кришнамурти: Но почему? Я ставлю вопрос в нашей беседе, возможно ли вообще не иметь человеческих проблем -- только технические проблемы, которые могут быть разрешены. А человеческие проблемы кажутся неразрешимыми. Не кроется ли причина этого в нашем воспитании, в наших глубоко укоренившихся традициях и в том, что мы миримся с существующим положением вещей?

Бом: Согласен. В этом определенно кроется часть причины. По мере старения цивилизации проблемы накапливаются, а люди продолжают держаться того порядка вещей, который создает проблемы. Например, в сегодняшнем мире значительно больше наций, чем было когда-то, а каждая новая нация создает новые проблемы.

Кришнамурти: Разумеется.

Бом: Если вы вернетесь к тем временам...

Кришнамурти: ... когда племя становилось нацией...

Бом: Тогда эта группа людей уже должна была воевать со своим соседом.

Кришнамурти: Люди используют эту изумительную технику, чтобы убивать друг друга. Но мы говорим о проблемах отношений, проблемах полного отсутствия свободы, об ощущении постоянной неопределенности и страха, о трудности зарабатывать средства к существованию и обеспечить другие жизненные потребности. Все это представляется чрезвычайно несправедливым.

Бом: Я думаю, люди утратили способность это видеть. Вообще говоря, они примирились с ситуацией, в которой они оказались, и пытаются делать все возможное, чтобы разрешить отдельные небольшие проблемы и как-то облегчить свое положение. Они не видят даже всей серьезности существующей ситуации.

Кришнамурти: Огромную проблему для человека создали религиозные люди.

Бом. Да. Они тоже стараются решать проблемы. Я думаю, всякий человек, погруженный в свой собственный маленький мирок- фрагмент, что бы он ни решал, он только думает, что может решить, но на самом деле лишь прибавляет к всеобщему хаосу.

Кришнамурти: К хаосу и войнам! Об этом мы и говорим. Мы живем в хаосе. Но я хочу выяснить, могу ли я прожить без единой проблемы всю оставшуюся жизнь. Это возможно?

Бом: Ну, я не уверен, что такие вещи мы можем даже назвать проблемами. Проблему можно было бы разумно разрешить. Если представить себе такую проблему чисто технически, с точки зрения достижения определенного результата, то тогда сама ее постановка включает разумный путь ее решения. Но психологически к этой проблеме так подойти невозможно. Она не может быть рассматриваема таким образом; чтобы предложить решение, вам требуется к нему прийти, и уж потом найти путь осуществления.

Кришнамурти: В чем корень всего этого? В чем причина человеческого хаоса? Я стараюсь подходить к этому с разных сторон, чтобы выяснить, существует ли возможность прекращения проблем. Видите ли, лично я отказываюсь иметь проблемы.

Бом: Кое-кто мог бы вам возразить, сказав, что вы, возможно, на что-то не откликнулись.

Кришнамурти: Я откликнулся на днях на нечто весьма и весьма серьезное. Это - не проблема.

Бом: Тогда дело тут в уточнении. Отчасти трудность заключается в уточнении языка.

Кришнамурти: Требуется уточнение не только языка, но также и отношения и действия. Проблема, возникшая на днях, касается множества людей и она требует определенного действия. Но для меня лично это не явилось проблемой.

Бом: Нам нужно выразить яснее, что вы имеете в виду, потому что без примера это не понятно.

Кришнамурти: Я имею в виду проблему, когда требуется принять решение, и вас мучит сомнение, и вы бесконечно из-за этого терзаетесь. Вас угнетает эта неуверенность, неопределенность и необходимость предпринять какие-то шаги, о которых вы потом будете жалеть.

Бом: Давайте начнем с технической проблемы, когда у вас вначале возникает идея. Перед вами сложная задача, что-то такое, что нужно сделать; и вы говорите, что это - проблема.

Кришнамурти: Да, это обычно называют проблемой.

Бом: А слово "проблема" в основе имеет идею направленного на что-то усилия, возможного решения и попытки его достижения.

Кришнамурти: Или же у меня проблема, но я не знаю, как с нею справиться. Что делать?

Бом: Если у вас есть проблема, и вы не знаете, как с нею поступить...

Кришнамурти: ... то я спрашиваю у людей совета, и от этого получается все большая и большая путаница.

Бом: Тут могло бы помочь применение такого же подхода, как к технической проблеме, при котором вы обычно уже имеете некоторое понятие о том, что надо делать.

Кришнамурти: Я хотел бы знать, можем ли мы так поступить? Технические проблемы, конечно, достаточно просты.

Бом: Они часто ставят перед нами такие задачи, которые заставляют нас очень глубоко в них разбираться и менять наши подходы. В случае технической проблемы мы обычно знаем, что нам нужно делать, чтобы ее решить. Если, к примеру, у нас недостаток продуктов питания, то это требует от нас изыскивать пути и средства увеличения их производства. Но можем ли мы так же подходить к решению психологической проблемы?

Кришнамурти: В этом все дело. Как нам с нею поступить?

Бом: Итак, какого рода проблему мы будем рассматривать?

Кришнамурти: Любую, какая только возможна в человеческих отношениях.

Бом: Давайте поговорим о том, почему люди не могут жить в согласии, почему они постоянно друг с другом ссорятся.

Кришнамурти: Да, давайте подойдем к этому просто. Представляется почти невозможным, чтобы группа людей была способна согласно мыслить, иметь единый взгляд и подход. Я, конечно, не считаю, что надо друг друга копировать. Но всякий человек, который первым выражает свое мнение, тотчас встречает противоречащее ему мнение другого, и так происходит все время и повсюду.

Бом: Да. Тогда мы можем сказать, что наша проблема в том, чтобы сообща трудиться и мыслить в согласии?

Кришнамурти: Сообща трудиться, в согласии мыслить, сотрудничать, не вмешивая в это денежный интерес.

Бом: Это уже другой вопрос, будут ли люди вместе трудиться, если они являются высоко оплачиваемыми.

Кришнамурти: Как же нам разрешить эту проблему? В группе, где у всех разные мнения, и мы вообще не сходимся ни с кем, где прийти к единому мнению, кажется, почти невозможно.

Бом: Да, это одна из наших трудностей, но я не уверен, что вы можете рассматривать ее как проблему и спрашивать, что нам делать, чтобы отказаться от мнений.

Кришнамурти: Нет, разумеется. Но таков факт. Так что наблюдая это и понимая, насколько необходимо собраться всем вместе, люди все же не могут отказаться от собственных мнений, от собственного опыта, от своих идей и умозаключений.

Бом: Они часто могут воспринимать собственное мнение не как мнение, а как истину.

Кришнамурти: Конечно, они назвали бы его фактом. Но что делать человеку с этим разногласием? Мы видим необходимость совместной работы -- не ради какого-то идеала, верования, какого-то принципа или какого-то бога. Нигде в мире, ни в каких странах и даже в самой Организации Объединенных Наций люди не трудятся сообща.

Бом: Некоторые люди могли бы сказать, что у нас есть не только мнения, но и личные интересы. Когда личные интересы двух людей приходят в противоречие, то им не по пути, и до тех пор, пока они будут сохранять приверженность к своим интересам, они не смогут сотрудничать. Как же нам сквозь это прорваться?

Кришнамурти: Если вы указываете мне на то, что мы должны работать вместе, и говорите, насколько это важно, то я тоже вижу, что это важно. Но я ничего не могу тут поделать!

Бом: Вот где проблема. Недостаточно даже видеть важность сотрудничества, надо еще иметь намерение его достичь. В этой неспособности действовать угадывается новый фактор. Почему мы не можем свои намерения доводить до конца?

Кришнамурти: Можно назвать много причин, но никакие причины, доводы и объяснения не решат проблемы. Мы возвращаемся все к тому же - как заставить человеческий ум измениться? Мы можем видеть, что это изменение необходимо, но совсем не способны или не желаем изменяться. Какой фактор, какой новый фактор для этого необходим?

Бом: Мне кажется, что это способность замечать и зорко следить за всем, что человека удерживает и не дает ему изменяться.

Кришнамурти: Тогда не является ли этим новым фактором внимание?

Бом: Да, я именно это имел в виду. Но мы также должны решить, какого рода внимание тут требуется.

Кришнамурти: Сперва давайте обсудим, что такое внимание.

Бом: Для разных людей оно может иметь разное значение.

Кришнамурти: Разумеется, существует обычно так много мнений! Где есть внимание, там нет проблем. А где нет внимания, там сплошные трудности. И вот, без того, чтобы само внимание превращать в проблему, как нам себе его представить? Можем ли мы его понять, не на уровне слов, не интеллектуально, но глубоко, так, чтобы оно вошло нам в кровь. Очевидно, внимание -- это не концентрация. Чтобы быть внимательным - совсем не требуются усилие, опыт, борьба. Покажите мне природу внимания, которое проявляется, когда отсутствует центр, "я".

Бом: Но это - трудная задача.

Кришнамурти: Не будем делать из этого проблему.

Бом: Я думаю, что люди с давних пор пытаются в этом разобраться. Мне представляется, что известная трудность в понимании природы внимания заключена прежде всего в понимании сущности самой мысли. Когда человек глядит на что-то со стороны, он может думать, что он внимателен.

Кришнамурти: Нет, в состоянии внимания нет вообще никакой мысли.

Бом: Но как же вы тогда остановите мысль? Видите ли, пока продолжается мышление, есть впечатление, что существует внимание, которое на самом деле - невнимание. Только думаешь, воображаешь, что ты внимателен.

Кришнамурти: Когда думаешь, что ты внимателен, внимания нет.

Бом: Как же нам тогда выразить истинный смысл внимания?

Кришнамурти: Прежде, чем мы выясним, что есть внимание, не следует ли нам обсудить, что такое невнимание?

Бом: Согласен.

Кришнамурти: А через отрицание выявляется позитивное значение. Когда я невнимателен, что тогда происходит? В состоянии отсутствия внимания я чувствую одиночество, депрессию, тревогу и т.д.

Бом: Ум начинает разрушаться и в нем возникает путаница.

Кришнамурти: Происходит фрагментация. И при отсутствии внимания я отождествляю себя со многими другими вещами.

Бом: Да, и это может быть достаточно приятно, но может быть также и мучительно.

Кришнамурти: То, что было приятным, я нахожу позднее мучительным. Так все это выглядит в движении, когда отсутствует внимание. Верно? Мы куда-нибудь пришли?

Бом: Не знаю.

Кришнамурти: Я осознаю, что внимание действительно все это решает. Ум, который по-настоящему внимателен, который понял природу невнимания, сразу же от него уходит!

Бом: Но сначала ответим: какова природа невнимания?

Кришнамурти: Вялость, безразличие, сосредоточенность на себе, внутренняя противоречивость - все это и есть природа невнимания.

Бом: Согласен. Видите ли, человек, который озабочен собой, может считать себя внимательным, но это не так, он просто занят собой.

Кришнамурти: Конечно. Если во мне есть противоречие и я направляю свое внимание на создание порядка, на то, чтобы не было во мне противоречия, то это отнюдь не внимание.

Бом: Но не сказать ли нам это яснее, потому что обычный человек может считать, что это как раз и есть внимание.

Кришнамурти: Нет, это не внимание. Это всего лишь движение мысли, которая говорит: "Я есть это, но этим я не должен быть".

Бом: Итак, вы говорите, что попытка становления -- это невнимание.

Кришнамурти: Да, верно. Потому что психологическое становление порождает невнимание.

Бом: Безусловно.

Кришнамурти: Не правда ли, сэр, ведь не так уж трудно быть свободным от становления? В этом все дело. Прекратить становление.

Бом: Да. Отсутствует внимание, а отсюда и все проблемы.

Кришнамурти: Конечно, но раз вы на это указываете, то само внимание также становится проблемой.

Бом: Трудность в том, что ум всячески изворачивается и, стараясь добиваться внимания, продолжает по-прежнему оставаться невнимательным.

Кришнамурти: Вот именно. Может ли ум, который так полон знания, сознания собственной важности, внутренних противоречий и всего прочего, прийти к тому состоянию, когда он увидит, что не способен функционировать психологически?

Бом: И ни в каком другом отношении.

Кришнамурти: Что я сказал бы человеку, который уже достиг этого состояния? - Я пришел к вам. Я полон смятения, тревоги, отчаяния, и не только за себя, но и за весь мир. Для меня настал тот предел, когда ощущаю потребность прорваться сквозь все трудности. Так это становится для меня проблемой.

Бом: Тогда мы возвращаемся назад и перед нами, как видите, снова попытка становления.

Кришнамурти: Конечно. Это то, чего я и ждал. Итак, не здесь ли причина всего? Желание становления?

Бом: Причина тут должна быть где-то совсем близко. Кришнамурти: Как же мне увидеть без движения становления такое сложное явление, как я сам?

Бом: Дело, кажется, в том, что у нас нет целостного подхода. Мы не видим становления как такового, когда вы говорите: "Как мне стать внимательным?", часть проблемы незаметно ускользает и становится наблюдающим. Верно?

Кришнамурти: Психологическое становление стало бедствием, бедный хочет стать богатым, богатый -- еще богаче, и так все время продолжается это движение становления как внешне, так и внутренне. И хотя оно приносит массу бед и лишь изредка - удовольствие, это чувство становления, осуществления, достижения в психологическом отношении подчинило себе всю мою жизнь. И вот, я сознаю это, но не могу прекратить.

Бом: Почему я не могу это прекратить?

Кришнамурти: Давайте в этом разберемся. Становление меня интересует отчасти потому, что в результате буду вознагражден, а также смогу избежать страдания или наказания. Этот круговорот меня захватил. Возможно, это одна из причин, почему мой ум упорно стремится стать чем-то. А с другой стороны, тут может быть глубоко скрытая тревога или страх, что я чем-то не стану, и тогда я пропал. Я в неуверенности и чувствую себя незащищенным, а мой ум примирился с этими иллюзиями и говорит: "Я не могу покончить с этим процессом становления".

Бом: Но почему ум этого не прекращает? Нам надо также понять, как он оказывается в ловушке, которую ставят нам наши иллюзии.

Кришнамурти: Как вы убедите меня в том, что я в плену иллюзии? Вы не можете меня убедить, пока я не увижу это сам. А я не могу это увидеть из-за того, что моя иллюзия слишком сильна. Эту иллюзию взрастили и укрепляли религия, семья и т.д. И она так глубоко укоренилась, что я боюсь ее лишиться. Это происходит со многими людьми. Они говорят: "Я хочу это сделать, но не могу". И вот, как им поступить в данной ситуации? Помогут ли им объяснения, логика и все многочисленные противоречивые теории? Очевидно, нет.

Бом: Потому что все это вошло в структуру.

Кришнамурти: Итак, что за этим следует? Бом: Видите ли, когда они говорят: "Я хочу измениться", то присутствует также желание не изменяться.

Кришнамурти: Разумеется. Человек, который говорит:

"Я хочу измениться", имеет также в своем уме обратное: "В самом деле, почему я должен изменяться?" Обе эти мысли идут рядом.

Бом: Так что мы имеем противоречие.

Кришнамурти: В этом противоречии я жил, я с ним примирился.

Бом: Но почему я должен с ним мириться?

Кришнамурти: Потому что это привычка.

Бом: Но когда ум здоров, он не мирится с противоречием.

Кришнамурти: А наш ум нездоров. Он так болен, так искажен, запутан, что если даже вы укажете ему на все опасности, он откажется их увидеть. Итак, как нам помочь человеку, запутавшемуся в этих трудностях, ясно увидеть опасность психологического становления? Давайте выразим это так: психологическое становление предполагает отождествление с нацией, группой и всякого рода деятельностью.

Бом: Да, приверженность к определенной точке зрения.

Кришнамурти: К мнениям и верованиям; я получил опыт, он дает мне удовлетворение, и я намерен его придерживаться. Как вы поможете мне быть свободным? Я слышу ваши слова - они кажутся мне совершенно справедливыми, но я не могу выбраться из всего этого.

Не знаю, существует ли другой фактор, другой путь общения, передачи информации, не основанный на словах, знании, объяснениях, на награде и наказании. Не существует ли другой путь общения? Вы знаете, в этом также кроется опасность. Уверен, что есть путь общения вне слов, анализа или логики, путь общения, который отнюдь не означает отсутствие здравого ума.

Бом: Возможно, он существует.

Кришнамурти: Мой ум всегда общался с другими посредством слов, объяснений и логики или посредством убеждения. Должен быть еще другой элемент общения, который преодолеет все это.

Бом: Преодолеет неспособность слушать.

Кришнамурти: Да, неспособность слушать, неспособность наблюдать, услышать и т.д. Должен быть совершенно особый метод. Я встречал некоторых людей, обладавших известными чертами святости; говорили, что в их присутствии все проблемы оказываются разрешенными. Но как только люди возвращались к своей повседневной жизни, начиналась прежняя игра.

Бом: Значит, в этом не было разумности.

Кришнамурти: Тут есть опасность. Такой человек, святой, будучи спокойным и погруженным в тишину, своим присутствием создает атмосферу покоя и святости, и все думают, что их проблемы разрешены.

Бом: Но это все еще идет от внешнего.

Кришнамурти: Конечно. Это как сходить в церковь. В древней церкви или соборе вы ощущаете необычайное спокойствие. Эта атмосфера -- вы знаете, сама эта атмосфера создает ощущение покоя.

Бом: Да, таково воздействие тишины, безмолвия.

Кришнамурти: Тут ничего нет. Это подобно благовонию от курения ладана!

Бом: Это внешнее.

Кришнамурти: Абсолютно внешнее; как благовоние, оно улетучивается! Итак, мы отложим все это в сторону, и что же у нас остается? Не внешний фактор, как Бог или какой-то спаситель. Что мне остается? Что может быть сообщено, что может прорваться сквозь стену, которой люди себя отгородили?

Любовь? Само слово так испорчено, искажено, загрязнено. Но если очистить его, то будет ли любовь тем фактором, который способен прорваться сквозь этот хитрый аналитический подход? Является ли любовь тем элементом, которого нам недостает?

Бом: Да, мы должны это обсудить; люди, как-то стесняются этого слова.

Кришнамурти: Я осторожен, слова могут иметь дополнительное значение!

Бом: Следовательно, поскольку люди сопротивляются слушанию, они воспротивятся и слову "любовь".

Кришнамурти: Вот почему я говорю, что это довольно рискованное слово.

Бом: Мы говорили на днях, что любовь содержит в себе разумность.

Кришнамурти: Конечно.

Бом: Что означает также и осторожность: мы подразумеваем, что любовь -- это энергия, которая предполагает также разумность и осторожность; все это...

Кришнамурти: Теперь подождите: вы обладаете этим качеством, а я -- в плену своего страдания, беспокойства и пр.; и вы стараетесь с помощью разумности проникнуть сквозь всю мою тьму. Как вы это сделаете? Поможет ли это? Если нет, тогда мы, люди, пропали. Вы согласны, сэр? По этой причине мы изобрели Иисуса, Будду, Кришну -- образы, которые стали бесполезными, поверхностными, бессмысленными.

Так что же мне делать? Думаю, что есть другой фактор. Внимание, восприятие, разумность и любовь -- все это вы мне принесли, а я оказался неспособным принять. Я говорю: "Это звучит приятно; я чувствую, но не могу это удержать". Я не могу удержать, потому что в тот момент, когда выхожу из этой комнаты, я уже потерян! -

Бом: Это действительно проблема.

Кришнамурти: Да, это действительно проблема. Является ли любовь чем-то внешним, как небеса и все эти вещи, которые есть внешнее. Является ли любовь чем-то внешним, что вы мне приносите, что вы пробуждаете во мне, что вы мне дарите - или же в самой моей тьме, в иллюзии и страдании это качество уже имеется? Очевидно, нет, там его не может быть.

Бом: Где же тогда оно есть?

Кришнамурти: В этом как раз все дело- Любовь - не ваша или моя, она не личная. Она никому не принадлежит.

Бом: Это важный момент. Подобным же образом вы говорили, что изоляция не относится ни к какому отдельному человеку, хотя у нас есть тенденция считать, что изоляция -проблема личная.

Кришнамурти: Конечно. Это наша общая почва. А также и разум не является личным.

Бом: Но он опять-таки представляет собой противоположность всему нашему мышлению.

Кришнамурти: Согласен.

Бом: Любой скажет, что этот человек - разумный, а тот - нет. Тут, возможно, один из барьеров, отгораживающих от целого, ведь за обычным каждодневным мышлением существует более глубокое мышление человечества. Но мы в большинстве случаев воспринимаем его отстранение" и говорим, что те или иные качества принадлежат или не принадлежат именно нам.

Кришнамурти: Безусловно. Фрагментарный ум изобретает все это.

Бом: Это было изобретено, но мы это подхватывали с помощью слов и без слов, исподволь, с самого детства. И, следовательно, фрагментация составляет основу всех наших мыслей, ею проникнуты все наши восприятия. Итак, это требует обсуждения.

Кришнамурти: Мы это уже обсуждали: горе - не мое, это человеческое горе и т.д.

Бом: Но как людям это увидеть, если человек, переживающий горе, чувствует его как свое личное горе?

Кришнамурти: Я думаю, что это происходит отчасти из-за нашего воспитания, из-за нашего общества и наших традиций.

Бом: Это подразумевается всем нашим образом мышления. Нам надо выскочить из этого состояния, понимаете.

Кришнамурти: Да. Выскочить из этого становится проблемой, что же мне делать?

Бом: Мы можем, пожалуй, понять, что любовь не персональна, она не является любовью отдельного человека.

Кришнамурти: Земля - это не земля Англии или Франции, земля есть земля!

Бом: Я подумал о примере из мира вещества: если ученый или химик изучает такой элемент как натрий, он не скажет, что это его натрий или что кто-то еще изучает его натрий. И это, конечно, не мешает ученым обмениваться мнениями и т.д.

Кришнамурти: В самом деле, натрий - это натрий.

Бом: Натрий есть натрий, он универсален. И мы должны сказать, что любовь есть любовь всего мира.

Кришнамурти: Конечно. Но, вы знаете, мой ум отказывается это увидеть, потому что я чрезвычайно сосредоточен на себе и ужасно озабочен собственной личностью и собственными проблемами. Я отказываюсь допустить, что это возможно. Когда вы говорите, что натрий есть натрий, - это очень просто; я могу это понять. А когда вы мне говорите, что горе - общее для всех нас, то это трудно себе представить.

Бом: Видение этого не может быть достигнуто во времени, а знание, что натрий есть натрий, потребовало от человечества, как вы знаете, довольно долгого времени.

Кришнамурти: Является ли любовь чем-то общим, таким, что относится ко всем нам?

Бом: Пока она существует, она должна быть общей. Кришнамурти: Разумеется.

Бом: Ее может не быть, но если она есть, то должна быть общей.

Кришнамурти: Я не уверен, что она не существует. Сострадание - это не "Я сострадателен". Сострадание существует, а это нечто такое, в чем нет "меня".

Бом: Если мы говорим, что сострадание, как и натрий, универсально, то всякое человеческое сострадание тоже универсально.

Кришнамурти: Сострадание, любовь и разумность. Вы не можете иметь сострадание без разума.

Бом: Итак, мы говорим, что разумность также универсальна!

Кришнамурти: Очевидно.

Бом: Но у нас, как вы знаете, есть способы проверки разумности отдельных людей. Кришнамурти: О, нет. Бом: Но быть может, все это часть того, что входит в образ мышления?

Кришнамурти: Часть этого раздробленного, фрагментарного образа мышления.

Бом: Что же, у нас могло бы быть целостное мышление, хотя мы его еще не имеем.

Кришнамурти: Целостное мышление тогда не мышление; тут какой-то другой фактор.

Бом: Какой-то другой фактор, к которому мы еще не пришли.

Кришнамурти: Если любовь -- общая для всех нас, почему я ее не вижу?

Бом: Я думаю, отчасти потому, что ум пугается; он просто отказывается допустить такую фантастическую перемену в образе видения.

Кришнамурти: Но вы только что сказали, что натрий есть натрий.

Бом: Видите ли, у нас есть множество доказательств этого в виде всякого рода экспериментов, доказательств, постепенно накопленных большим трудом и опытом. Однако любовь мы не можем рассматривать таким же образом. Вы не можете пойти в лабораторию и доказать, что любовь есть любовь .

Кришнамурти: Нет, конечно. Любовь - это не знание. Почему же человеческий ум отказывается принять вполне очевидный фактор? Не страх ли поступиться своими прежними ценностями, стандартами и мнениями?

Бом: Я думаю, что здесь, возможно, присутствует нечто более глубокое. Это трудно точно определить, и это вещь непростая, хотя то, что вы предлагаете, отчасти может служить объяснением.

Кришнамурти: Это поверхностное объяснение, я знаю. Не является ли это нечто глубоко укоренившейся тревогой, страстным желанием быть в полной безопасности?

Бом: Но это снова следствие фрагментации.

Кришнамурти: Конечно.

Бом: Если согласимся с тем, что мы фрагментированы, мы неизбежно захотим быть полностью защищенными, потому что, будучи фрагментированными, мы всегда в опасности .

Кришнамурти: Не тут ли кроется причина? Эта жажда, эта потребность, это страстное желание быть в полной безопасности во всех наших отношениях, обладать уверенностью?

Несомненно, полная безопасность - только в пустоте!

Бом: Ошибочным является не требование безопасности, а фрагментация. Фрагмент просто не может быть в безопасности.

Кришнамурти: Верно. Подобно тому, как каждая страна, стремясь быть в безопасности, безопасности не имеет.

Бом: Но полная безопасность могла бы быть достигнута, если бы все страны объединились. Видите ли, тот путь, который вы предлагаете, звучит так, как если бы вы предлагали жить в вечной неуверенности.

Кришнамурти: Нет, мы выразили это очень ясно.

Бом: Требование безопасности разумно, но мы пошли в неверном направлении. Как можем мы объяснить, что любовь универсальна, не личностна, человеку, вся жизнь которого проходит в тесной колее личного достижения? Не должен ли он, прежде всего, поставить под вопрос свою ограниченную, "уникальную" личность?

Кришнамурти: Люди ставят этот вопрос; они видят логику в нашем обсуждении, но странным образом, даже очень серьезные в этих делах люди полноту жизни стараются обрести через голодание, через испытания, -- всякого рода путями, вы это знаете. Но ведь через мучения невозможно постичь или воспринять целостность бытия. Итак, что же нам делать? Скажем, у меня есть брат, который отказывается все это понять. А так как я очень его люблю, то хочу, чтобы он отошел от фрагментации. И я стараюсь его убедить с помощью слов и без слов, жестом или взглядом, но это все еще внешний путь. И может быть именно по этой причине он сопротивляется. Способен ли я показать моему брату, что это пламя можно в нем пробудить? Это означает, что он должен слушать меня, но слушать мой брат отказывается.

Бом: Существуют, видимо, такие действия, которые не могут быть выполнены. Если человек захвачен определенной идеей, такой как фрагментация, то он не может ее устранить, потому что за этой идеей встает множество других.

Кришнамурти: Согласен.

Бом: У него есть мысли, о которых он даже не догадывается. Он действительно не свободен принять такое действие, так как вся структура его мышления удерживает его.

Кришнамурти: Как тогда могу я помочь своему брату? Словом "помочь" я пользуюсь с большой осторожностью. Что лежит в основе всего этого? Мы говорим с ним об осознании - но это лишь слова; объяснять можно по-разному - причина, следствие и все прочее. Когда я все ему объясню, он говорит:

Ты оставляешь меня на том же месте, где я и был". И мой разум, моя любовь требуют: "Не могу я дать ему погибнуть". А это означает: "Не следует ли оказать на него давление?".

Я не прибегаю к какому-либо нажиму, ничего не обещаю взамен; моя ответственность в том, чтобы не дать другому погибнуть. Это не веление долга, тут нет ничего от этих отвратительных вещей. Просто ответственность разума требует сказать ему все это. В Индии существует традиция, которая гласит, что тот, кого назвали Буддой Майтрейей, принял обет, что он не осуществится как Будда до тех пор, пока не сделает свободными также других людей.

Бом: Абсолютно всех?

Кришнамурти: Да. Видите ли, традиция ничего не меняет. Как может человек, если он имеет этот разум, это сострадание, эту любовь, которая не относится к стране, к человеку, идеалу или спасителю, - как может он сообщить эту свою непорочность другому? Живя с ним, беседуя с ним? Все это, как вы знаете, может стать механичным.

Бом: Вы считаете, что такой вопрос действительно никогда не может быть разрешен?

Кришнамурти: Я так считаю. Но мы должны его решать, вы следите? Он не может быть разрешен, но наш разум требует его разрешить. Нет, я думаю, разум не говорит, что надо его разрешить, разум говорит, что все это факты, и некоторых это, пожалуй, может увлечь.

Бом: Прекрасно, мне кажется, что тут действительно есть два фактора: один из них представляет основу, которую нам надо заложить, показать, что все это имеет смысл, а другой - возможность того, что это увлечет других.

Кришнамурти: Мы сделали это, сэр. Осуществление этого плана потребовало всех наших сил, и мой брат очень хорошо все понял: конфликты, страдание, путаница, незащищенность, становление, - все это ему абсолютно ясно. Но в заключительный момент он снова оказывается у самого начала. Быть может, уловив какой-то проблеск, он поддался желанию его захватить и удержать, удержать то, что стало уже воспоминанием. Вы понимаете? И весь этот кошмар начинается снова!

Излагая с предельной ясностью наш план, мы можем также указать ему на нечто гораздо более глубокое, на любовь? Он и сам старается ощупью подойти к этому, но бремя тела, мозга, традиции - все тащит его назад. Так что происходит постоянная борьба, и мне представляется, что все это так неправильно.

Бом: Что неправильно?

Кришнамурти: То, как мы живем.

Бом: Многие люди должны теперь это понять.

Кришнамурти: Нас спрашивают, сделал ли человек неверный поворот, и не попал ли он в ситуацию, из которой нет выхода. Не может так быть; это было бы слишком удручающе, слишком страшно.

Бом: Я думаю, что некоторые люди могли бы на это возразить. Сам факт, что это страшно, еще не означает, что это неправильно. Я считаю, что вы должны указать более веский резон, почему вы считаете это неверным.

Кришнамурти: О, несомненно.

Бом: Видится ли вам в человеческой природе какая-то возможность действительной перемены?

Кришнамурти: Разумеется. Иначе все было бы лишено смысла; мы были бы обезьянами, машинами. Видите ли, если способность к радикальному изменению приписывается какому-то внешнему фактору, то наш взгляд, следовательно, обращен вовне, и мы теряемся в этом. Если мы ни к кому не обращаемся и полностью свободны от зависимости, то общей для всех нас является уединенность. Это не изоляция. Когда видишь все это - всю глупость и нереальность фрагментации и разделения, то ты естественно одинок, и это очевидный факт. Ощущение уединенности является общим, а не личным.

Бом: Да, но обычное чувство одиночества - личное, в том смысле, что каждый человек чувствует его именно как свое.

Кришнамурти: Одиночество - это не уединенность; это не бытие наедине с самим собой.

Бом: Я думаю, что все фундаментальное универсально, и именно потому вы говорите, что когда ум погружается в глубину, он входит в нечто универсальное.

Кришнамурти: Верно.

Бом: Так или иначе, вы назовете это абсолютным.

Кришнамурти: Проблема в том, чтобы заставить ум очень, очень глубоко погрузиться в себя.

Бом: Да. И вот какая мне пришла мысль. Когда мы начинаем с отдельной проблемы, наш ум очень ограничен; и тогда мы обращаемся к более общему. Слово "general" (общий, всеобщий) имеет корень, общий со словом "generate" (порождать, вызывать); "genus"(род) имеет общее с "generation" (поколение)...

Кришнамурти: Генерировать, разумеется.

Бом: Когда мы обращаемся к более общему, его глубина таит в себе творческое начало. Но, продвигаясь еще дальше, мы видим, что всеобщее все еще ограниченно, потому что оно есть мысль.

Кришнамурти: Совершенно верно. Но чтобы войти в глубину, требуется не только огромное мужество, но и решимость неизменно следовать принятому направлению.

Бом: Значит, это совсем не усердие; оно все еще слишком ограниченно, верно?

Кришнамурти: Да, усердие слишком ограниченно. Оно соответствует религиозному уму в том смысле, что он усерден в своем действии, своих мыслях и т.д., но оно все же ограниченно. Если ум может обратиться от отдельного к всеобщему, и от всеобщего...

Бом: ... к абсолютному, универсальному. Но многие люди сказали бы, что это очень абстрактно и не имеет никакого отношения к повседневной жизни.

Кришнамурти: Понятно. Однако же это самая практичная вещь и совсем не абстракция.

Бом: Фактически, именно отдельное является абстракцией.

Кришнамурти: Совершенно верно. Отдельное заключает в себе наибольшую опасность.

Бом: Оно также есть и самая большая абстракция, потому что прийти к отдельному можно только, абстрагируясь.

Кришнамурти: Конечно, конечно.

Бом: Я думаю, что это могло бы быть частью проблемы. Люди чувствуют, что они хотят чего-то такого, что оказалось бы по-настоящему действенным в повседневной жизни; они не хотят пустых разговоров, и поэтому говорят: "Нас не интересуют все эти скучные общие рассуждения".

То, что мы обсуждаем, действительно должно работать в повседневной жизни, но повседневная жизнь не содержит в себе решения этих проблем.

Кришнамурти: Нет. Повседневная жизнь - это всеобщее и отдельное.

Бом: Человеческие проблемы, которые возникают в повседневной жизни, не могут быть разрешены на этом уровне.

Кришнамурти: От отдельного необходимо двигаться к всеобщему, от всеобщего - еще глубже; и там, быть может, мы найдем ту непорочность, которую назвали состраданием, любовью и разумностью. Но это означает -- отдать свой ум, свое сердце, все свое существо этому исследованию.

Мы говорили довольно долго и, думаю, к чему-то пришли.

27 сентября, 1980,
Броквуд Парк, Хэмпшир

Будущее человечества

ПЕРВАЯ БЕСЕДА

Дэвид Бом: Есть несколько проблем, которые нам хорошо было бы обсудить. Одна из них состоит в следующем. С самого начала трудовой деятельности человек вынужден зарабатывать на жизнь. Возможностей для этого теперь очень мало, и они связаны большей частью с рабочими местами, число которых чрезвычайно ограниченно.

Дж.Кришнамурти: И во всем мире безработица. Что же человеку делать, если он знает, что будущее так мрачно и так неопределенно. Оно страшит и повергает его в уныние. С чего бы вы начали?

Бом: Ну, думаю, следовало бы отвлечься от всех частных нужд, как собственных, так и других людей.

Кришнамурти: Вы полагаете, что человеку теперь действительно надо себя забыть?

Бом: Да.

Кришнамурти: Когда я гляжу на этот мир, в котором мне предстоит жить, получить профессию, сделать какую-то карьеру, то даже если бы совсем не думал о себе, - разве я смог бы что-то сделать? Думаю, это проблема, перед которой оказывается большинство молодых людей.

Бом: Да, понятно. Так что бы вы предложили?

Кришнамурти: Видите ли, я не мыслю в терминах эволюции.

Бом: Понимаю. Это тот пункт, на котором нам следовало бы остановиться.

Кришнамурти: Я не думаю, что вообще существует психологическая эволюция.

Бом: Мы довольно часто говорили об этом, так что мне в какой-то степени ясно, что вы имеете в виду. Но людям, для которых это ново, думаю, может быть непонятно.

Кришнамурти: Согласен. Если хотите, мы рассмотрим всю эту проблему. Почему мы тревожимся о будущем? Все будущее, вне сомнения, есть сейчас.

Бом: В каком-то смысле все будущее и есть сейчас, но нам нужно сделать это понятным. Тут слишком много такого, что препятствует пониманию - весь ход мышления, человеческая традиция. ...

Кришнамурти: Понятно. Человечество мыслит в терминах эволюции, длительности и т.д.

Бом: Может быть, мы могли бы подойти к этому другим путем? Дело в том, что в нашу эпоху эволюционный подход в мышлении представляется наиболее естественным. Поэтому я просил бы вас остановиться на ваших возражениях против мышления в терминах эволюции. Могу я пояснить один момент? Слово "эволюция" имеет множество значений.

Кришнамурти: Разумеется. Мы имеем в виду психологическое.

Бом: Так вот, давайте прежде освободимся от материального, физического значения.

Кришнамурти: Из желудя вырастает дуб.

Бом: Подобным же образом эволюционируют биологические виды, например, от растений - к животным и к человеку.

Кришнамурти: Да, нам потребовался миллион лет, чтобы стать тем, что мы есть сейчас.

Бом: У вас не вызывает сомнения то, что так случилось?

Кришнамурти: Нет, так случилось.

Бом: И может продолжать случаться.

Кришнамурти: Это эволюция.

Бом: Это здоровый процесс.

Кришнамурти: Разумеется.

Бом: Он происходит во времени. А для сферы времени важно прошлое, настоящее и будущее.

Кришнамурти: Да, очевидно. Я не владею каким-то языком, и мне требуется время, чтобы его изучить.

Бом: Подобным же образом, требуется время, чтобы совершенствовать мозг. Вначале он был совсем мал, а затем он развивался все больше и больше, и это потребовало миллион лет.

Кришнамурти: И он становится значительно более сложным и т.д. Все это требует времени. Все это является движением в пространстве и времени.

Бом: Да. Таким образом, вы принимаете физическое время и время невропсихологическое.

Кришнамурти: Безусловно, и невропсихологическое время. Никакой здравомыслящий человек, разумеется, его не отрицает.

Бом: В настоящее время многие люди признают психологическое время, которое они называют мысленным временем.

Кришнамурти: Да, об этом мы и говорим. Но существует ли такое явление, как психологическое завтра, психологическая эволюция?

Бом: Или психологическое вчера. Боюсь, что на первый взгляд это звучит странно. Я, кажется, могу вспоминать вчерашний день. И завтра существует; ведь я могу его предчувствовать. Это часто бывает; вы же знаете, как дни следуют один за другим. Таким образом, у меня есть опыт переживания времени, от вчера к сегодня и завтра.

Кришнамурти: Разумеется. Это достаточно просто.

Бом: Итак, что же вы отрицаете?

Кришнамурти: Я отрицаю то, что я буду чем-то, стану лучше.

Бом: Я могу измениться... Но существует к этому два подхода: могу я сознательно становиться лучше, благодаря тому, что сам к этому стремлюсь? Или же существует естественная эволюция, неизбежный процесс, увлекающий всех нас в свой поток, и мы становимся лучше или хуже, или просто обнаруживаем, что нечто с нами происходит.

Кришнамурти: Психологически.

Бом: Психологически, что требует времени, что может не быть результатом моего стремления стать лучше. Это может произойти, а может и не произойти. Одни люди мыслят так, другие - иначе. Но отрицаете ли вы также, что есть какой-то вид естественной психологической эволюции, подобной естественной биологической эволюции?

Кришнамурти: Да, отрицаю.

Бом: А почему вы отрицаете это?

Кришнамурти: Прежде всего выясним, что такое психика, душа (psyche), "я", эго и прочее? Что это такое?

Бом: Слово "psyche" имеет много значений. Оно может означать, например, ум. Вы считаете, что эго -- это то же самое?

Кришнамурти: Эго. Я говорю об эго, "я".

Бом: Да. Некоторые люди думают, что произойдет эволюция, в которой "я" выйдет за свои пределы, или, иными словами, поднимется на более высокий уровень.

Кришнамурти: А этот выход потребует времени?

Бом: Выход за пределы, переходный период.

Кришнамурти: Да. В этом и весь мой вопрос.

Бом: Здесь два вопроса: Один - будет ли "я" когда-либо совершенным? Другой вопрос таков: предположим, мы хотим выйти за пределы "я". Возможно ли это осуществить во времени?

Кришнамурти: Это не может быть осуществлено во времени.

Бом: Нам требуется это пояснить.

Кришнамурти: Хорошо, я поясню. Мы рассмотрим этот вопрос. Что представляет собой "я"? Если слово "psyche" имеет так много значений, тогда "я" означает все движение, которое совершает мысль.

Бом: Почему вы так считаете?

Кришнамурти: "Я" - это осознание моего сознания: это мое имя, внешность и весь мой опыт, воспоминания и прочее, все то, что я приобрел. Вся структура "я" создана мыслью.

Бом: Это опять нечто такое, с чем некоторым людям будет трудно согласиться.

Кришнамурти: Конечно. Мы это обсудим.

Бом: Итак, первое впечатление, первое ощущение, которое возникает у меня в отношении моего "я" -- это то, что оно существует независимо, и что оно мыслит.

Кришнамурти: Существует ли "я" независимо от моего мышления?

Бом: Мое собственное первое ощущение, конечно, таково, что "я" существует независимо от моего мышления. А то, что это "я" мыслит, вы видите.

Кришнамурти: Да.

Бом: Совершенно так же, как то, что я нахожусь здесь и могу двигаться; могу двигать рукой, могу думать, могу делать движение головой. Так вот, является ли это иллюзией?

Кришнамурти: Нет.

Бом: Почему?

Кришнамурти: Потому что когда я двигаю рукой, у меня есть намерение что-то схватить, что-то взять, а это прежде всего - движение мысли. Мысль заставляет руку двигаться и так далее. В основе всего этого лежит мысль. Это я утверждаю и готов выслушать возражения.

Бом: Да. Ваше утверждение состоит в том, что все значение "я" и его действий исходит от мысли. А то, что вы подразумеваете под мыслью, - это не только нечто интеллектуальное?

Кришнамурти: Нет, конечно, нет. Мысль -- это движение опыта, знания и памяти. Она - все это движение в целом.

Бом: Это звучит для меня так, как если бы вы имели в виду сознание как целое.

Кришнамурти: Как целое, верно.

Бом: И вы утверждаете, что такое движение есть "я"?

Кришнамурти: Все содержание этого сознания есть "я". "Я" не отличается от моего сознания.

Бом: Да. Я думаю, можно сказать, что "я" - это мое сознание, потому что если я не сознаю - значит, меня нет.

Кришнамурти: Конечно.

Бом: Но ограничивается ли сознание только тем, что вы сейчас назвали, включая мысль, чувство, намерение?..

Кришнамурти: ... намерение, стремления...

Бом: ... воспоминания...

Кришнамурти: ... воспоминания, верования, догмы, выполняемые ритуалы. Все это вместе подобно компьютеру, который запрограммирован.

Бом: Да. Итак, все это, несомненно, содержится в сознании. Каждый мог бы с этим согласиться, но многие люди хотели бы считать, что существует еще нечто большее; что сознание может выйти за свои пределы.

Кришнамурти: Давайте в это углубимся. Содержание нашего сознания составляет само это сознание.

Бом: Да, в этом, думаю, следует разобраться. Обычное употребление слова "содержание" (content) -- совсем другое. Если вы говорите, что содержимое стакана -- вода, то стакан - это одно, а вода - совсем другое.

Кришнамурти: Сознание состоит из всего, что удерживается в памяти: верования, догмы, ритуалы, страхи, удовольствия, печаль.

Бом: Да. И если бы все это отсутствовало, то не было бы и сознания?

Кришнамурти: Оно не было бы таким, как мы его знаем.

Бом: Но существовала бы все же какая-то разновидность сознания?

Кришнамурти: Совершенно иного рода. А то сознание, которое нам известно, составлено из всего, что мы назвали.

Бом: Как мы обычно его знаем.

Кришнамурти: Да. И это есть результат многообразной деятельности мысли. Мысль собрала все это вместе, все, что является моим сознанием - эти реакции, ответы, воспоминания - нечто удивительно сложное, запутанное и хитрое. Все это и составляет сознание.

Бом: Как мы его знаем.

Кришнамурти: Но имеет ли это сознание будущее?

Бом: А имеет ли оно прошлое?

Кришнамурти: Конечно. Воспоминания.

Бом: Воспоминания, да. Почему же тогда вы считаете, что оно не имеет будущего?

Кришнамурти: Если бы оно имело будущее, то было бы в точности тем же самым сознанием, только перенесенным в будущее. Та же деятельность, те же мысли, и хотя они были бы несколько видоизмененными, тем не менее, сама эта модель беспрерывно повторялась бы снова и снова.

Бом: Вы полагаете, что мысль способна только повторять?

Кришнамурти: Да.

Бом: Но есть такое ощущение, что мысль может развивать новые идеи.

Кришнамурти: Мысль ограниченна, так как ограниченно знание.

Бом: Ну, это, пожалуй, требует рассмотрения.

Кришнамурти: Да, нам это надо рассмотреть.

Бом: Почему вы считаете, что знание всегда ограниченно?

Кришнамурти: Вы как ученый экспериментируете, дополняете, исследуете. А после вас другой добавит еще. Таким образом, знание, которое рождается из опыта, ограниченно.

Бом: Но некоторые люди утверждали, что это не так. Они надеялись достичь совершенства, или абсолюта, познания законов природы.

Кришнамурти: Законы природы - это не законы человеческих существ.

Бом: Не желаете ли вы тогда ограничить дискуссию познанием человека?

Кришнамурти: Разумеется, это все, о чем мы можем говорить.

Бом: Даже в том случае, если речь идет о возможности такого же познания природы.

Кришнамурти: Да. Мы говорим о будущем человечества.

Бом: Таким образом, мы утверждаем, что человек не может достичь неограниченного познания психики?

Кришнамурти: Совершенно верно.

Бом: Всегда преобладает то, что неизвестно.

Кришнамурти: Да. Неизвестного всегда оказывается все больше и больше. Так что если мы однажды допустили, что знание ограниченно, то и мысль ограниченна.

Бом: Да, мысль зависит от знания, а знание не охватывает всего. Вследствие этого мысль не способна охватывать все, что происходит.

Кришнамурти: Правильно. Но именно это пытаются делать политики и все другие люди. Они думают, что мысль может решать все проблемы.

Бом: На примере политических деятелей убеждаешься в крайней ограниченности знания, которого у них фактически почти нет! И, следовательно, когда вам недостает адекватного знания, которым вы могли бы оперировать, вы творите хаос.

Кришнамурти: Да. И вследствие того, что мысль ограниченна, наше сознание, которое составлено мыслью, также является ограниченным.

Бом: А не можете ли вы это пояснить? Ведь это означает, что мы можем лишь оставаться в той же сфере.

Кришнамурти: В той же самой сфере.

Бом: Знаете, можно ведь рассуждать и так, если сравнить это с научным подходом: хотя человеческое знание и ограниченно, люди постоянно открывают новое.

Кришнамурти: То, что вы открываете, прибавляет к знанию, но оно все еще по-прежнему ограниченно.

Бом: По-прежнему ограниченно. В этом все дело. Мне думается, если следовать научному подходу, можно рассуждать и так: хотя знание ограниченно, я могу делать открытия и продолжать иметь дело с подлинной реальностью.

Кришнамурти: Но это также имеет предел.

Бом: Мои открытия имеют предел. И всегда существует неизвестное, которое не раскрыто мною.

Кришнамурти: Это именно то, что я говорю. Неизвестное, не имеющее предела, не может быть схвачено мыслью.

Бом: Да.

Кришнамурти: Потому что мысль в самой себе ограниченна. Мы с вами в этом согласны; и это не только наше согласие, но факт.

Бом: Мы могли бы, конечно, выявить это еще более четко. Мысль ограниченна, хотя нам и хотелось бы интеллектуально допускать обратное. Имеется совершенно определенная склонность, определенная тенденция считать, что мысль может все.

Кришнамурти: Все? - Не может. Посмотрите, что она натворила в мире.

Бом: Ну, я согласен, что мысль создала некоторые жуткие вещи, но ведь не доказано, что она всегда порочна. Видите ли, ответственность за это может быть возложена на тех, кто неправильно пользовался мыслью.

Кришнамурти: Понимаю. Это старая добрая иллюзия! Но мысль ограниченна в самой себе, и, следовательно, все, что бы она ни делала, оказывается ограниченным.

Бом: Да, и вы утверждаете, что она ограниченна весьма опасным образом.

Кришнамурти: Несомненно. Весьма и весьма опасным образом.

Бом: Можем ли мы это показать? Определить, что представляет собой этот тип ограниченности?

Кришнамурти: Этот тип ограниченности есть то, что происходит в мире.

Бом: Согласен. Давайте рассмотрим это.

Кришнамурти: Тоталитаристские идеалы - это изобретение мысли.

Бом: Само слово "totalitarian" означает, что люди хотят охватить все тотально, но они этого не могут.

Кришнамурти: Этого они не могут.

Бом: И попытки тотального охвата терпят неудачу.

Кришнамурти: Терпят неудачу.

Бом: Но тогда появляются те, которые говорят, что они не тоталитаристы.

Кришнамурти: Что они демократы, республиканцы, идеалисты и так далее, все их рассуждение ограниченно.

Бом: Да, и это тот тип ограниченности, который...

Кришнамурти: ... весьма разрушителен.

Бом: Итак, можем ли мы сделать это более ясным? Видите ли, я могу сказать: "Согласен, мое мышление ограниченно, но это вовсе не так уж важно". Почему это важно?

Кришнамурти: Это довольно просто: потому что каково бы ни было действие, задуманное ограниченной мыслью, оно с неизбежностью должно порождать конфликт.

Бом: Да.

Кришнамурти: Подобно разделению человечества по религиозному или национальному признаку и т.д., которое принесло миру неисчислимые бедствия.

Бом: Да, теперь давайте увяжем это с ограниченностью мысли. Мое знание ограниченно; как это приводит меня к тому, чтобы разделять мир?

Кришнамурти: Разве мы не ищем безопасности?

Бом: Да.

Кришнамурти: И нам всегда казалось, что безопасность - в семье, в племени, в национализме. Таким образом, мы приходим к идее, что в разделении есть безопасность.

Бом: Да. Теперь это становится понятным. Возьмем, к примеру, племя: человек может чувствовать себя незащищенным, и он говорит: "В племени я нахожусь под защитой". Таково умозаключение. И мне может казаться, что я знаю достаточно, чтобы быть в этом уверенным, - но это не так. Происходят другие события, о которых я не подозревал и из-за которых я оказываюсь весьма незащищенным. Приходят другие племена.

Кришнамурти: Нет, нет! Само разделение создает незащищенность.

Бом: Да, оно ей способствует, но я пытаюсь говорить, что недостаточно знаю, чтобы разобраться в этом. Я не вижу этого.

Кришнамурти: Но человек этого не видит потому, что он ни в чем не может разобраться, если не воспринимает мир как целое.

Бом: Мысль, устремленная к безопасности, все существенное старается не упускать. Как только она узнает нечто важное, она говорит: "Это принесет безопасность". Но существует множество вещей, которых она по-прежнему не знает, и человек таков потому, что сама его мысль является разделяющей.

Кришнамурти: Да. Она ограниченна в самой себе. Все, что ограниченно, должно неизбежно создавать конфликт. Когда я говорю, что я индивид, - это ограничивает.

Бом: Да.

Кришнамурти: Я озабочен собой, и это очень ограничивает.

Бом: Нам нужно, чтобы это было понятно. Когда я говорю, что это стол, то, хотя в этом есть ограничение, сказанное не вызывает никакого конфликта.

Кришнамурти: Да, тут нет никакого конфликта.

Бом: Но когда я говорю "Это "я"", то возникает конфликт.

Кришнамурти: "Я" - это разделяющая сущность.

Бом: Давайте увидим более ясно, почему.

Кришнамурти: Потому что оно себя отделяет; оно озабочено собой. "Я", отождествляющее себя с великой нацией, по-прежнему остается разделяющим.

Бом: В интересах безопасности я ограничиваю свои отношения отношением враждебности к тому, чем являетесь вы, и защищаюсь. А это создает разделение между мною и вами.

Кришнамурти: Нами и ими и т.д.

Бом: Это происходит от ограниченности моего мышления, потому что я не понимаю, насколько в действительности мы близки и родственны друг другу.

Кришнамурти: Мы - люди, а все люди имеют более или менее одинаковые проблемы.

Бом: А я этого не понимаю. Мое знание ограниченно; я думаю, что можно делать между нами различие и защищать нас, меня, а не других.

Кришнамурти: Да, верно.

Бом: Но самим проявлением такого подхода я создаю нестабильность.

Кришнамурти: Совершенно верно. Создаю незащищенность. И если мы, не просто интеллектуально или на уровне слов, но действительно ощущаем себя всем остальным человечеством, то наша ответственность в огромной степени возрастает.

Бом: А как можете вы эту ответственность проявить?

Кришнамурти: Передо мной альтернатива: либо я содействую всеобщему беспорядку, либо я вне его.

Бом: Мы затронули, я полагаю, важную тему. Мы считаем всю массу людей, все человечество единым целым, и по этой причине создавать разделение...

Кришнамурти: ... опасно.

Бом: Да. Хотя проводить различие между мною и этим столом не представляет никакой опасности, потому что единым целым мы в некотором смысле не являемся.

Кришнамурти: Разумеется.

Бом: Иначе говоря, лишь в самом широком смысле мы есть одно.

Кришнамурти: Почему?

Бом: Давайте в это углубимся. Это -- ключевой вопрос. Существует так много разделений, не только между народами и религиями, но и между отдельными людьми.

Кришнамурти: Почему существуют эти разделения?

Бом: Есть такое мнение, по крайней мере, в наше время, что каждый человек представляет собой отдельную личность. В прошлом это могло быть не так четко выражено.

Кришнамурти: Вот в этом я сомневаюсь. Я сомневаюсь вообще в том, что мы являемся личностями.

Бом: Это большой вопрос.

Кришнамурти: Конечно. Мы только что сказали, что сознание, которое имею я, подобно сознанию остального человечества. Все люди страдают, все испытывают страх, чувство незащищенности; все они имеют своих богов и свои ритуалы, всех их объединяет мышление.

Бом: Я думаю, тут два вопроса. Один заключается в том, что не каждый человек чувствует себя таким же, как другие. Многие люди признают за собой какую-то особую исключительность...

Кришнамурти: Что вы разумеете под "особой исключительностью"? Способность что-то совершить?

Бом: Тут возможно много значений. Например, один народ может быть уверен, что он более способный, чем другой; один человек достиг чего-то особенного, обладает какими-то исключительными качествами.

Кришнамурти: Разумеется. А кто-нибудь другой еще лучше в том или этом.

Бом: Он может гордиться своими особыми способностями или преимуществами.

Кришнамурти: Но если отвлечься от этого, то в основе своей мы одинаковы.

Бом: Вы имеете в виду те признаки, которые вы определили как...

Кришнамурти: ... внешние.

Бом: Да. Ну, а что же является основным?

Кришнамурти: Страх, печаль, страдание, тревога, одиночество и тягостный человеческий труд.

Бом: Но многие люди могут думать, что основное - это высочайшие достижения человека. Они могут гордиться человеческими достижениями в сфере науки, искусства, культуры и техники.

Кришнамурти: Мы, конечно, имеем тут большие достижения. В области техники, средств связи, транспорта, в медицине, хирургии мы добились потрясающих результатов.

Бом: Да, они действительно замечательны во многих областях.

Кришнамурти: Вне сомнения. Но чего достигли мы в области психологии?

Бом: Ни одно из этих достижений не касается психологии.

Кришнамурти: Да, верно.

Бом: А вопрос психологии гораздо более важен, чем любой другой, потому что при отсутствии ясности в этой области достижения в других областях оказываются опасными.

Кришнамурти: Да. Если мы в психологическом отношении ограниченны, то все, что бы мы ни делали, -- будет ограниченным, и сама техника будет тогда применяться нашим ограниченным ...

Бом: ... да, ею тогда распорядится эта ограниченная психика, а не разумная техническая структура. И техника тогда фактически становится опасным средством. Таким образом, психика - основа всего, и когда она не в порядке, все остальное бесполезно. Это один вопрос. Но тут, хотя мы и говорим о серьезных нарушениях в обычной нашей психике, у нас все же имеются некоторые возможности. Второй вопрос состоит в следующем: действительно ли все мы - одно? Если даже мы все похожи, это совсем не означает, что мы одно и то же, что все мы - одно.

Кришнамурти: Мы сказали, что в основе своей наше сознание имеет один и тот же источник.

Бом: Да, но из того факта, что люди телом похожи, отнюдь не следует, что все они - одно.

Кришнамурти: Нет, конечно. Ваше тело отличается от моего.

Бом: Да, мы находимся в разных местах, мы -- различные существа и так далее. Но, думаю, вы имеете в виду, что сознание не есть сущность, которой является индивид....

Кришнамурти: Именно так.

Бом: Тело - это сущность, и оно обладает определенной индивидуальностью.

Кришнамурти: Все это как будто понятно. Ваше тело отличается от моего. Мое имя отличается от вашего.

Бом: Да, мы отличаемся. Хотя состоим из одинакового материала, мы отличаемся. Мы не могли бы поменяться, так как белки одного тела могут оказаться несовместимыми с белками другого. Многие теперь ощущают то же и в отношении ума, эмоционального склада, говоря о психологической совместимости или несовместимости между людьми.

Кришнамурти: Но в действительности, если углубиться в этот вопрос, то сознание едино, оно разделяется всеми людьми.

Бом: Итак, ощущение, что сознание индивидуально и что оно сообщается...

Кришнамурти: Это, я думаю, иллюзия, мы упорно придерживаемся того, что неистинно.

Бом: Вы хотите сказать, что существует единое сознание человечества?

Кришнамурти: Все сознание едино.

Бом: Это важно, потому что вопрос о том, множественно оно или едино - это ключевой вопрос.

Кришнамурти: Да.

Бом: Оно могло быть множественным, но затем, сообщаясь, постепенно формировалось в более крупное целое. Или же вы считаете, что оно изначально было единым?

Кришнамурти: Изначально оно едино.

Бом: А ощущение отдельности - это иллюзия?

Кришнамурти: Такой вопрос, мне кажется, возникает вновь и вновь. Он представляется таким логичным, разумным. Обратное же выглядит абсурдным.

Бом: Но люди не ощущают, по крайней мере, непосредственно, что идея обособленного существования абсурдна, потому что то, что относится к телу, человек распространяет на ум. Он считает вполне разумным рассуждать так, что мое тело обособлено от вашего, а мой ум заключен в моем теле. Таким образом, вы утверждаете, что разум не находится внутри тела?

Кришнамурти: Это совершенно особый вопрос. Давайте сначала покончим с одним. Каждый из нас думает, что мы являемся обособленными индивидами в психическом отношении. ... И мы создали в мире невероятную путаницу.

Бом: Если мы считаем себя обособленными в то время как это не так, то, понятно, получается невообразимая путаница.

Кришнамурти: Это и происходит. Каждый считает, что он может делать, что хочет, должен реализовать свои способности. Он активно стремится достичь мира и безопасности, но, будучи обособленным, он на самом деле полностью отрицает и безопасность, и мир.

Бом: Причина того, что безопасность и мир оказались отвергнутыми, заключена в том, что обособленности не существует. Если бы обособленность реально существовала, то подобные действия были бы разумными. Но поскольку мы стремимся разделять то, что неделимо, мы в результате получаем хаос.

Кришнамурти: Верно.

Бом: Теперь это понятно, но для многих, думаю, далеко еще не очевидно, что сознание человечества -- неделимое целое.

Кришнамурти: Да, неделимое целое.

Бом: При рассмотрении этого утверждения возникает много вопросов. Не знаю, сможем ли мы достаточно в это углубиться. Вот один вопрос: почему мы считаем себя обособленными?

Кришнамурти: Почему я думаю, что я обособлен? Такова моя обусловленность.

Бом: Да, но как мы могли когда-то принять такую нелепую обусловленность?

Кришнамурти: Это с детства - мое, моя игрушка, а не ваша.

Бом: Но самое первое ощущение "это мое" происходит от того, что я воспринимаю себя обособленным. Непонятно, как ум, который был единым, пришел к этой иллюзии, разорвавшей его на множество кусков.

Кришнамурти: Думаю, что это опять-таки деятельность мысли. Мысль по самой своей природе разделяет, фрагментирует, и, следовательно, я - фрагмент.

Бом: Мысль вызывает ощущение отдельных фрагментов. Можно, например, наблюдать, что мы в какой-то момент осознали себя как нацию, отдельную от других наций, и всякого рода выводы, которые из этого следуют, создают всю проблему, имеющую лишь видимость независимой реальности. У нас свой язык, свой флаг, и мы установили границы. А через какое-то время мы сталкиваемся со столь многими фактами обособления, что забываем, с чего вообще это началось, и тогда говорим, что так было всегда, и что мы просто продолжаем идти тем путем, которым шли всегда.

Кришнамурти: Разумеется. И поэтому я считаю, что если мы умом когда-нибудь сможем постичь природу и структуру мысли, постичь то, как мысль действует, каков ее источник, и что она, следовательно, всегда ограниченна -- если мы по-настоящему поймем это, то...

Бом: А что является источником мысли? Память?

Кришнамурти: Память. Воспоминания о событиях прошлого, являющиеся знанием, а знание - это результат опыта, опыт же всегда ограничен.

Бом: Мысль предполагает также попытку, опираясь на логику, двигаться вперед, понимая под этим открытия, прозрения.

Кришнамурти: Как мы недавно говорили, мысль есть время.

Бом: Верно. Мысль есть время. Это также нуждается в рассмотрении, потому что первая реакция, которая возникает, - возражение, что время существует изначально, а мышление происходит во времени.

Кришнамурти: О, нет.

Бом: Когда, например, происходит движение, когда тело движется, то для этого требуется время.

Кришнамурти: Чтобы прийти отсюда туда, требуется время. Чтобы изучить язык, нужно время.

Бом: Да. Растению для его роста требуется время.

Кришнамурти: Таким образом, мы мыслим в понятиях времени.

Бом: Да. Не происходит ли это главным образом оттого, что мы склонны все воспринимать как происходящее во времени, тогда и мышление требует времени? Не поясните ли вы еще, что означает выражение "мысль есть время"?

Кришнамурти: Мысль есть время.

Бом: В психологическом смысле.

Кришнамурти: Разумеется, в психологическом.

Бом: А как нам понять, что мысль есть время? Ведь это отнюдь не очевидно.

Кришнамурти: Да. Не хотели бы вы сказать, что мысль есть движение и время - движение?

Бом: Движение. Видите ли, время - непостижимая вещь: о нем люди спорят. Мы могли бы сказать, что для времени требуется движение. Я готов предположить, что без движения нет и времени.

Кришнамурти: Время - это движение. Время не существует отдельно от движения.

Бом: Я же не говорю, что оно существует отдельно от движения. ... Если мы утверждаем, что время и движение есть одно...

Кришнамурти: Да, мы это утверждаем.

Бом: И они не могут быть разделены?

Кришнамурти: Нет.

Бом: Это как будто достаточно ясно. Так вот, существует физическое движение, означающее физическое время.

Кришнамурти: Физическое время, жаркое и холодное, время дня и ночи...

Бом: ... время года ...

Кришнамурти: ... закат и восход солнца, и т.д.

Бом: Да. Итак, движение мысли. Встает вопрос о природе мысли. Является ли мысль всего лишь импульсом в нервной системе, в мозгу? Как вы полагаете?

Кришнамурти: Нет.

Бом: Некоторые люди утверждали, что в основе мысли лежат процессы, происходящие в нервной системе, но, кроме того, возможно, есть что-то еще.

Кришнамурти: Что же такое в действительности время? Время - это надежда.

Бом: Психологически.

Кришнамурти: Психологически. В данный момент я говорю исключительно о психологическом времени. Надежда

-- это время, становление -- время, достижение -- время. Возьмем вопрос становления: я хочу стать чем-то, психологически. Я хочу, например, стать противником насилия. Это полностью ошибочно.

Бом: Мы понимаем, что это ошибочно, но причина тут в том, что не существует этой разновидности времени, верно?

Кришнамурти: Да. Люди склонны к насилию.

Бом: Да.

Кришнамурти: И они много говорят о Толстом, а в Индии

-- о ненасилии. Факт же, что мы склонны к насилию, остается. А ненасилие нереально. Тем не менее, мы хотим его достичь.

Бом: И тут снова мы сталкиваемся с расширенным применением того же типа мышления, с которым мы подходим к предметам материального порядка. Если перед вами пустыня, то пустыня -- реальность, а сад -- нереален; но в вашем уме видится сад, который тут появится, когда вы подведете сюда воду. Таким образом, мы говорим, что можем планировать будущее, когда пустыня станет плодородной землей. Итак, нам следует быть осторожными, когда мы говорим о преодолении своей склонности к насилию: мы не можем просто планировать достижение ненасилия.

Кришнамурти: Не можем.

Бом: Почему?

Кришнамурти: Почему? - Потому что состояние ненасилия не может существовать, когда имеет место насилие. Тогда ненасилие - всего лишь идеал.

Бом: Это должно быть выражено более ясно, в том смысле, что плодородная земля и пустыня, оба эти состояния альтернативны и не могут присутствовать одновременно. Применительно к уму, я думаю, ваше утверждение означает, что если человек склонен к насилию, то понятие ненасилия не имеет значения.

Кришнамурти: Склонность к насилию - единственное состояние.

Бом: Только это и существует.

Кришнамурти: Да, а не другое.

Бом: И движение по направлению к другому есть иллюзия.

Кришнамурти: Таким образом, все наши идеалы - это иллюзия, это то, что относится к области психологии. Идеал сооружения прекрасного моста не иллюзорен. Вы можете планировать его строительство, но психологические идеалы...

Бом: Да, если вы склонны к насилию и продолжаете его проявлять, пытаясь при этом выступать сторонником ненасилия, то идеал ненасилия не имеет тут никакого значения.

Кришнамурти: Никакого значения, и все же он стал чрезвычайно важным. Становление - это становление "того, что есть", либо обратного "тому, что есть".

Бом: Да. "Того, что должно было бы быть". Если вы считаете, что становление в смысле самосовершенствования не имеет значения, то...

Кришнамурти: О, самосовершенствование - это нечто крайне уродливое. Мы утверждаем, что причина тут - движение мысли как времени. Когда мы в какой-то момент создали психологическое время, все прочие идеалы, ненасилие, достижение какого-то высокого состояния и так далее, стали крайне иллюзорными.

Бом: Да. Когда вы говорите о движении мысли как времени, мне кажется, что то время, которое приходит от движения мысли, иллюзорно.

Кришнамурти: Да.

Бом: Мы воспринимаем его как время, но оно - не настоящее время.

Кришнамурти: Именно потому мы задаем вопрос: что такое время?

Бом: Да.

Кришнамурти: Мне требуется время, чтобы дойти отсюда туда. Мне понадобится время, если я захочу освоить инженерное искусство. Я должен изучать его, а это требует времени. Такого же рода движение переносится в область психического. Мы говорим: "Мне нужно время, чтобы быть добрым", "Мне нужно время, чтобы быть просветленным".

Бом: Да, из-за этого всегда будет возникать конфликт. Одна часть вас и другая. Таким образом, когда вы говорите "Мне требуется время", это движение создает разделение в психике, между наблюдающим и наблюдаемым.

Кришнамурти: Да, мы говорим, наблюдающий и наблюдаемое.

Бом: А, следовательно, не существует никакого психологического времени.

Кришнамурти: Верно. Тот, кто получает опыт, кто мыслит, есть мысль. Мыслящий не существует отдельно от мысли.

Бом: Все, что вы говорите, представляется весьма обоснованным, но, думаю, что это до такой степени идет вразрез с традиционным подходом, которому мы в таких вещах следуем, что людям будет чрезвычайно трудно даже говорить об этом, а не только по-настоящему понять.

Кришнамурти: Большинство людей как раз хочет спокойной жизни: "Ради Бога, позвольте мне быть таким, какой я есть, оставьте меня в покое!".

Бом: Но это -- следствие столь серьезного конфликта, что люди, думаю, предпочтут заранее держаться подальше от опасности.

Кришнамурти: А ведь конфликт существует независимо от того, нравится нам это или нет. Весь вопрос в том, возможно ли жить жизнью, в которой нет конфликта?

Бом: Да, этот вопрос включает в себя все, что было сказано. Первопричиной такого конфликта является мысль, или знание, или прошлое.

Кришнамурти: Тогда возникает вопрос: возможно ли выйти за пределы мысли?

Бом: Да.

Кришнамурти: Или такой: возможно ли положить конец знанию? Я употребляю это слово в психологическом значении. ...

Бом: Да. Мы утверждаем, что знание, касающееся материальных объектов, научное знание будет продолжаться.

Кришнамурти: Именно так. Оно должно продолжаться.

Бом: А не имеете ли вы в виду, что должно прийти к концу и самопознание?

Кришнамурти: Да.

Бом: С другой стороны, люди считают - и даже вы это говорили, -- что самопознание очень важно.

Кришнамурти: Самопознание важно, но если мне требуется время, чтобы понять себя, то в конечном итоге я буду познавать себя путем исследования, анализа, прослеживания всех моих отношений с другими и т.д. - а все это предполагает время. Я же говорю, что существует другой путь: рассмотрение явления в целом, без употребления времени. Это означает, что наблюдающий есть наблюдаемое.

Бом: Да.

Кришнамурти: В этом наблюдении не требуется времени.

Бом: Не могли бы мы несколько углубиться в это? Я имею в виду, к примеру, ваши слова о том, что наблюдение не включает в себя времени. Но все же вы можете вспомнить, что час назад вы были каким-то другим. Так вот, в каком смысле можем мы говорить, что в наблюдении время отсутствует?

Кришнамурти: Время - это разделение, как и мысль - разделение. А потому мысль есть время.

Бом: Время последовательно разделяется на прошлое, настоящее и будущее.

Кришнамурти: Мысль разделяет. Так что время есть мысль, или мысль есть время.

Бом: Это отнюдь не следует из того, что вы сказали.

Кришнамурти: Давайте разберемся в этом.

Бом: Да. Видите ли, то, что мысль создает всякого рода разделение, создает того, кто управляет, и множество проблем, а также разделяет время на прошлое, настоящее и будущее, - все это можно было бы легко понять. Но из этого непосредственно не следует, что мысль есть время.

Кришнамурти: Послушайте, мы сказали, что время есть движение.

Бом: Да.

Кришнамурти: Мысль - это также движение. Таким образом, оба они, мысль и время представляют собой движение.

Бом: Мысль - это движение, мы полагаем, нервной системы и ...

Кришнамурти: Это движение становления. Я имею в виду становление в психологическом аспекте.

Бом: В психологическом аспекте. Но всякий раз, когда вы мыслите, происходит какое-то движение в крови, в нервной системе и так далее. Когда вы говорите о психологическом движении, подразумеваете ли вы просто изменение содержания?

Кришнамурти: Изменение содержания?

Бом: Что такое движение? Что движется?

Кришнамурти: Послушайте. Я есть это, и пытаюсь стать чем-то еще, психологически.

Бом: Так вот не происходит ли это движение в самом содержании вашей мысли?

Кришнамурти: Да.

Бом: Если вы говорите "Я - это, и я пытаюсь стать тем", то я - в движении. По крайней мере, я чувствую, что нахожусь в движении.

Кришнамурти: Скажем, например, что я - жадный. Жадность - это движение.

Бом: Какого рода движением она является?

Кришнамурти: Получить, что я хочу, получить больше. Это - движение.

Бом: Прекрасно.

Кришнамурти: А я нахожу, что это движение приносит страдание. И я стараюсь не быть жадным.

Бом: Да.

Кришнамурти: Попытка не быть жадным есть движение времени, это - становление.

Бом: Да, но даже сама жадность была становлением.

Кришнамурти: Разумеется. Итак, возможно ли не становиться, психологически, -- не в этом ли по существу заключается вопрос?

Бом: Кажется, совсем не требуется, чтобы вы были чем-то психологически. Как только вы каким-то образом себя определили, с того момента...

Кришнамурти: Нет, подождите. Через одну-две минуты это станет ясно.

Бом: Я хочу сказать, что если я определяю себя как жадного, говорю, что я жаден, что я то или это, мне, по-видимому, захочется стать чем-то еще, или остаться тем, что я есть.

Кришнамурти: Так вот, не могу ли я остаться тем, что я есть? Остаться не с идеалом не-жадности, а с жадностью? Жадность не отлична от меня; жадность - это я.

Бом: Обычное мышление таково: вот я, и я могу быть жадным и нежадным.

Кришнамурти: Разумеется.

Бом: Ибо это атрибуты, которые я могу иметь или не иметь.

Кришнамурти: Но атрибуты - это я.

Бом: Это снова идет вразрез с нашим языком и нашим опытом.

Кришнамурти: Все эти качества, эти атрибуты, добродетели, оценки, выводы и мнения есть я.

Бом: Мне кажется, это то, что следовало бы немедленно осознать...

Кришнамурти: В этом весь вопрос. Осознать все это движение целиком и мгновенно. Затем мы приходим к такому вопросу - он кажется немного странным, но это не так, -- возможно ли осознавать без всякого движения памяти? Осознавать нечто непосредственно, без слов, без реакций, без того, чтобы в восприятие проникали воспоминания.

Бом: Это чрезвычайно важно, потому что память постоянно включается в восприятие. Напрашивается такой вопрос: Что могло бы удержать от проникновения памяти в восприятие?

Кришнамурти: Ничто не может от этого удержать. Но если мы видим причину, понимаем разумность ограниченной деятельность памяти, то в самом восприятии этой ограниченности мы уже вышли в иное измерение.

Бом: Мне кажется, что ограниченность памяти необходимо осознавать полностью.

Кришнамурти: Да, а не какую-то часть.

Бом: Вы можете иметь общее представление о том, что память ограниченна. Но существует много таких аспектов, где это не очевидно. Например, многие наши реакции, в которых память может присутствовать незаметно, не переживаются нами как память. Предположим, я становлюсь: по опыту знаю о своей жадности и испытываю стремление стать менее жадным. Я могу помнить, что жаден, но думать, что "я" - это тот единственный, кто помнит, что это не происходит каким-то иным путем, и совершенно не сознавать, что сама память создала это "я", -- верно?

Кришнамурти: На самом деле все это сводится к вопросу: может ли человечество жить без конфликта? Оно в сущности приходит к этому. Можем ли мы мирно жить на этой земле? Деятельность мысли никогда не принесет нам мира.

Бом: Из сказанного, кажется, ясно, что деятельность мысли не может принести мира; соответственно своей природе, она приносит конфликт.

Кришнамурти: Да, если бы мы однажды по-настоящему это поняли, вся наша деятельность стала бы совершенно иной.

Бом: Но не можем ли мы тогда сказать, что существует какая-то деятельность, которая не является деятельностью мысли, которая происходит вне мысли?

Кришнамурти: Да.

Бом: И которая не только вне мысли, но и не требует с нею взаимодействия? И она может продолжаться, когда мысль отсутствует?

Кришнамурти: В этом как раз состоит вопрос. Мы часто обсуждали, существует ли нечто за пределами мысли. Не что-то святое, божественное - об этом мы не говорим. Мы спрашиваем, существует ли какая-то деятельность, которой не коснулась мысль? Мы утверждаем, что существует. И что такая деятельность является высочайшей формой разумности.

Бом: Итак, мы ввели понятие разумности.

Кришнамурти: Знаю, я намеренно его ввел! Таким образом, разумность - это не деятельность хитрой мысли. Существует разумность укладки кабеля. ...

Бом: Согласен, разум может использовать мысль, как вы это часто говорили. Это означает, что мысль может быть движением разума - не хотели ли бы вы выразить это таким образом?

Кришнамурти: Да.

Бом: Или же она может быть движением памяти?

Кришнамурти: Именно так. Одно из двух: если это действие, рожденное памятью, а память - ограниченна, следовательно, и мысль ограниченна, и ее деятельность приносит тогда конфликт. ...

Бом: Я думаю, это следовало бы связать с тем, что люди говорят о компьютерах. Каждый компьютер должен, в конечном счете, зависеть от некоторого рода памяти, которая в нем заложена, должен зависеть от программы. А она должна быть ограниченной.

Кришнамурти: Разумеется.

Бом: Следовательно, когда мы действуем, исходя из памяти, мы не слишком отличаемся от компьютера, или, пожалуй, наоборот: компьютер не слишком отличается от нас.

Кришнамурти: Я хотел бы заметить, что индус запрограммирован в том, что он индус, и его программа насчитывает пять тысяч лет; или, в другой стране, у нас люди запрограммированы как британцы, как католики или протестанты. Таким образом, все мы запрограммированы, и наши программы имеют определенную длительность.

Бом: Но вы вводите понятие разумности, которая свободна от программ и которая является, наверно, творческой.

Кришнамурти: Да. Разум не имеет ничего общего с памятью и знанием.

Бом: Он может проявляться в памяти и знании, но не имеет с ними ничего общего. ...

Кришнамурти: Верно. Но как вы выясните, является ли разум чем-то реальным, а не всего лишь воображением, романтической чепухой? Чтобы прийти к разумности, следует тщательно рассмотреть всю проблему страдания, выяснить, имеет ли страдание конец. Ибо пока существуют страдание, страх и погоня за наслаждением - невозможна любовь.

Бом: Тут возникает много вопросов. Страдание, наслаждение, страх, гнев, насилие и алчность, все эти состояния -- ответ памяти.

Кришнамурти: Да.

Бом: Они не имеют никакого отношения к разумности.

Кришнамурти: Все они - часть мышления и памяти.

Бом: А до тех пор, пока они продолжают существовать, разумность, очевидно, не может проявиться в мысли, или через мысль.

Кришнамурти: Правильно. Таким образом, необходима свобода от страдания.

Бом: Это поистине ключевая проблема.

Кришнамурти: Действительно, это очень серьезный и глубокий вопрос. Возможно ли прекращение страдания, что означает прекращение моего "я"?

Бом: Да, это может показаться скучным, но есть такое ощущение, что я в этом присутствую, и я либо страдаю, либо не страдаю. Я либо чем-то наслаждаюсь, либо страдаю. И когда вы говорите, что страдание возникает от мысли, я думаю, что страдание и есть мысль.

Кришнамурти: Отождествление. Привязанность.

Бом: Итак, что представляет собой тот, кто страдает? Память может приносить наслаждение; когда же она не способна этого сделать, то вызывает чувство, противоположное наслаждению - боль и страдание.

Кришнамурти: Не только это. Тот, кто страдает, - значительно более сложное явление, не так ли?

Бом: Согласен.

Кришнамурти: Что такое страдание? Значение этого слова включает в себя ощущение боли, печали, ощущение себя потерянным, одиноким.

Бом: Мне кажется, что это не просто боль, а какая-то всеохватывающая, всепроникающая боль. ...

Кришнамурти: Страдание - это потеря, утрата кого-то.

Бом: Или утрата чего-то очень существенного.

Кришнамурти: Да, разумеется. Утрата моей жены, моего сына, брата или кого-то еще, и отчаянное чувство одиночества.

Бом: Или же тот очевидный факт, что весь мир приходит в такое состояние.

Кришнамурти: Разумеется. ... Одни войны.

Бом: Как видите, это делает все бессмысленным.

Кришнамурти: Как много страданий принесли войны. И они продолжаются тысячи лет. Поэтому я говорю, что мы продолжаем оставаться в рамках того же самого стереотипа, которому уже пять тысяч лет или более.

Бом: Нетрудно увидеть, что жестокость и ненависть, порождаемые войнами, препятствуют разумности.

Кришнамурти: Безусловно.

Бом: Но некоторые люди почувствовали, что проходя через страдания, они становятся...

Кришнамурти: ... разумными?

Бом: ... Очищенными, словно побывавшими в плавильной печи.

Кришнамурти: Понимаю. Через страдание вы учитесь. Через страдание ваше эго исчезает, распадается.

Бом: Да, перестает проявляться, очищается.

Кришнамурти: Но это не так. Люди вынесли огромные страдания, так много войн, столько слез. А разрушительная сущность правительств? А безработица, невежество ...

Бом: ... невежество в отношении болезней, страданий, во всем. Но что на самом деле представляет собой страдание? Почему оно уничтожает разумность или препятствует ей? Что означает продолжение страдания?

Кришнамурти: Страдание - это потрясение; я страдаю, я испытываю боль, это сущность, квинтэссенция "я".

Бом: Трудность со страданием состоит в том, что оно есть "я", которое находится здесь и страдает.

Кришнамурти: Да.

Бом: И это "я" в каком-то отношении действительно себя жалеет.

Кришнамурти: Мое страдание отличается от вашего страдания.

Бом: Да, оно себя изолирует. Оно создает особого рода иллюзию.

Кришнамурти: Мы не сознаем, что страдание разделяется всем человечеством.

Бом: Да. Но, положим, мы с вами это сознаем.

Кришнамурти: Тогда я подхожу к вопросу о том, что такое страдание. Оно не является моим страданием.

Бом: Это важно. Для того, чтобы стала понятной природа страдания, мне нужно отойти от той идеи, что это мое страдание, потому что до тех пор, пока я уверен, что это страдание мое, я пребываю в иллюзии по отношению к проблеме в целом.

Кришнамурти: И никогда не смогу покончить с ним.

Бом: Пребывая в иллюзии, ничего нельзя с ним поделать. Поэтому, как видите, нам надо вернуться назад. Почему страдание является страданием многих? Начнем с моего ощущения, что это именно у меня болит зуб, я понес утрату, или нечто случилось со мной, а другой человек кажется совершенно счастливым.

Кришнамурти: Да, счастливым. Но он также страдает по-своему.

Бом: Конечно, в данный момент он этого не сознает, но у него тоже есть свои проблемы.

Кришнамурти: Страдание является общим для всего человечества.

Бом: Но тот факт, что страдание является общим для всех, еще недостаточен, чтобы представить себе страдание как нечто единое.

Кришнамурти: Это действительно так.

Бом: Можно ли сказать, что страдание человечества едино, неделимо?

Кришнамурти: Да, именно это я говорю.

Бом: Как и сознание человека?

Кришнамурти: Да, верно.

Бом: Что когда кто-то страдает, все человечество страдает.

Кришнамурти: Все дело в том, что мы страдали от начала времен, но так и не смогли постичь страдание. Мы не перестали страдать.

Бом: Но, полагаю, вы указали причину, по которой мы не смогли постичь страдание. Она кроется в том, что мы относимся к страданию как к чему-то личному или касающемуся малой группы,... а это - иллюзия.

Кришнамурти: Да.

Бом: Но ведь никакая попытка постичь что-либо, исходя из иллюзии, не может дать результата.

Кришнамурти: Мысль не может разрешить никакой психологической проблемы.

Бом: Поскольку мы можем сказать, что сама мысль разделяет. Мысль ограниченна и не способна осознать, что страдание едино. Таким образом, она разделяет страдание на мое и ваше.

Кришнамурти: Верно.

Бом: А это рождает иллюзию, которая может лишь множить страдание. И вот мне представляется, что утверждение о единстве человеческого страдания неотделимо от утверждения о единстве человеческого сознания.

Кришнамурти: Страдание есть часть нашего сознания.

Бом: Но, видите ли, человек не испытывает непосредственного ощущения, что страдание принадлежит всему человечеству.

Кришнамурти: Мир - это я: я - это мир. Но мы поделили его на страны - Англия, Франция и все остальные!

Бом: Имеете ли вы в виду физический мир или мир как общество?

Кришнамурти: Мир как общество, прежде всего мир психического.

Бом: Таким образом, мы говорим, что как общество, как люди, мир един, а когда я говорю, что я есть этот мир, - что это означает?

Кришнамурти: Что мир не отличен от меня.

Бом: Мир и я - одно. Мы неделимы.

Кришнамурти: Да. А это истинная медитация; это нужно почувствовать не просто как словесное утверждение, это реальность. Я -- хранитель брату своему.

Бом: Многие религии также это утверждают.

Кришнамурти: Вот это как раз словесное утверждение, они же ему не следуют, не хранят брата в сердце своем.

Бом: Может быть, некоторые хранят, и лишь большинство так не поступает?

Кришнамурти: Я не знаю тех, кто хранит. Мы, люди, этому не следуем. Наши религии фактически препятствуют этому.

Бом: Из-за разделения? Каждая религия имеет свои собственные верования и свою собственную организацию.

Кришнамурти: Разумеется. Своих собственных богов и своих собственных спасителей.

Бом: Да.

Кришнамурти: Какая тут может быть разумность? Вам понятен мой вопрос? Или это какая-то фантастическая проекция, имеющая целью разрешение наших проблем? Я тут ни при чем. Такова действительность. Ибо конец страдания означает любовь.

Бом: Прежде чем мы отправимся дальше, давайте уточним вопрос, касающийся "я". Вы употребили выражение "Я тут ни при чем". Так вот, в каком-то смысле это воспринимается так, словно вы до сих пор выступали как индивид. Так ли это?

Кришнамурти: Нет. Я пользуюсь словом "я" как средством общения.

Бом: Но что это означает? Представим, например, двух людей, один из которых, назовем его "А", - выражает вашу точку зрения, а другой - "В" - ее не разделяет, да?

Кришнамурти: Хорошо.

Бом: То, что говорит "А", "Я тут ни при чем", видимо, создает разделение между "А" и "В".

Кришнамурти: Верно. Но разделение создает "В".

Бом: Почему?

Кришнамурти: Каково взаимоотношение этих двух людей?

Бом: "В" создает разделение, говоря: "Я - отдельная личность", но последовавшее высказывание "А", заявившего: "Это меня не касается", - может дезориентировать "В" -- верно?

Кришнамурти: В этом вся проблема, она во взаимоотношениях, -- не так ли? Вы сознаете, что не отделены, что в вас действительно есть чувство любви и сострадания, а у меня его нет, нет даже восприятия или желания углубиться в эту проблему. Каково ваше отношение ко мне? Вы имеете отношения со мной, но у меня нет никаких отношений с вами.

Бом: Я думаю, можно было бы сказать, что тот из них, кто не понимает, психологически почти полностью пребывает в мире иллюзий, и, следовательно, мир иллюзий не имеет отношений с миром пробужденного сознания.

Кришнамурти: Верно.

Бом: Но тот, кто пробужден, может, по крайней мере, пробудить другого.

Кришнамурти: Вы пробуждены, я - нет. Тогда ваши отношения со мной очень понятны. Но у меня нет никаких отношений с вами; у меня не может их быть. Я настаиваю на разделении, вы - нет.

Бом: Да, нам остается констатировать, что сознание человечества каким-то образом себя разделило; оно едино, но разделило себя мыслью. А потому мы оказались в данной ситуации.

Кришнамурти: Именно потому. Все проблемы, которые теперь стоят перед человечеством, психологические, как и другие, есть результат мысли. А мы все продолжаем следовать одному и тому же стереотипу мышления, но мысль ведь никогда не разрешит ни одной из этих проблем. Существует инструмент другого рода, и этим инструментом является разум.

Бом: Это, конечно, открывает возможность совершенно иного развития сюжета. И вы упомянули также любовь. И сострадание.

Кришнамурти: Без любви и сострадания нет разума. Но вы не можете быть сострадательным, если преданы какой-то религии, если вы, словно животное, привязаны к столбу...

Бом: Да. До тех пор, пока "я" находится под угрозой уничтожения, это не может...

Кришнамурти: Видите ли, "я" скрывается за...

Бом: ... другими вещами. Я имею в виду благородные идеалы.

Кришнамурти: Да, это великолепная возможность спрятаться. Итак, каково будущее человечества? То, что мы наблюдаем, ведет его к гибели.

Бом: Этого, кажется, и следует ожидать на том пути, по которому идет человечество.

Кришнамурти: Он такой зловещий, мрачный и опасный. Если у вас есть дети, то что их ждет в будущем? Стать частью всего этого? И пройти сквозь всю эту муку. Чрезвычайно важным становится образование, но нынешнее образование - это просто накопление знаний.

Бом: Каждое орудие, которое человек изобрел, открыл или усовершенствовал, используется теперь с целью разрушения.

Кришнамурти: Совершенно верно. Люди истребляют природу; очень мало сохранилось тигров.

Бом: Люди уничтожают леса и пахотные земли.

Кришнамурти: Никого, кажется, это не заботит.

Бом: Большинство людей просто поглощено планами собственного спасения, а иные заняты планами спасения человечества. То, что происходит, я думаю, приводит людей в отчаяние, и они не знают, что им делать.

Кришнамурти: Да. И когда они думают, что могут что-то сделать, они создают мелкие группы и мелкие теории.

Бом: Есть люди, которые весьма самонадеянны в своей деятельности...

Кришнамурти: Таковы многие премьер-министры. Они же не ведают, что в действительности творят!

Бом: Да, люди большей частью не доверяют даже тому, что делают они сами.

Кришнамурти: Да. Но если в ком-то есть огромная уверенность, я принимаю такую уверенность и иду вместе с ним. Каково будущее человечества, будущее человечности? Интересно, озабочен ли кто-нибудь этим? Или же каждый человек, каждая группа думают лишь о собственном выживании?

Бом: Мне кажется, что выжить всегда стремятся преимущественно индивид либо группа. Так всегда было в истории человечества.

Кришнамурти: Отсюда - непрекращающиеся войны, постоянная неуверенность.

Бом: Да. Но это, как вы сказали, - результат мысли, которая, будучи ограниченной, совершает ошибку, отождествляя себя с группой и пр.

Кришнамурти: Вам случилось все это услышать. Вы со всем согласны и видите истинность сказанного. А власть имущие не будут даже слушать.

Бом: Да.

Кришнамурти: Они приносят все большие страдания, и мир становится все более и более опасным. В чем суть нашего понимания, нашего видения того, что истинно, и какова от этого польза?

Бом: Мне кажется, что когда мы мыслим в терминах полезности, в само понятие полезности, в котором нет ничего плохого, мы вносим время! И тогда мы уже хотим немедленно получить ответ и что-то делать, чтобы изменить ход событий.

Кришнамурти: А следовательно, изменить тип общества, его основу, организацию и все прочее.

Бом: Но, видите ли, наша ошибка заключается в представлении, что мы должны о чем-то думать, хотя мысль наша несовершенна. В действительности мы ведь не знаем, что происходит. Люди создают об этом теории, но они не знают.

Кришнамурти: Если это неверный подход, то как тогда быть человеку, который является человечеством, какова моя ответственность, независимо от результата и всего прочего?

Бом: Да, мы не можем ориентироваться на результаты. Но это то же самое, что происходит с "А" и "В", когда "А" видит, а "В" - нет.

Кришнамурти: Да.

Бом: Теперь предположим, что "А" видит нечто, а большая часть человечества не видит. Тогда этот человек мог бы сказать, что человечество в каком-то смысле грезит, пребывает во сне.

Кришнамурти: Оно захвачено иллюзией.

Бом: Иллюзией. А суть в том, что если кто-то видит нечто, его долг - помочь проснуться другим, пребывающим в иллюзии.

Кришнамурти: Именно так. В этом и состоит проблема. Вот почему буддисты выступают с идеей Бодхисаттвы, который является средоточием всякого сострадания и от которого ждут, что он спасет человечество. Это приятно звучит. Это дает счастливое чувство, что есть кто-то, кто это делает. Но в действительности мы ничего не хотим делать, если это не приносит нам покоя, удовлетворения, уверенности, как в психологическом, так и в физическом отношении.

Бом: Это главная причина иллюзии.

Кришнамурти: Как можно заставить других все это видеть? У них нет для этого ни времени, ни сил, нет даже склонности. Они хотят, чтобы их забавляли. Как заставить "X" увидеть всю эту целостность так ясно, чтобы он сказал:

"Прекрасно, теперь я вижу и буду трудиться. Я понимаю свою ответственность", и все прочее в этом роде. Я думаю, что это трагедия как тех, кто видит, так и тех, кто не видит.

Броквуд Парк. Англия.
11 июня 1983 г.

Содержание 1 2 3 4 5 6 7 8 9
Страница 8

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru


Последняя страница

ВТОРАЯ БЕСЕДА

Дж.Кришнамурти: Действительно ли все психологи, насколько мы можем это себе представить, всерьез озабочены будущим человечества? Может быть они скорее хотят, чтобы человек приспособился к современному обществу? Или стал выше его?

Д.Бом: Я думаю, большинство психологов хочет, чтобы человек приспособился к этому обществу, но некоторые из них, видимо, считают, что человек должен стать выше общества, они хотят изменить сознание человечества.

Кришнамурти: Может ли сознание человечества быть изменено с течением времени? Это один из вопросов, которые нам следовало бы обсудить.

Бом: Да, этот вопрос мы уже обсуждали и, полагаю, пришли к пониманию, что время не имеет отношения к изменению сознания, что это своего рода иллюзия. Мы рассматривали иллюзию становления.

Кришнамурти: Мы говорили, - не правда ли? - что эволюция сознания - заблуждение.

Бом: Да, поскольку она рассчитывает на время. Хотя физическая эволюция заблуждением не является.

Кришнамурти: Не можем ли мы выразить это значительно проще -- сказать, что не существует психологической эволюции или эволюции психики?

Бом: Да. И коль скоро будущее человечества зависит от психики, то, кажется, было бы неправильно ставить его в зависимость от деятельности во времени. А тогда перед нами встает вопрос: что делать?

Кришнамурти: Давайте отсюда и начнем. Не следует ли нам вначале провести разграничение между мозгом и умом?

Бом: Такое разграничение уже сделано, но оно неясно. По этому вопросу существуют различные взгляды. Один из них - материалистический - утверждает, что ум - это функция мозга. Другой считает, что ум и мозг - две разные вещи.

Кришнамурти: Да, я думаю, это две разные вещи.

Бом: Но должен быть...

Кришнамурти: ... контакт между ними двумя.

Бом: Да.

Кришнамурти: Отношения между ними.

Бом: Нам нет необходимости как-либо их разграничивать.

Кришнамурти: Да. Давайте прежде всего рассмотрим мозг. Я, конечно, не эксперт в области структуры мозга и всего, что с ним связано. Но можно ведь воспринимать себя изнутри, можно наблюдать за деятельностью мозга, который подобен компьютеру, он запрограммирован и программу хранит в памяти.

Бом: Несомненно, большая часть деятельности мозга выглядит именно так, но нельзя с определенностью сказать, что вся она такова.

Кришнамурти: Да. И мозг обусловлен.

Бом: Да.

Кришнамурти: Обусловлен прошлыми поколениями, обществом, газетами, журналами, всякого рода деятельностью и воздействиями извне. Он обусловлен.

Бом: А что вы подразумеваете под обусловленностью?

Кришнамурти: Мозг запрограммирован; он вынужден приспосабливаться к определенному шаблону; он постоянно живет в прошлом, видоизменяя его в настоящее и дальше - в будущее.

Бом: Мы согласны в том, что какая-то часть этой обусловленности полезна и необходима.

Кришнамурти: Несомненно.

Бом: Но обусловливание, которое детерминирует "я", понимаете, которое детерминирует...

Кришнамурти: ... психику. Давайте на некоторое время воспользуемся таким понятием, как психика, "я".

Бом: "Я", психика - это та самая обусловленность, о которой вы говорите. Эта обусловленность может быть не только полезной, но и вредной.

Кришнамурти: Да. Акцент на психике, на важности "я" приносит большой вред в мире, потому что он несет разделение и тем создает постоянный конфликт, не только с самим собой, но и с обществом, с семьей и так далее.

Бом: Да. И это также конфликт с природой.

Кришнамурти: С природой, со всем универсумом.

Бом: Мы сказали, что конфликт возникает вследствие разделения, создаваемого ограниченностью мысли. Мысль ограниченна, ибо она основана на этой обусловленности, на знании и памяти.

Кришнамурти: Да. И опыт ограничен, и, следовательно, знание ограниченно, и память, и мысль. А сама структура и природа психики есть движение мысли.

Бом: Да.

Кришнамурти: Во времени.

Бом: Да. И вот я хотел бы задать вопрос. Вы говорили о движении мысли, но мне не совсем ясно, что означает движение. Видите ли, если я говорю о движении руки, то это настоящее движение. Но когда мы говорим о движении мысли, это представляется мне своего рода иллюзией, потому что, как вы говорили, становление есть движение мысли.

Кришнамурти: Именно это я имею в виду, движение есть становление.

Бом: Но вы ведь говорите, что движение в некотором смысле иллюзорно, не так ли?

Кришнамурти: Да, разумеется.

Бом: Это весьма похоже на движение на экране, которое проецирует кинокамера. Мы говорим, что объектов, движущихся на экране, не существует, а реальным является ли вращение в проекторе. Так вот, можем ли мы сказать, что существует реальное движение в мозгу, который проецирует все это, который является обусловленным?

Кришнамурти: Это мы и хотим выяснить. Давайте рассмотрим вопрос по частям. Мы оба согласны и сознаем, что мозг обусловлен.

Бом: Мы подразумеваем под этим то, что в действительности представляет собой мозг физически и химически...

Кришнамурти: А еще генетически, как и психологически.

Бом: Каково различие между физическим и психологическим?

Кришнамурти: Психологически мозг является средоточием "я" - верно?

Бом: Да.

Кришнамурти: А постоянные притязания "я" - это движение, обусловливание, иллюзия.

Бом: Но ведь существует какое-то реальное движение, происходящее внутри. Мозг, к примеру, каким-то образом действует. Он обусловлен физически и химически. И когда мы думаем о себе, в мозгу происходят какие-то физические и химические процессы.

Кришнамурти: Вы спрашиваете, представляют ли собой мозг и "я" две разные вещи?

Бом: Нет, я говорю, что "я" -- это результат обусловленности мозга.

Кришнамурти: Да. "Я" - это обусловленность мозга.

Бом: Но существует ли "я"?

Кришнамурти: Нет.

Бом: А обусловленность мозга, как я ее представляю, -это включение иллюзии, которую мы называем "я".

Кришнамурти: Верно. Может ли эта обусловленность быть устранена? Вот вопрос.

Бом: Чрезвычайно важно устранить ее как в физическом, химическом, так и нейрофизиологическом плане.

Кришнамурти: Да.

Бом: Любой ученый прежде всего подумал бы, что едва ли возможно ее устранить теми средствами, которыми мы располагаем. Видите ли, некоторые ученые могут думать, что хорошо бы открыть новые наркотики или произвести переворот в генетике, или, наконец, углубить наше знание структуры мозга. Тогда мы сможем, наверно, что-то сделать. Я думаю, что такой ход мысли у некоторых людей вполне возможен.

Кришнамурти: Это изменит человеческое поведение?

Бом: Почему бы нет? Я думаю, некоторые люди верят, что это возможно.

Кришнамурти: Подождите. Это же целая проблема. Значит, это возможно в будущем.

Бом: Да. Осуществление такого открытия потребовало бы времени.

Кришнамурти: Времени, в течение которого человек собирается себя погубить.

Бом: Эти люди могут надеяться, что человек со временем научится управлять этим процессом. Они могут также критиковать то, что делаем мы, говоря: "Какая от этого польза?". Видите ли, то, что мы делаем, ни на кого как будто не оказывает действия, и, конечно, время тут не принесет большой перемены.

Кришнамурти: Нам обоим это совершенно ясно. Каким же образом это может повлиять на человечество?

Бом: Окажет ли это со временем действие на человечество, чтобы спасти...

Кришнамурти: Очевидно, нет.

Бом: Тогда почему же мы делаем это?

Кришнамурти: Потому что это самое важное. И делаем это по собственному побуждению. Это не имеет никакого отношения к награде или наказанию.

Бом: Или цели... Мы делаем самое важное, хотя даже и не знаем, каков будет результат?

Кришнамурти: Верно.

Бом: Вы полагаете, что не существует другого пути?

Кришнамурти: Да, мы считаем, что другого пути нет.

Бом: Итак, нам надо сделать это понятным. Если бы, например, некоторые психологи, исследуя такого рода явления, восприняли это, то мы могли бы вызвать постепенное изменение сознания.

Кришнамурти: Мы снова вернулись к тому утверждению, что с помощью времени можно изменить сознание. В этом мы сомневаемся.

Бом: Мы подвергли это сомнению, но, говоря о постепенном изменении сознания, сами включаем время и с неизбежностью оказываемся пойманными иллюзией становления, и мы, по-видимому, уже не способны сознавать то, что мы делаем.

Кришнамурти: Это так.

Бом: И вот, не вправе ли мы сказать, что даже те ученые, которые пытаются применять физический, химический или даже структуральный подходы, все еще находятся в плену иллюзии и стремления с течением времени стать лучше?

Кришнамурти: Да. Экспериментаторы, психологи и мы сами - все мы стараемся чем-то стать.

Бом: Да, хотя вначале это может не быть очевидным. Нам может казаться, что работающие над данной проблемой ученые -- это действительно объективные, непредубежденные исследователи. Но за этой видимостью просматривается желание стать лучше других, исследующих эту проблему.

Кришнамурти: Стать лучше. Разумеется.

Бом: Ученый не свободен от этого.

Кришнамурти: Именно так.

Бом: А это желание может породить самообман, иллюзию и так далее.

Кришнамурти: Так где же мы теперь? Любая форма становления является иллюзией, становление предполагает время, время, требующееся для изменения психики. Но мы утверждаем, что время тут не нужно.

Бом: Это связано с другим вопросом, касающимся ума и мозга, а именно, деятельности мозга как сложного физико-химического процесса, происходящего во времени.

Кришнамурти: Я думаю, что ум - это нечто отдельное от мозга.

Бом: Что значит отдельное? Разве они не контактируют?

Кришнамурти: Отдельное в том смысле, что мозг обусловлен, а ум - нет.

Бом: Давайте скажем, что ум сохраняет определенную независимость от мозга. Даже если мозг обусловлен...

Кришнамурти: ... то ум - нет.

Бом: Ему нет необходимости быть...

Кришнамурти: ... обусловленным.

Бом: На каком основании вы это утверждаете?

Кришнамурти: Давайте начнем не с основания.

Бом: Хорошо, что заставляет вас так утверждать?

Кришнамурти: Пока мозг обусловлен, он не свободен.

Бом: Согласен.

Кришнамурти: А ум свободен.

Бом: Да, это так. Но, видите ли, тот факт, что мозг не свободен, означает, что он не может свободно, непредубежденно вести исследование.

Кришнамурти: Я хотел бы в этом разобраться. Давайте выясним, что такое свобода, свобода выяснять, свобода исследовать. Только в свободе возможно глубокое прозрение.

Бом: Да, это ясно. Если у вас нет свободы, чтобы исследовать, или вы предубеждены, то вы ограниченны, вы во власти случайности.

Кришнамурти: Итак, до тех пор, пока мозг обусловлен, его отношения с умом ограниченны.

Бом: Мы имеем отношение мозга к уму, а также другое отношение, обратное.

Кришнамурти: Да. А ум, будучи свободным, имеет отношение к мозгу.

Бом: Да. И вот мы говорим, что ум в каком-то смысле свободен, он не обусловливается мозгом.

Кришнамурти: Верно.

Бом: Какова природа ума? Помещается ли он внутри тела, или он в мозгу?

Кришнамурти: Нет, он не имеет ничего общего с телом или мозгом.

Бом: Имеет ли он отношение к пространству или времени?

Кришнамурти: Пространство - подождите! Он должен иметь что-то общее с пространством и тишиной. Они представляют собой два фактора...

Бом: Но не время?

Кришнамурти: Не время. Время имеет отношение к мозгу.

Бом: Вы говорите пространство и тишина; а какого рода пространство? Это не то пространство, в котором мы видим движение жизни?

Кришнамурти: Пространство. Давайте подойдем к этому иначе. Мысль может выдумывать пространство.

Бом: Перед нами -- пространство, которое мы видим. Но мысль может выдумывать какое угодно пространство.

Кришнамурти: И пространство между здесь и там .

Бом: Да, пространство, через которое мы движемся, есть путь.

Кришнамурти: Пространство между двумя шумами, двумя звуками.

Бом: Это называется интервалом, интервал между двумя звуками.

Кришнамурти: Да, интервал между двумя шумами. Две мысли. Две ноты.

Бом: Да.

Кришнамурти: Пространство между двумя людьми.

Бом: Пространство между этими стенами.

Кришнамурти: И так далее. Но такое пространство - это не пространство ума.

Бом: Вы говорите, что оно не является ограниченным?

Кришнамурти: Верно. Только я не хочу пользоваться словом "ограниченный".

Бом: Но оно подразумевается. Это пространство - не в природе ограниченного бытия.

Кришнамурти: Да. Оно не ограничено психикой.

Бом: Но все же чем-то оно ограничено?

Кришнамурти: Нет. Так вот, может ли этот мозг, со всеми его обусловленными клетками, могут ли эти клетки полностью измениться?

Бом: Мы часто говорили об этом. И отнюдь не бесспорно то, что все клетки обусловленны. Некоторые люди считают, например, что используется лишь небольшая часть клеток, а остальные клетки просто бездействуют, дремлют.

Кришнамурти: Почти совсем не используются или изредка едва затрагиваются.

Бом: Едва затрагиваются время от времени. Но обусловленные клетки все же каким-то образом оказывают преобладающее воздействие на нынешнее сознание.

Кришнамурти: Да. Могут ли эти клетки быть изменены?

Бом: Да.

Кришнамурти: Мы говорим, что они могут быть изменены через озарение; озарение -- вне времени, оно -- не результат памяти, предчувствия, желания, или надежды. Оно не имеет ничего общего с временем и мыслью.

Бом: Да. А не происходит ли озарение от разума? Имеет ли оно ту же природу, что и разум? Является ли оно проявлением разума?

Кришнамурти: Да.

Бом: Следовательно, вы утверждаете, что разум может действовать в веществе мозга.

Кришнамурти: Да, мы об этом уже говорили.

Бом: Но, видите ли, вопрос о том, как разум способен действовать в веществе, -- вопрос трудный.

Кришнамурти: Разум способен воздействовать на мозг. Возьмем, к примеру, какой-либо кризис или проблему. Проблема, как вы знаете, это "нечто, брошенное в вас". И вы встречаете ее со всеми воспоминаниями прошлого, с предубеждениями и так далее. И по этой причине проблема вырастает и множится. Вы можете разрешить отдельную проблему, но при самом ее разрешении возникают другие проблемы, как это происходит в политике и т.д.. А чтобы подойти к проблеме, воспринимать ее без каких-либо воспоминаний прошлого, без вмешательства мысли и ее образов...

Бом: Это предполагает, что восприятие также идет от разума....

Кришнамурти: Да, верно.

Бом: Не считаете ли вы, что мозг -- это своего рода инструмент разума?

Кришнамурти: Инструмент разума, если только мозг не эгоцентричен.

Бом: Всякое обусловливание может быть понято как возбужденное состояние мозга, которое им самим удерживается в зависимости от программы. Это поглощает все его способности.

Кришнамурти: Всю нашу жизнь, да.

Бом: Мозг, пожалуй, похож на радиоприемник, который может производить собственный шум, но упорно не хочет принимать ни одного сигнала.

Кришнамурти: Не совсем. Давайте в это немного углубимся. Опыт всегда ограничен. Я могу раздуть этот опыт в нечто потрясающее, а затем открыть лавку и торговать им, но этот опыт ограничен. И знание также всегда ограниченно. Этим знанием оперирует мозг. Это знание и есть мозг. А мысль - это также часть мозга, и она ограниченна. Таким образом, мозг действует в очень, очень малом пространстве.

Бом: Да. А что же мешает ему действовать в более широком пространстве? В беспредельном пространстве?

Кришнамурти: Мысль.

Бом: Но мозг, мне кажется, действует, исходит в своем действии из собственной программы.

Кришнамурти: Да, как компьютер.

Бом: Вы требуете, по существу, чтобы мозг действительно соответствовал разуму.

Кришнамурти: Он может соответствовать только тогда, когда он свободен от ограничения, от мысли, которая ограниченна.

Бом: Таким образом, над ним тогда уже не довлеет программа. Видите ли, мы все еще ощущаем потребность в программе.

Кришнамурти: Разумеется. Нам она нужна...

Бом: ... по многим причинам. Но происходит ли разумность от разума?

Кришнамурти: Да, разумность есть разум.

Бом: Есть разум.

Кришнамурти: Вот в чем мы должны еще разобраться. Поскольку сострадание тесно связано с разумностью, разумность не существует без сострадания. А сострадание возможно только тогда, когда есть любовь, полностью свободная от воспоминаний, человеческой зависти и пр.

Бом: А сострадание, любовь - это также производное от разума?

Кришнамурти: От разума. Вы не можете быть сострадательным, если испытываете привязанность к какому бы то ни было исключительному опыту или к какому-то особому идеалу.

Бом: Да, это снова программа.

Кришнамурти: Согласен. Существуют, например, люди, которые отправляются в бедствующие страны и работают, работают, работают. И они называют это состраданием. Но они преданы определенным формам религиозного верования или связаны с ними, и по этой причине их деятельность -просто жалость или сочувствие. Это не сострадание.

Бом: Да, понятно, у нас здесь два явления, каждое из которых в известной степени имеет самостоятельное значение. Так, мозг и разум существуют отдельно, хотя между ними предполагается контакт. Мы говорим, далее, что разумность и сострадание - вне мозга. И вот, мне хотелось бы глубже рассмотреть вопрос о том, как они вступают в контакт.

Кришнамурти: О, контакт между разумом и мозгом возможен только тогда, когда мозг спокоен.

Бом: Да, это необходимое условие. Мозг должен быть спокоен.

Кришнамурти: Спокойствие мозга - не следствие тренировки, к нему не ведут ни осознавание себя, ни медитация, ни желание тишины. Это естественный результат понимания человеком своей обусловленности.

Бом: И ведь можно убедиться, что когда мозг спокоен, он может улавливать нечто непостижимое?

Кришнамурти: Верно. Когда мозг спокоен, у него есть контакт с разумом. Тогда разум может функционировать посредством мозга.

Бом: Думаю, было бы спасительно, если бы мы смогли относиться к мозгу с уважением, видя, что он обладает какой-то деятельностью, которая вне мысли. Ну например, является ли осознание частью деятельности мозга?

Кришнамурти: Лишь в том случае, когда в этом осознании нет никакого выбора.

Бом: Мне кажется, что в этом может заключаться трудность. Что плохого в выборе?

Кришнамурти: Выбор означает замешательство.

Бом: Что отнюдь не очевидно...

Кришнамурти: Вы же должны выбирать, по крайней мере, между двумя вещами.

Бом: Я мог бы выбрать при покупке одну вещь или другую.

Кришнамурти: Согласен, я могу делать выбор между этим и тем столом.

Бом: Я выбираю цвет, когда покупаю стол. Это вовсе не означает приходить в замешательство. Если я выбираю тот цвет, который хочу, то не понимаю, почему это должно быть смятением.

Кришнамурти: В этом и нет ничего плохого. Тут нет никакого смятения.

Бом: Но, мне кажется, что в сфере психики выбор вносит смятение.

Кришнамурти: Именно здесь; речь идет о психике, которая делает выбор.

Бом: Которая выбирает с целью становления.

Кришнамурти: Да. Выбирает, чтобы становиться. А там, где существует выбор, есть и смятение.

Бом: Не считаете ли вы, что, несмотря на смятение, психика все же делает выбор, чтобы становиться тем или другим? Пребывая в смятении, она старается стать чем-то, стать лучше?

Кришнамурти: А выбор предполагает двойственность.

Бом: Но с первого взгляда кажется, что это не та двойственность, о которой вы говорите, которая означает разум и мозг.

Кришнамурти: Нет, тут нет двойственности.

Бом: Так в чем же разница?

Кришнамурти: Давайте обратимся к очень простому примеру. Люди склонны к насилию, а ненасилие -- всего лишь проекция мысли. Тут двойственность, факт и не-факт.

Бом: Вы говорите, что двойственность существует между фактом и всего лишь какой-то проекцией, которую Создает ум.

Кришнамурти: Идеал и факт.

Бом: Идеал нереален, а факт реален.

Кришнамурти: Верно. Идеал нереален.

Бом: Да. И теперь вы говорите, что разделение между ними есть двойственность. Почему вы так это называете?

Кришнамурти: Потому что они разделены.

Бом: Хорошо, по крайней мере, они представляются разделенными.

Кришнамурти: Разделенными, и мы боремся. К примеру, тоталитарные коммунистические идеалы и демократические идеалы, все они - продукт ограниченной мысли, и это создает хаос в мире.

Бом: Таким образом, разделение может быть создано мыслью. И я думаю, что в нашем обсуждении термин "разделение" был применен к тому, что не может быть разделено, иначе говоря, как попытка разделения в сфере психики.

Кришнамурти: Правильно. Насилие не может быть поделено на насилие и ненасилие.

Бом: И в его восприятии психикой тоже не может быть разделения на насилие и ненасилие. Верно?

Кришнамурти: Это именно то, что происходит.

Бом: Это то, что есть. Таким образом, если возьмем насилие, то оно не может быть поделено, из него не может быть выделена такая часть, как ненасилие.

Кришнамурти: Так вот, можем ли мы остаться с тем, "что есть", а не с тем, что "должно было бы быть", "что должно быть", и не изобретать идеалы и прочее?

Бом: Да, но давайте вернемся к вопросу о разуме и мозге. Мы говорим, что тут нет разделения.

Кришнамурти: Нет, конечно, это не разделение.

Бом: Они находятся в контакте, верно?

Кришнамурти: Мы говорили, что контакт между разумом и мозгом существует, когда мозг спокоен и обладает пространством.

Бом: Таким образом, мы уточняем, что хотя разум и мозг находятся в контакте и вовсе не разделены, разум может все еще сохранять определенную независимость от обусловленного мозга.

Кришнамурти: Будем осторожнее! Предположим, например, что мой мозг запрограммирован как мозг индуса, тогда и вся моя жизнь и деятельность обусловлены идеей, что я -- индус. Разум, очевидно, не имеет ничего общего с такого рода обусловленностью.

Бом: Вы употребляете слово "разум", не "мой разум".

Кришнамурти: Разум. Он не является "моим".

Бом: Он универсальный, всеобщий.

Кришнамурти: Да. И это не "мой" мозг, также.

Бом: Нет, но существует же отдельный мозг, этот мозг или тот мозг. Вы ведь не могли бы сказать, что существует отдельный разум?

Кришнамурти: Нет.

Бом: Тут существенная разница. Вы утверждаете, что разум действительно универсален.

Кришнамурти: Разум - универсален, если вы можете употребить такое уродливое слово.

Бом: Беспредельный и неделимый.

Кришнамурти: Он - незагрязненный, не загрязнен мыслью.

Бом: Но, полагаю, многим людям было бы трудно так рассуждать, ибо мы ничего не знаем об этом разуме. Мы знаем лишь, что мой разум - это то, что я ощущаю прежде всего. Верно?

Кришнамурти: Вы не можете называть его вашим разумом. Имеется только ваш мозг, который обусловлен. Вы не можете сказать: "Это мой разум".

Бом: Но во всяком случае то, что происходит у меня внутри, я ощущаю как свое, и это весьма отличается от того, что происходит внутри у кого-то другого.

Кришнамурти: Нет, я сомневаюсь, что отличается.

Бом: По крайней мере, кажется, что отличается.

Кришнамурти: Да, я сомневаюсь, что то, что происходит внутри меня как человеческого существа и внутри вас, как другого человеческого существа, является чем-то различным. Мы оба переживаем всякого рода состояния: страдание, страх, тревога, одиночество и все прочее. У нас свои догмы, верования, религиозные предрассудки. И это есть у каждого человека.

Бом: Мы можем сказать, что все это очень похоже, но" выглядит так, словно каждый из нас изолирован от другого.

Кришнамурти: Мыслью. Моя мысль создает уверенность, что я отличен от вас, потому что мое тело отличается от вашего, мое лицо отличается от вашего. Мы распространяемся, существуем как нечто единое в психологической сфере.

Бом: Но теперь, раз мы сказали, что разделение -- это иллюзия, пожалуй...

Кришнамурти: Нет, не пожалуй! Именно так.

Бом: Это иллюзия. Согласен. Хотя отнюдь не очевидно, когда человек впервые так на это взглянет.

Кришнамурти: Разумеется.

Бом: В действительности даже мозг не разделен, ведь мы говорим, что в главном мы не только подобны, но фактически связаны. А также мы говорим, что помимо всего существует разум, который вообще неделим.

Кришнамурти: Он необусловлен.

Бом: Да, тогда это, наверно, означает, что до тех пор, пока человек воспринимает себя отдельным существом, его контакт с разумом очень ограничен.

Кришнамурти: Совершенно верно. Об этом мы как раз и говорим.

Бом: Да.

Кришнамурти: И поэтому так важно понять не сам разум, но нашу обусловленность. И то, может ли наша обусловленность, человеческая обусловленность когда-либо исчезнуть. В этом реальный выход.

Бом: Да. Остается, пожалуй, еще потребность до конца уяснить то, что было сказано. Итак, мы имеем разум, который является всеобщим. Считаете ли вы, что он находится в каком-то особом пространстве, или же он имеет свое собственное пространство?

Кришнамурти: Он находится не во мне, не в моем мозгу.

Бом: Но он имеет какое-то пространство.

Кришнамурти: Безусловно. Он существует в пространстве и тишине.

Бом: Он существует в пространстве и тишине, в пространстве разума. Оно не похоже вот на это пространство?

Кришнамурти: Нет. И потому мы сказали, что пространство разума не создано мыслью.

Бом: Да, а может ли ум, когда он в тишине, воспринимать это пространство, быть в контакте с ним?

Кришнамурти: Не воспринимать. Давайте посмотрим. Вы спрашиваете, может ли разум быть воспринимаем мозгом?

Бом: Или, по крайней мере, чтобы мозг как-то осознавал..., чтобы было какое-то осознание, ощущение.

Кришнамурти: Мы отвечаем "да" - посредством медитации. Не хотелось бы пользоваться этим словом.

Бом: Я ничего не имею против.

Кришнамурти: Видите ли, трудность тут в том, что когда вы употребляете слово "медитация", это обычно понимается так, что всегда есть медитирующий, который медитирует. Истинная медитация -- это не осознаваемый, а бессознательный процесс.

Бом: Как же тогда вы можете сказать, что происходит медитация, если она бессознательна?

Кришнамурти: Она происходит, когда мозг спокоен.

Бом: Вы считаете, что сознание включает в себя всякое движение мысли, всякое чувство, желание, волю и все, что этому сопутствует?

Кришнамурти: Да.

Бом: Но существует ведь все же какое-то осознание этого, не правда ли?

Кришнамурти: О, да. Это зависит от того, что вы называете осознанием. Осознание чего?

Бом: Возможно, осознание чего-то более глубокого - не знаю.

Кришнамурти: И снова, когда вы говорите "более глубокого", - то эти слова означают измерение. Я этими словами не пользуюсь.

Бом: Хорошо, не будем ими пользоваться. Но, видите ли, существует род бессознательного, которое мы просто не сознаем. Человек может не сознавать некоторых своих проблем, конфликтов.

Кришнамурти: Давайте несколько углубимся в это. Если я что-то делаю сознательно, то это - деятельность мысли.

Бом: Да, это мысль, размышляющая о самой себе.

Кришнамурти: Правильно, это деятельность мысли. Так вот, если я сознательно медитирую, занимаюсь практикой, проделываю всю эту бессмыслицу, то я заставляю мозг приспосабливаться к другому ряду стереотипов.

Бом: Да, это опять становление.

Кришнамурти: Опять становление, верно.

Бом: Вы стараетесь стать лучше.

Кришнамурти: Становление не ведет к просветлению. Не может кто-то быть просветленным, если я могу употребить это слово, говоря о тех, кто собирается стать своего рода гуру.

Бом: Но, думается, очень трудно передать словами состояние, которое не сознается.

Кришнамурти: Это так. В этом есть трудность.

Бом: Это не значит быть абсолютно без сознания. Если человек без сознания, он полностью выключается, но вы не это имеете в виду.

Кришнамурти: Разумеется, не это!

Бом: Или когда он под наркозом, или...

Кришнамурти: Нет, давайте выразим это таким образом:

сознательная медитация, сознательная деятельность по контролю мысли, освобождение себя от обусловленности -- это не свобода.

Бом: Да, это думаю, ясно, но совершенно неясно, как передать что-то еще.

Кришнамурти: Подождите. Вы хотите рассмотреть состояние по ту сторону мысли.

Бом: Или когда мысль безмолвна.

Кришнамурти: Тиха, безмолвна. Что за слова вы выбираете?

Бом: Прекрасно. Я предлагаю слово "осознание". А что скажете вы о слове "внимание"?

Кришнамурти: "Внимание" мне кажется лучше. Вы хотели бы сказать, что внимание предполагает отсутствие центра, "я"?

Бом: Но вы ведь хотите обсуждать не тип внимания. Существует обычное внимание, которое мы проявляем, когда нас что-то интересует.

Кришнамурти: Внимание - это не концентрация.

Бом: Мы рассматриваем такое внимание, в котором отсутствует "я", в котором нет обусловленной деятельности.

Кришнамурти: Нет деятельности мысли. Во внимании нет места для мысли.

Бом: Да, но можем мы сказать больше? Что вы понимаете под вниманием? Не будет ли нам полезно проследить происхождение этого слова? Оно означает растягивание ума - это нам не поможет?

Кришнамурти: Нет. Может ли это помочь, если мы говорим, что концентрация - это не внимание? Усилие - не внимание. Когда я делаю усилие, чтобы быть внимательным, то это -- не внимание. Внимание может проявиться только тогда, когда "я" отсутствует.

Бом: Да, но получается замкнутый круг, потому что обычно мы начинаем с того состояния, когда есть "я".

Кришнамурти: Нет, я пользуюсь словами осторожно. Медитация означает меру.

Бом: Да.

Кришнамурти: До тех пор, пока существует измерение, которое есть становление, нет медитации. Давайте выразим это иначе.

Бом: Да. Мы можем обсуждать то, что не является медитацией.

Кришнамурти: Верно. Через отрицание проявляется нечто другое.

Бом: Ибо, если мы преуспеем в отрицании всей той деятельности, которая не является медитацией, то перед нами как раз и будет медитация.

Кришнамурти: Совершенно верно .

Бом: Я имею в виду то, что считается медитацией, но на самом деле ею не является.

Кришнамурти: Да, это очень ясно. До тех пор, пока существует измерение, которое является становлением, которое есть процесс мысли, медитации или безмолвия не может быть.

Бом: Является ли это ненаправленным вниманием разума?

Кришнамурти: Внимание - это разум.

Бом: А он контактирует с мозгом, не так ли?

Кришнамурти: Да. До тех пор, пока мозг безмолвствует, разум с ним в контакте.

Бом: Иными словами, истинное внимание имеет контакт с мозгом, только когда мозг спокоен.

Кришнамурти: Когда он безмолвен и имеет пространство.

Бом: Что значит пространство?

Кришнамурти: Мозг сейчас не имеет никакого пространства, потому что он занят собой, запрограммирован, эгоцентричен и ограничен.

Бом: Да. Разум пребывает в своем пространстве; и вот, имеет ли мозг также свое пространство? Ограниченное пространство?

Кришнамурти: Разумеется. Мысль имеет ограниченное пространство.

Бом: Но когда мысль отсутствует, имеет ли мозг свое пространство?

Кришнамурти: Да. Мозг имеет пространство.

Бом: Неограниченное?

Кришнамурти: Нет. Только разум имеет неограниченное пространство. Мой мозг может быть спокоен в отношении проблемы, которую я обдумываю, и вдруг я говорю: "Прекрасно, я не буду больше об этом думать", и тогда существует определенное пространство. В этом пространстве разрешается проблема.

Бом: А вот если мозг спокоен, если он не думает над проблемой, то пространство, хотя и ограниченное, открыто для...

Кришнамурти: ... для другого.

Бом: ... для внимания. Не хотели бы вы сказать, что через внимание, или при внимании разум контактирует с мозгом?

Кришнамурти: Когда мы не можем сказать, что мозг невнимателен.

Бом: И что тогда происходит с мозгом? Кришнамурти: Что происходит с мозгом, который должен действовать? Давайте выразим это яснее. Мы говорили, что разумность происходит из сострадания и любви. Эта разумность проявляется, когда мозг спокоен.

Бом: Да. А через внимание она проявляется? Кришнамурти: Конечно.

Бом: Таким образом, внимание, похоже, означает контакт.

Кришнамурти: Естественно. Мы говорили также, что внимание возможно только тогда, когда нет "я".

Бом: Вы говорите, что любовь и сострадание - это основа, от которой благодаря вниманию приходит разумность. Кришнамурти: Да, она действует через мозг. Бом: Итак, имеется два вопроса: один -- о природе этой разумности, а другой -- о том, как она относится к мозгу.

Кришнамурти: Да, давайте посмотрим. Мы снова должны применить негативный подход. Любовь не является ревностью и прочим. Любовь не является личной, но она может быть и личной.

Бом: Тогда это не то, о чем вы говорите. Кришнамурти: Любовь -- это не моя страна, не ваша страна или "Я люблю моего бога". Это не любовь.

Бом: Поскольку она от универсального разума....

Кришнамурти: Поэтому я говорю, что любовь не имеет отношения к мысли.

Бом: И она не берет начало, не зарождается в отдельном мозгу.

Кришнамурти: Такая любовь раскрывается в сострадании и разумности.

Бом: Эта разумность способна глубоко понимать?

Кришнамурти: Нет, не "понимать".

Бом: Что же она делает? Она воспринимает?

Кришнамурти: Она действует через восприятие.

Бом: Восприятие чего?

Кришнамурти: Теперь давайте поговорим о восприятии. Восприятие возможно только тогда, когда к нему не примешивается мысль. Когда нет помех от движения мысли, существует восприятие, которое является интуитивным видением проблемы, видением всей сложности человеческого бытия.

Бом: Исходит ли восприятие из разума?

Кришнамурти: Исходит ли восприятие из разума? - Да. Когда мозг спокоен.

Бом: Но мы пользуемся такими словами, как "восприятие", "разумность". Как они соотносятся, или каково различие между ними?

Кришнамурти: Различие между восприятием и разумностью?

Бом: Да.

Кришнамурти: Никакого.

Бом: Следовательно, мы можем сказать, что разумность есть восприятие .

Кришнамурти: Да, это так.

Бом: Разумность есть восприятие "того, что есть"? А через внимание происходит контакт.

Кришнамурти: Давайте возьмем какую-нибудь проблему, чтобы легче было понять. Возьмем проблему страдания. Люди бесконечно страдают из-за войн, болезней и неправильных отношений друг с другом. И вот, может ли это кончиться?

Бом: Я думаю, трудность тут в том, что страдание запрограммировано. Мы обусловлены в отношении всей этой проблемы.

Кришнамурти: Да. И это продолжается столетиями.

Бом: Так что проблема очень глубока.

Кришнамурти: Очень, очень глубока. Итак, может ли страдание кончиться?

Бом: Оно не может прекратиться каким-то действием мозга.

Кришнамурти: Мыслью.

Бом: Потому что страдающий мозг не способен совершить действие, направленное к прекращению его собственного страдания.

Кришнамурти: Конечно, он не в состоянии. Потому что мысль не может прекратить страдание. Мысль создает его.

Бом: Да, мысль создает страдание и совершенно не способна удержаться от этого.

Кришнамурти: Мысль создала войны, бедствия, смятение. И она стала очень заметной в человеческих отношениях.

Бом: Да, но я полагаю, что люди могут с этим согласиться и все же продолжать думать, что мысль так же, как она приносит зло, может приносить добро.

Кришнамурти: Нет, мысль не может поступать хорошо или плохо. Она - всего лишь намерение, у нее ограниченные возможности.

Бом: Мысль не может уберечь от страдания. Иными словами, страдание имеет свое бытие в физической и химической обусловленности мозга, и мысль не может даже познать его.

Кришнамурти: Я, к примеру, потерял сына и я...

Бом: Да, но размышляя об этом, я не знаю, что происходит у меня внутри. Я не могу изменить своего страдания изнутри, потому что мысль не показывает мне, что оно собой представляет. И вот вы говорите, что разумность есть восприятие.

Кришнамурти: Но мы спрашиваем: может ли страдание прекратиться? Вот наша проблема.

Бом: Да, и понятно, что мысль не может его прекратить.

Кришнамурти: Мысль не может этого. Тут проблема. Если у меня озарение...

Бом: То оно сразу же проявится в деятельности ума его разумностью и вниманием.

Кришнамурти: Когда имеет место озарение, разумность уничтожает страдание.

Бом: Следовательно, вы считаете, что возникает контакт разума с материей, который устраняет всю эту физическую и химическую структуру, удерживающую нас в состоянии страдания.

Кришнамурти: Верно. В результате происходит внезапное изменение в клетках мозга.

Бом: Да, и это изменение полностью устраняет структуру, которая заставляет человека страдать.

Кришнамурти: Верно. Происходит так, как если бы я следовал определенной традиции; внезапно я изменяю свое отношение к традиции, и происходит изменение во всем мозгу, который двигался к северу, а теперь повернул на восток.

Бом: Это, конечно, коренным образом отличается от традиционной научной точки зрения, ибо если мы согласимся, что разум отличен от материи, то людям, наверное, уже трудно будет признать даже то, что он существует...

Кришнамурти: Не хотели бы вы определить разум как чистую энергию?

Бом: Хорошо, мы могли бы так его определить, но материя - это также энергия.

Кришнамурти: Материя ограниченна; мысль ограниченна.

Бом: Но мы ведь говорим, что чистая энергия разума способна проникать в ограниченную энергию материи?

Кришнамурти: Да, верно. И изменить ее.

Бом: Отчасти устраняя ее ограниченность.

Кришнамурти: Когда вы сталкиваетесь с серьезным вопросом, проблемой или вызовом.

Бом: Мы могли бы также добавить, что никакие традиционные способы, которыми мы пытаемся действовать, не могут работать....

Кришнамурти: Они не работают.

Бом: Так сказать - недостаточно. Поскольку люди все еще могли бы надеяться на традиционные подходы, нам необходимо показать, что они действительно не годятся.

Кришнамурти: Они неприемлемы.

Бом: Потому что мысль не может постичь физической и химической основы ее собственного процесса в клетках и что-либо делать в этом отношении.

Кришнамурти: Да. Мысль не может производить изменения в самой себе.

Бом: И, однако же, практически все, что человечество пытается делать, основано на мысли. Существует, конечно, ограниченная сфера, где все это правильно, но, пользуясь обычным подходом, мы ничего не можем делать в отношении будущего человечества.

Кришнамурти: Когда слушаешь политиков, которые развивают такую активность в мире, что создают проблему за проблемой, то для них мысль, идеалы - самое важное.

Бом: В большинстве случаев те, кто так считает, не знают чего-то еще.

Кришнамурти: Точно. Мы утверждаем, что древний инструмент, каким является мысль, изрядно сработался, за исключением определенных сфер.

Бом: Вне этих сфер он никогда не был адекватным.

Кришнамурти: Разумеется.

Бом: И, насколько известно истории, человеку всегда сопутствовали беды.

Кришнамурти: Человек всегда пребывал в тревоге, смятении и страхе. А когда он оказался перед всем этим хаосом в мире, -- возможно ли тут решение?

Бом: Это возвращает нас к тому вопросу, который мне хотелось бы задать еще раз. Существуют, видимо, некоторые люди, которые об этом говорят, а, возможно, и думают, что они знают, а может быть, они медитируют и все прочее. Но какую может это принести пользу безбрежному потоку человеческой жизни во всем мире?

Кришнамурти: Вероятно, очень малую. Но почему это должно принести пользу? Польза либо будет, либо нет. Но вот вопрос: почему от этого должна быть польза?

Бом: Да, это вопрос. Существует, я полагаю, какое-то инстинктивное ощущение, которое заставляет ставить такой вопрос.

Кришнамурти: Но я думаю, что это неправильный вопрос.

Бом: Видите ли, первейший инстинкт требует спросить:

"Что можем мы сделать, чтобы остановить эту ужасающую катастрофу? "

Кришнамурти: Да. Но если каждый из нас, каждый, кто слышит, поймет ту истину, что мысль своей деятельностью, как внешней, так и внутренней, создала ужасающую путаницу и принесла огромные страдания, то он неизбежно должен задать вопрос, есть ли всему этому конец? Если мысль не может с этим покончить, то что может?

Бом: Да.

Кришнамурти: Каков тот новый инструмент, который может прекратить все эти бедствия? Вы видите, что таким новым инструментом является разум, разумность. Но трудность тут в том, что люди не хотят этого слушать. И ученые, и обыкновенные люди, такие, как мы, должны принимать определенные решения, а они не хотят слушать.

Бом: Да, вот это я как раз имел в виду, когда говорил о некоторых людях, которые, похоже, не принесут большой пользы.

Кришнамурти: Разумеется. Я думаю, что, помимо всего, некоторые люди уже изменяли мир, хорошо или плохо, -- не так важно. Гитлер, а также коммунисты изменяли его, но пришли снова к прежней модели. Физическая революция никогда не может изменить состояние человеческой психики.

Бом: Не считаете ли вы возможным, чтобы мозг определенного числа людей пришел в контакт с разумом, и это принесло бы пользу человечеству, которое находится вне такого непосредственного контакта, - очевидную пользу общению людей?

Кришнамурти: Да, это правильно. Но как вы сообщите эту тонкую и очень сложную концепцию человеку, который весь погружен в традиции, который обусловлен и не хочет даже уделить времени, чтобы послушать, обсудить?

Бом: Согласен, это вопрос. Видите ли, мы могли бы сказать, что обусловленность не может быть абсолютной; не может быть абсолютной и психологическая преграда; не может быть, чтобы не существовало способа преодолеть эти трудности. И сама эта обусловленность, что также возможно допустить, в каком-то смысле проницаема.

Кришнамурти: Все же я думаю, что папа римский не захотел бы нас слушать, а его влияние огромно.

Бом: Разве не может любой человек нечто услышать, если это достаточно обоснованно?

Кришнамурти: Если он проявит немного терпения. Кто будет слушать? Идеалисты не хотят слушать. Тоталитаристы не хотят слушать. Глубоко верующие религиозные люди слушать также не хотят. Затем следует так называемый несведущий человек, не слишком образованный, либо поглощенный своей профессиональной карьерой или деньгами; и, наконец, бедняк, который говорит: "Я страдаю, прошу вас, прекратите"...

Бом: Видите ли, он не слушает еще и по другой причине. Он хочет получить работу.

Кришнамурти: Разумеется. Он говорит: "Накормите меня сначала". Мы наслушались этого за последние шестьдесят лет. Бедный человек слушать не хочет, богатый - слушать не хочет, ученый не хочет слушать. Не слушают и верующие, которые особенно догматичны. Это, пожалуй, похоже на радиосигнал, который послан в мир и может быть кем-то уловлен. Я считаю, что было бы неправильно говорить здесь о воздействии.

Бом: Да, согласен. Говорить об этом, значит рассчитывать на время, а это -- становление. Это опять удерживает психику на процессе становления.

Кришнамурти: Да. Но если вы говорите, ... это должно воздействовать на человечество...

Бом: Вы полагаете, что это оказывает воздействие на человечество непосредственно через разум, скорее, чем через...

Кришнамурти: Да. Это может не проявляться мгновенно в действии.

Бом: Вы говорили, что разум является всеобщим, что он не помещается у нас в привычном месте, он не отдельный...

Кришнамурти: Да, но когда мы говорим, что разум является всеобщим, тут кроется опасность. Дело в том, что немало людей говорят от имени разума, и это стало традицией.

Бом: Можно, конечно, обратить это в идею.

Кришнамурти: В этом есть опасность, и об этом как раз я говорю.

Бом: Да. Но вопрос действительно стоит так, что мы должны прийти в непосредственный контакт с разумом, чтобы сделать его реальным. Верно?

Кришнамурти: Вот именно. Но мы можем прийти с ним в контакт лишь тогда, когда самих нас нет. Выразить это очень просто: когда меня нет, существуют красота, тишина, простор; тогда эта разумность, которая рождена из сострадания, действует через мозг. Это очень просто.

Бом: Да. Не следует ли поговорить о "я", поскольку оно имеет широкую сферу активности?

Кришнамурти: Да. Эта наша давняя традиция, традиция многих-многих столетий.

Бом: Существует ли определенный аспект медитации, который может быть полезен, когда действует "я"? Допустим, человек говорит: "Ну, хорошо, я в плену у своего "я" и хочу освободиться. Но я хочу знать, что мне делать".

Кришнамурти: Нет.

Бом: Мне не хотелось бы пользоваться выражением:

"Что мне делать?" Но что вы скажете?

Кришнамурти: Это очень просто. Отличается ли наблюдающий от наблюдаемого?

Бом: Хорошо. Предположим, мы говорим: "Да, он, кажется, отличается", и что тогда?

Кришнамурти: Это идея или реальность?

Бом: Что вы имеете в виду?

Кришнамурти: Реальность - это когда нет разделения между мыслящим и мыслью.

Бом: Но, предположим, я возражаю, говорю, что обыкновенный человек воспринимает того, кто наблюдает, как нечто отдельное от наблюдаемого. Начнем отсюда.

Кришнамурти: Начнем отсюда. Я объясняю вам. Послушайте, являетесь ли вы чем-то отдельным от вашего гнева, вашей зависти, от вашего страдания? - Нет.

Бом: С первого взгляда это выглядит именно так, что я существую отдельно и могу пытаться это контролировать.

Кришнамурти: Вы есть это.

Бом: Да, но как мне увидеть, что я есть это?

Кришнамурти: Вы - это ваше имя. Вы есть ваша форма, ваше тело. Вы -- это реакции и действия. Вы - это вера, страх, страдание и удовольствие. Вы есть все это.

Бом: Но первое впечатление таково, что существую лишь я, а это все - мои свойства, мои качества, которые я могу иметь или не иметь. Я могу сердиться или не сердиться, могу иметь то или это верование.

Кришнамурти: Противоречивое утверждение. Вы есть все это.

Бом: Но вы же видите, что это не очевидно. Когда вы утверждаете, что я есть то, не подразумеваете ли вы, что я есть именно то и не могу быть чем-то иным?

Кришнамурти: Нет. В данное время вы есть то. Но оно может быть полностью иным.

Бом: Прекрасно. Таким образом, я есть все это. Вы говорите мне, что этот непредубежденный наблюдающий субъект есть то же самое, что и гнев, который он наблюдает.

Кришнамурти: Разумеется. Просто я анализирую самого себя и тот, кто анализирует, сам является предметом анализа.

Бом: Да. Он оказывается под влиянием того, что он анализирует.

Кришнамурти: Да.

Бом: Таким образом, если я в какой-то промежуток времени наблюдаю гнев, то могу видеть, что я сам весьма подвержен этому гневу, и говорю, что я есть одно с гневом?

Кришнамурти: Нет, не "я есть одно с тем", а я есть то.

Бом: Этот гнев и я - одно и то же?

Кришнамурти: Да. Наблюдающий есть наблюдаемое. И когда это действительно так, вы фактически устраняете конфликт. Конфликт существует тогда, когда я отделен от моего качества.

Бом: Да, поэтому если я убежден в том, что существую отдельно, то могу пытаться себя изменить, но коль скоро я есть это, то это пытается изменить себя и в то же время остается самим собой.

Кришнамурти: Да, верно. Но когда это качество есть я, разделение прекратилось. Верно?

Бом: Когда я вижу, что это качество является мною, тогда не существует и такой проблемы, как попытка измениться.

Кришнамурти: Да. Когда существует разделение и качество не является мною, то в этом присутствует конфликт, требующий либо подавления, либо спасения и так далее, что представляет собой трату энергии. Когда же это качество есть я, - вся энергия, которая была бы растрачена, находится здесь, чтобы смотреть, наблюдать.

Бом: Но почему так важно воспринимать эти качества как самого себя?

Кришнамурти: Потому что не существует разделения между качеством и мною.

Бом: Тогда, вероятно, нет ощущения различия...

Кришнамурти: Правильно. Определите это с другой точки зрения.

Бом: ... ум не пытается бороться с самим собой.

Кришнамурти: Да, да. Верно.

Бом: Если имеется иллюзия различия, то ум вынужден бороться против самого себя.

Кришнамурти: Мозг.

Бом: Мозг борется с самим собой.

Кришнамурти: Верно.

Бом: С другой стороны, когда нет иллюзии различия, мозг сразу же прекращает борьбу.

Кришнамурти: И следовательно, у вас имеется огромная энергия.

Бом: Природная энергия мозга оказывается высвобожденной?

Кришнамурти: Да. А энергия предполагает внимание.

Бом: Эта энергия мозга делает возможным внимание...

Кришнамурти: Чтобы мозг прекратил деятельность.

Бом: Да, но подождите. Мы ранее говорили, что внимание - это контакт мозга и разума.

Кришнамурти: Да.

Бом: Мозг должен обладать высокой энергией, чтобы стал возможным этот контакт.

Кришнамурти: Правильно.

Бом: Я имею в виду, что мозг, обладающий малой энергией, не может благоприятствовать контакту.

Кришнамурти: Конечно, нет. Но большинство из нас обладает малой энергией, из-за того, что мы так обусловлены.

Бом: Этими словами вы по существу указываете путь, чтобы начать.

Кришнамурти: Да, начать просто. Начать с того, "что есть", что я есть. Самопознание так важно. Это не процесс накопления знаний, которые человек затем обозревает, а постоянное изучение самого себя.

Бом: Если вы называете это самопознанием, то это не такое знание, которое обусловливает, о чем мы уже говорили. Почему вы называете его знанием? Это знание иного рода?

Кришнамурти: Да, верно. Знание обусловливает.

Бом: Но теперь вы имеете в виду самопознание.

Кришнамурти: Которое означает познавать и постигать себя. Понимание себя - вещь необычайно тонкая и сложная. Это жизнь.

Бом: Это по существу означает познавать себя в тот самый момент, когда все происходит.

Кришнамурти: Да, познавать то, что происходит.

Бом: Это предпочтительнее, чем накапливать в памяти.

Кришнамурти: Разумеется. Через реакции я начинаю раскрывать себя.

Броквуд Парк. Англия.
20-е июня, 1983 г.

Данные книги

ЛР в"-- 070867 от 08.02.93 г. Подписано в печать 19.0 6.96 г.Формат 60x841/16.Бумага тип. в"-- 2 Офсетная печать. Объем 31,0 п. л Тирах 3000 экз. Заказ тип в"-- 121

Издательство "Либрис". 125871, Москва, ГСП, Волоколамское ш., 4 Отпечатано с готового оригинал-макета в тип. ИПО "Полигран" 125438, Москва, Пакгаузное ш., 1

Содержание 1 2 3 4 5 6 7 8 9
Последняя страница

Библиотека Лотоса
www.ezoterika.nm.ru/litera.htm

Библиотека ZenRu
www.zen.ru